Recommended Posts

accm-duckrot

Hallo zusammen,

ich bin auf der Suche nach einem MA 5 / S Getriebe für einen C3 Pluriel.

Die Angebote aus Polen , Lettland usw. sind mir noch zu heiß.

Gruß Torstën

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Devil Duck

Hast du den orangen aus Leipzig geholt?

Ist denn wirklich das Getriebe kaputt, oder nur einer der Aktoren?

Ganzes Getriebe gibt es hier:

http://www.ebay.de/itm/GETRIEBE-CITROEN-C2-C3-VTR-SENSODRIVE-1-4-16V-1-6-16V-1-4-Hdi-SOFORTVERSAND-/281509750893?pt=DE_Autoteile&hash=item418b49e86d

Der Preis erscheint mir fair.

Gruß

Torsten

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
accm-duckrot
Hast du den orangen aus Leipzig geholt?

Ist denn wirklich das Getriebe kaputt, oder nur einer der Aktoren?

Ganzes Getriebe gibt es hier:

http://www.ebay.de/itm/GETRIEBE-CITROEN-C2-C3-VTR-SENSODRIVE-1-4-16V-1-6-16V-1-4-Hdi-SOFORTVERSAND-/281509750893?pt=DE_Autoteile&hash=item418b49e86d

Der Preis erscheint mir fair.

Gruß

Torsten

Ja Torsten, es ist der aus Leipzig.

Er fährt wieder,der vierte Gang ging nicht raus.

Mit etwas Gewalt habe ich ihn irgendwann rausbekommen und die Getriebestellmagnetschalter wieder eingebaut.

Da ich nicht der Getriebe Spezi bin , dachte ich an ein gutes gebrauchtes Getriebe.

Ich denke der Fehler kann jederzeit wieder auftreten was den Aktionsradius des Pluri etwas einschränkt. :(

Falls jemand diese Getriebeproblematik kennt , bin ich natürlich über Tipps dankbar .

Vielleicht kann auch jemand diesen Fehler reparieren.

Dein Hinweis auf e...y ist eine polnische Adresse und scheint seriös (habe nur gute Erfahrungen mit den polnischen Schraubern )

aber das Getriebe war an einem 1,4 er und ich brauche eins für den 1,6er Motor. Ich denke die Abstufung ist unterschiedlich.

Gruß Torstën

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Devil Duck

Stimmt, ist ein polnischer Anbieter. Ich hatte zunächst nur Artikelstandort Mannheim gesehen.

Immerhin sind bei dem Getriebe unterschiedliche Motoren gelistet, so auch der 1.6 mit 109 PS.

Keine Ahnung ob die wirklich gleich sind.

BTW: Ich habe meinen damals auch mit vermeintlichem Getriebeschaden in Wien gekauft.

Ich bin da mit Werkzeugkoffer und Lexia hingeflogen und dachte ich könnte hernach ein tolle und spannende Geschichte zum besten geben.

So z.B. wie ich das Ding noch Nachts auf der Autobahn nur mit Panzerband und Kabelbinder geflickt habe um im 2ten Gang nach Hause zu kommen.

Tatsächlich hab ich nur ne neue Batterie eingebaut, per Lexia die Aktoren initialisiert und bin 1000Km zurück ins Ruhrgebiet gefahren. Langweilig.

Will sagen: Fahr erst mal und schau was passiert.

Torsten

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
accm-duckrot

Ach ja, da war ja was.

Getriebe aus Polen eingebaut.

Leider nicht so toll, da der 1. Gang am Jaulen ist.

Er fuhr dann ein halbes Jahr ohne Mucken.

Dann blieb er sporadisch in irgendeinem Gang, so dass er beim Anhalten abwürgte (Gang ging nicht mehr raus).

Ca. 5 Minuten warten , dann ließ er sich wieder starten und normal fahren.

Dieses Verhalten zeigte er immer öfter - abgemeldet steht er nun hier rum. :(

 

To

 

Hat schon mal jemand sensodrive auf Schaltung umgebaut ?

bearbeitet von accm-duckrot

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Schon mal geprüft ob die aktuellste Software drauf ist? Aktoren per Lexia initialisiert?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
accm-duckrot

Klar mit Lexia alles eingestellt.

 

Wie erkenne ich ob die neueste Software drauf ist ?

 

To

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Zu Citroën fahren und per Lexia mit Internetverbindung prüfen lassen.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
accm-duckrot
vor 2 Stunden, bx-basis sagte:

Zu Citroën fahren und per Lexia mit Internetverbindung prüfen lassen.

Mach ich glatt ( mal sehen wie oft ich stehen bleibe).

To

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
robi64

Stimmt BX, neu initialisieren wirkt Wunder !! (war jetzt n insider)

Läuft immer noch tadelllos.

 

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden