Recommended Posts

Vulcan
Am ‎06‎.‎07‎.‎2017 at 12:43 , antonAX sagte:

ist jetzt nicht böse gemeint. aber @Vulcan `s AX ist eine "MK 3".

Das wäre dann zumindest eine Erklärung hierfür:

29724013nh.jpg

Laut Bedienungsanleitung sollte die 30A Sicherung vom Lüftungsgebläse den Steckplatz F1 (unten, zweite von rechts) belegen. Aber erstens steckt da `ne 5 Ampere Sicherung drin und zweitens passiert überhaupt nix am Gebläse, wenn man diese entfernt. Die 30a Sicherung vom Gebläse sitzt dafür gleich nebenan auf dem Steckplatz F2. Entweder hat hier irgend so ein Witzbold Kabel umgehängt oder aber dem AX wiederfuhr eine Kur, welche es nicht in die Bedienungsanleitung geschafft hat.

Eigentlich wollte ich nur die Ursache für die Störung am Gebläsemotor finden, da lediglich die 3. Stufe (Vollast)  funktioniert. Wird wohl der Widerstand vom Motorgebläse sein. Dazu eine Frage:

Gab es dazu unterschiedliche Widerstände? Oder wurde überall der selbe Krempel verbaut?

Mich irritiert nur, dass auf Ebay diese Dinger zum Teil für bestimmte AX Motortypen angeboten werden, wie zum Beispiel dieser Widerstand:

http://www.ebay.ch/itm/CITROEN-AX-1-1-EINSPRITZ-BENZIN-91-96-HEIZUNGSGEBLASE-MOTORGEBLASE-WIDERSTAND-/262946350732?hash=item3d38d2e68c:g:X6gAAOSw5dNWlOHk

Andererseits sind auch "universelle" im Angebot:

http://www.ebay.ch/itm/Heizungsgebläse-Widerstand-für-Citroen-AX-Berlingo-Saxo-Xantia-Xsara-Picasso-Zx/201970089806?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2055119.m1438.l2649

Wüsste jetzt ehrlich nicht, was hier der Unterschied sein sollte...

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Swifty

Der Sicherungskasten wurde ab ORGA 5992 nicht mehr verändert. Eventuell gehört deine Bedienungsanleitung nicht zum Fahrzeug...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Vulcan

Ja, die ORGA müsste man überprüfen. Die Betriebsanleitung gehört zur Serie 2, aber wenn diese laut Anton nochmals verändert wurde, wird`s lustig.

Wie ist das jetzt mit den Vorwiderständen des Gebläsemotors, gab es da gravierende Änderungen oder wurde über alle Baujahre dieselbe Platte verwendet?

 

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Vulcan

Ach, auch egal, habe soeben bestellt.

Mal was anderes zwischendurch; AX mit BX Einspeichenlenkrad:

29735896ei.jpg

29735897lo.jpg

Passt fast. Die Lenkradstange müsste allerdings ca. 2 cm länger sein. Ist sie aber nicht. Das BX Lenkrad ist ziemlich griffig, hat in etwa die selbe Grösse und lässt den Blick auf die Bedienelemente frei, wie es sich für ein Einspeichenlenkrrad gehört. War allerdings nur eine Spielerei...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Vulcan

Die ORGA Nr. lautet: 6741 Das Produktionsdatum wäre demnäch der 23. April 1995. Auf der Betriebsanleitung finde ich kein Datum, scheint aber rein optisch original zu sein. Auf der Rückseite steht lediglich: AX-CH-2003-D...gehe mal nicht davo aus, dass 2003 was mit der Jahreszahl zu tun hat.

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Swifty

Laut Haynes ist die Sicherungbelegung wie in deiner Betriebsanleitung ab Juli 1991 gültig, also ab Facelift. Ich vermute, dass an deinem Sicherungskasten rumgebastelt wurde, auch weil (zumindest auf dem Foto) die Sicherung in F1 anders aussieht, als der Rest.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Swifty

Heißer Hinweis:

Hier ist die Sicherungsbelegung eines Saxo abgebildet. Die scheint mit deiner Belegung übereinzustimmen! Einfach mal durchprobieren, dann weißt doch, obs stimmt...

bearbeitet von Swifty

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Vulcan

Faszinierend, werde ich bei Gelegenheit mal durchtesten, danke Dir. Die Sicherung im Steckplatz F1 ist im Übrigen eine ganz normale 5A Sicherung, wie die anderen beigen Stecksicherungen. Dass sie anders aussieht liegt an der Beleuchtung des Fotos...

Heute kam per DHL das Paket mit den Scheinwerfern und den neuen Blinkern an. Doch auch dieses mal war`s ein Reinfall...

29757536xd.jpg

Das wäre dann der rechte Scheinwerfer Nr. 2 gewesen. Wie kann man eigentlich nur so dämlich sein, solche empfindlichen Teile derart lausig zu verpacken?! Nun denn, die Blinker passten und der linke Scheinwerfer konnte mit Fett auf den "Kugelköpfen" und mit Erhitzen der Kunststoffpfannen durch den Heissluftföhn passend gemacht werden. Trotzdem; das nennt man nun anscheinend "Top-Qualität" & "mit dem Erstausrüsterprodukt vergleichbar". Der einzige Unterschied zur ersten Lieferung war, dass das selbe Produkt teurer und schlechter verpackt war. Nun müssen sie nachliefern und der AX schon wieder warten...

Langsam verstehe ich, weshalb die AXe reihenweise von der Bildfläche verschwanden. Die Teilebeschaffung für dieses millionfach hergestelltes Auto ist unglaublich mühsam. Private Anbieter liefern nicht (bislang kein Einziger davon) und professionelle Anbieter liefern defekte Ware. So langsam habe ich die Schnauze voll...

Apropos Schnauze voll:

Seit Kauf zeigt der AX ein unschönes Bremsverhalten. Beim normalen Bremsvorgang rüttelt die Karre zwischen 45 Km/h - 35 Km/h ganz schön heftig und das Lenkrrad fibriert dementsprechend stark. Bislang getausch wurden beide Scheibenbremsen inklusive Bremsbeläge, alle Reifen und die Antriebswellen.Also alle Hauptverdächtigen kann man abhaken. Was kann`s denn sonst noch sein?

(PS: bauch `nen Schnaps...)

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
frommbold

zu den bremsen:

einmal war es eine gleitbuchse eines bremssattels.

beim 2. mal bin ich erst nach mehreren anläufen und zuhilfenahme der lesebrille gestossen. schichtrost an der radnabe an der auflagefläche der bremsscheibe. für die wirkung erstaunlich wenig. fiel beim routinemäígen "mal eben bremsscheiben wechseln" nicht auf, sondern erst nachdem ich das ganze mal mit zeit und sorgfalt gründlich angeschaut habe. da das zeugs nach dem schleifen noch glanz zeigt, ist es dann auch schwer von der nabe zu unterscheiden, sehen, ob´s genug ist haut also nicht hin. mit einem hammer und schraubenzieher oder sehr kleinem meissel kommt  man da schneller und vor allen dingen zuverlässiger bis auf den grund der nabe. nachschleifen lässt sich dann immer noch...

 

 

 

 

 

 

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Vulcan

Schichtrost könnte natürlich sein, so  wie die alten Bremsscheiben ausgesehen haben sogar naheliegend. Habe die Scheiben selber nicht gewechselt, sonst hätte ich die Radnabe ohnehin geglättet. Was war denn mit der Gleitbuchse? 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
antonAX

Hier noch mal ein Foto voen einem Schweizer AX Tonic. Wegen dem Foto .

 

29786497hv.jpg

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Vulcan

Haha, der hat wenigstens die Spritzdüse für das Scheibenwasser und die Heckklappe sieht auch besser aus als bei meiner Mühle...

Aber weiter. Ich stehe wiedermal vor einem Rätsel, und zwar wegen dem Gebläsemotor. Der funktioniert wie schon mal erwähnt nur auf Stufe 3, Stufe 1 & 2 sind ohne Funktion. Nun denn, dachte ich mir, wird wohl der Widerstand sein.  Also bestellt und heute angekommen. Schnell war das Handschuhfach und der Gebläsemotor ausgebaut, doch was soll dieser Scheiss nun jetzt schon wieder?!

29787430kq.jpg

Wo um alles in der Welt ist hier eine Widerstandsplatte?!

Ich meine dieses Teil hier:

29787455gx.jpg

Diese Widerstandplatte soll nun irgendwo im oben abgebildetem Gebläsemotor installiert werden, aha. Ich frage euch deshalb: was ist hier los? Was für ein verdammter Motor steckt in meiner Karre? Habe ich ein Sondermodell von einem Sondermodell oder was?

Hier noch die Nummern, welche ich auf dem Gebläsemotor fand:

29787506gq.jpg

(auf dem "Deckel")

29787521pg.jpg

(auf dem Motor, bzw. Gehäuse)

PS: ich wünsch mir zum Schrauben den BX zurück, was so ein AX an Überraschungen bietet, ist allerhand...

 

bearbeitet von Vulcan

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
antonAX

Wenn du willst baue ich meinen aus. Baue die Verkleidung aus und schau ob es an meinem Roten 0815 Teen auch so ist.

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
frommbold

schon ewig her, wo ich das mal auseunander hatte....

wenn der motor über vorwiderstände geregelt wird, befinden sich diese zwischen motor und steckanschluss im lüftergehäuse - daher um die sich erwärmenden widerstände mit zu belüften. sollte sich also hinter dem lüfterrad befinden, heisst motor raus. bei den widerständen handelt es sich typischerweise um auf keramikkörpern gewickelten widerstandsdraht.

bei dem abgebildeten teil handelt es sich jedoch um 2 leistungatransistoren, die üblicherweise zum einsatz gelangen, wenn der motor stufenlos über ein poti geregelt wird. habe so meine zweifel, ob das das richtige ersatzteil ist.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Vulcan
vor 18 Stunden, antonAX sagte:

Wenn du willst baue ich meinen aus. Baue die Verkleidung aus und schau ob es an meinem Roten 0815 Teen auch so ist.

Ja Anton, das wäre natürlich interessant. Verfügt der Teen auch über 3 Gebläsestufen?

vor 18 Stunden, frommbold sagte:

bei dem abgebildeten teil handelt es sich jedoch um 2 leistungatransistoren, die üblicherweise zum einsatz gelangen, wenn der motor stufenlos über ein poti geregelt wird. habe so meine zweifel, ob das das richtige ersatzteil ist.

Schau mal hier:

https://www.ebay.ch/sch/i.html?_from=R40&_trksid=p2050601.m570.l1313.TR0.TRC0.H0.XCitroen+AX+Widerstand.TRS0&_nkw=Citroen+AX+Widerstand&_sacat=0

Anscheinend wurde beim AX solche Platten verbaut, wird zumindest so beschrieben. Die Frage ist eher, ob es unterschiedliche Geblasemotoren gab. Da der Motor bei meinem Gebläse mit dem Gehäuse vernietet ist, müsste ich das ganze Aggregat ersetzen, was eine ziemliche Verschwendung wäre, da Motor selber noch einwandfrei läuft. 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
antonAX

Ja. Er hat 3 Stufen. Ich werde ihn morgen mal ausbauen 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
frommbold
1 hour ago, Vulcan said:

Da der Motor bei meinem Gebläse mit dem Gehäuse vernietet ist, müsste ich das ganze Aggregat ersetzen, was eine ziemliche Verschwendung wäre, da Motor selber noch einwandfrei läuft. 

die nieten bohrst du einfach auf. falls du keine neuen nieten/zange besitzt - zwei 5 mm schrauben mit gesichterten muttern tun´s ebenso. bei der gelegenheit kannst den kollektor mal reinigen und die lagerbuchsen ölen (das ist neben runtergebrannten kohlen nämlich der nächste anstehende defekt). nach dem ölen den motor wenigstens einen tag liegenlassen, damit das öl zumindest etwas zeit hat, in die buchse einzuziehen. 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Vulcan

Dann habe ich allerdings noch immer das Problem mit den 2 streikenden Gebläsestufen nicht gelöst...

Anton, hast Du das Gebläse schon ausgebaut?

Mal was Nettes zwischendurch:

29832591lg.jpg

29832593hs.jpg

Noch so ne alte Franzosenkarre in unserem Kaff. Bei der Hitze kommt dann auch gleich Südfrankreich-Feeling auf...:)

bearbeitet von Vulcan
Link vermaledeit
  • Like 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Swifty

Schöner ausgeblichener EJX-205 :D Mein ZX sieht momentan genauso traurig aus :(

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Swifty
Am 14.7.2017 at 21:57 , Vulcan sagte:

29787455gx.jpg

Diese Widerstandplatte soll nun irgendwo im oben abgebildetem Gebläsemotor installiert werden, aha. Ich frage euch deshalb: was ist hier los? Was für ein verdammter Motor steckt in meiner Karre? Habe ich ein Sondermodell von einem Sondermodell oder was?

Nochmal eine kurze Nachfrage zu deinem Lüftungsproblem: Ich hoffe, dass dir klar ist, dass das ein Regler für einen AX mit Klimaanlage ist?! Das steht auch in den ganzen ebay-Angeboten, die du in dem Post verlinkt hast. Überall der Hinweis: "für Fahrzeuge mit manueller Klimaanlage". Das Gebläse für Fahrzeuge mit Klima ist laut Teilekatalog auch ein ganz anderes. Dort wird eben dieser Widerstand auch ein Ersatzteil im Teilekatalog gelistet und wird außerhalb am Gebläse montiert. Bei Fahrzeugen ohne Klima ist der Widerstand wohl im Motorgehäuse untergebracht und kein separates Ersatzteil. Da hilft wohl nur zerlegen und die fraglichen Widerstände irgendwo beschaffen, wie @frommbold schon schrieb.

Dein oben abgebildetes Gebläse ist jenes für Fahrzeuge ohne Klima. Also nix mit Scheiß, Überraschungen und komplizierter AX, du hast nur leider nicht beim Bestellen aufgepasst :D:).

Noch ein Hinweis: Fahrzeuge mit Klima haben 4 Lüftungsstufen, ohne Klima 3 Stufen (bezieht sich auf Serie 2).

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Vulcan

Aufgepasst schon, aber gekonnt ignoriert. :P Im Ernst: "AX und Klima?" hab ich mich gefragt. "Blödsinn!" habe ich gedacht und gekauft. In der AX Bibel "ich helfe mir selbst" wird die Demontage an einem "normalen" Gebläse beschrieben und dort sitzt die Widerstandsplatte gut zugänglich neben dem Motor am Gehäuse. Wie dem auch sei, wahrscheinlich ist es einfacher gleich ein Ersatzgebläse zu organisieren als ein Widerstand unbekannter Art zu beschaffen, vor allem wenn man dann wochenlang auf so ein Ersatzteil warten und ohne Lüftung auskommen muss. Nach dem Wechsel vom Gebläse kann man dann immer noch das Altteil ohne Stress revidieren...

Aber danke Dir für die Aufklärung! :)

vor 13 Stunden, Swifty sagte:

Schöner ausgeblichener EJX-205 :D Mein ZX sieht momentan genauso traurig aus :(

War bei meinem BX 16V auch so, da half nur eine Kampfpolitur weiter, bis nach ein paar Jahren der Lack stellenweise endgültig runter war.

  • Like 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Swifty
vor 9 Stunden, Vulcan sagte:

Aufgepasst schon, aber gekonnt ignoriert. :P Im Ernst: "AX und Klima?" hab ich mich gefragt. "Blödsinn!" habe ich gedacht und gekauft.

Unterschätze nicht diese Meisterleistung der französischen Automobilbaukunst! :D 

vor 9 Stunden, Vulcan sagte:

In der AX Bibel "ich helfe mir selbst" wird die Demontage an einem "normalen" Gebläse beschrieben und dort sitzt die Widerstandsplatte gut zugänglich neben dem Motor am Gehäuse.

Das ist interessant. Das Buch hat mein Vater für den AX auch, muss ich bei nächster Gelegenheit mal nachschauen.

vor 9 Stunden, Vulcan sagte:

War bei meinem BX 16V auch so, da half nur eine Kampfpolitur weiter

Was hast du als Mittelchen genutzt? Ich habe schon oft Lackreiniger und danach eine Colorpolitur mit Wachsanteilen verwendet. Das Ergebnis ist erstmal ganz gut, aber hält leider kaum länger als 1-2 Monate an :( Ich suche schon lange nach einer Methode, die längerfristig den Glanz erhält. EJX ist in gutem Zustand eigentlich echt ne tolle Farbe. Ich seh es immer nur an den Innenseite der Tür und der Motorhaube, wie rot das Rot eigentlich ist...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Vulcan

Jup, scheint so. Hast Du Deinen jetzt mal ausgebaut?

vor 13 Stunden, Swifty sagte:

Das ist interessant. Das Buch hat mein Vater für den AX auch, muss ich bei nächster Gelegenheit mal nachschauen.

Du kannst Dir die Mühe getrost sparen, habe das ganze Gebläsekapitel gescannt:

29849657aa.jpg

29849659xl.jpg

...und hier im Abschnitt "Vorwiderstandsplatte ausbauen" wird`s interessant:

29849669pm.jpg

Soweit ich lesen kann, wird nichts von manueller Klimaanlage geschrieben, sondern nur die 2- bzw. 3-Stufigen Gebläse abgehandelt. Dummerweise gibt`s kein Bild von der Widerstandplatte, diese wird lediglich als Platte zum ausclipsen mit zwei Widerständen beschrieben, genauso wie das lustiige Teil das ich gekauft habe. Bringt da die AX-Bibel was durcheinander?

@entenwilli:

Danke, werde gerne darauf zurück kommen! :)

bearbeitet von Vulcan
Was an der Grafick gewurschtelt
  • Like 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden