Reinhard B

XM V6 Y4 ZPJ Automatik Steuerkette übergesprungen ?

Recommended Posts

Reinhard B

Hallo,

nachdem mein XM noch immer nicht läuft ( wie schon im Februar einmal geschrieben sind Zündung (Zündmodul neu), Benzinzufuhr etc. in Ordnung ), habe ich inzwischen den Verdacht, dass  sich nach 345 000 KM die Ventilsteuerung durch Längung bzw. Übersprung der Steuerkette verändert haben könnte. Es müßte doch sonst unter Einspritzung von Startspray wenigstens ein Zündversuch zu hören sein. Kann es das geben ?  Wie läßt sich die Steuerkettenspannung ohne Motordemontage prüfen ?

Vielen Dank und Grüße aus FFM,

Reinhard

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
guzzimk

Kann ich kaum glauben, hatte schon viele ZPJ ohne solche Probleme - Fehlerspeicher ausgelesen? Das wäre das wichtigste.....

Gesendet von meinem FP1 mit Tapatalk

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
guzzimk

Hat er Zündfunken, sind die Zündkerzen nass von Benzin, hat der Crashschalter ausgelöst?

Gesendet von meinem FP1 mit Tapatalk

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
guzzimk

Wegfahrsperre?

Gesendet von meinem FP1 mit Tapatalk

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
guzzimk

Batterie neu?

Gesendet von meinem FP1 mit Tapatalk

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
guzzimk

Automatik?

Gesendet von meinem FP1 mit Tapatalk

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
holger s
vor 26 Minuten, guzzimk sagte:

Hat er Zündfunken, sind die Zündkerzen nass von Benzin, hat der Crashschalter ausgelöst?
 

 

vor 25 Minuten, guzzimk sagte:

Wegfahrsperre?
 

 

vor 24 Minuten, guzzimk sagte:

Batterie neu?
 

 

vor 23 Minuten, guzzimk sagte:

Automatik?
 

 

vor 26 Minuten, guzzimk sagte:

Hat er Zündfunken, sind die Zündkerzen nass von Benzin, hat der Crashschalter ausgelöst?
 

Steht doch alles in dem anderen Thread.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Reinhard B

@guzzimk u.a.,

diese Möglichkeit halte ich zwar auch für unwahrscheinlich, aber man hat schon Pferde vor der Apotheke...

In einer Werkstatt hat mir ein Mechaniker von einem BMW erzählt, bei dem genau dieses passiert war.

- Zündkerzen haben Funken und sind nass von Benzin, Zündmodul neu, Verteilerdeckel und Zündspule in Ordnung (gute Funkenstrecke), Steckverbindungen / Sicherungen überprüft

- Wegfahrsperre war immer schon deaktiviert

- Batterie ist neu

- Crashschalter hat nicht ausgelöst

- Automatikhebelkontakt scheint auf P und N in Ordnung

Zum Auslesen des Fehlerspeichers in der Werkstatt müßte der Wagen drucklos, wie er leider ist, um 90° aus der Garage gewuchtet und aufgeladen werden (Horror), es sei denn, ich finde jemanden, der den Fehlerspeicher vor Ort auslesen kann. Ansonsten fällt mir nichts mehr ein.

Grüße,

Reinhard

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
xantiact

Also der Anlasser dreht schon mal oder wie soll man das verstehen?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Reinhard B
vor 34 Minuten, xantiact sagte:

Also der Anlasser dreht schon mal oder wie soll man das verstehen?

Ja, sogar dank neuer Batterie sehr kraftvoll

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Fred
vor 1 Stunde, Reinhard B sagte:

- Zündkerzen haben Funken und sind nass von Benzin,

Einmal abgesoffene Kerzen funktionieren im Zylinder unter Druck nicht immer.
Hatte ich mal. Neue Kerzen, einmal abgesoffen, (funkten außerhalb des Motors), hatte mir einen Wolf gesucht, warum der Motor nicht wollte...
Danach auf Verdacht uralte trockene Kerzen ´rein und der Motor schnurrte.... 

Fred

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
GuenniTCT
vor 4 Stunden, ACCM Fred sagte:

Einmal abgesoffene Kerzen funktionieren im Zylinder unter Druck nicht immer.
Hatte ich mal. Neue Kerzen, einmal abgesoffen, (funkten außerhalb des Motors), hatte mir einen Wolf gesucht, warum der Motor nicht wollte...
Danach auf Verdacht uralte trockene Kerzen ´rein und der Motor schnurrte.... 

Fred

Das Thema kenne ich noch aus meiner alten Motorradzeit. Ich habe mich damals mit einem Mitarbeiter von NGK darüber unterhalten. Er erzählte mir, dass es an dem Bleiersatzstoff liegt. Der setzt sich gerne mal an den Elektroden ab und verhindert, dass der Motor anspringt.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Reinhard B

@ GuenniTCT und ACCM Fred,

da fällt mir ein, das Thema hatte ich ähnlich an meinem EX - Saab 901 mit enormem Kerzenverbrauch. Ursache war fehlende Kompression auf einem Zylinder bei allerdings deutlich mehr Startwillen, sodass  Rangieren gerade noch möglich war im Gegensatz zum XM, der sich bei Startversuchen akustisch völlig tot stellt. Bevor der XM möglicherweise als " Sleeping Beauty" endet, würde eine Kompressionsmessung wohl Aufschluss über korrekte Ventilsteuerung  geben, muss nur noch das Gerät finden.

Grüße,

Reinhard

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
skyhook

So ein Kompressionstester zum Einschrauben gibt es schon für 20.-€, solange hätte ich gar nicht gewartet.

Vor 44 Jahren, das Geld war knapp, habe ich am 2CV die Kompression mit einem alten Kochlöffel, den Stiel mit Klebeband verdickt und auf das Kerzenloch gedrückt, getestet.

Da spürte man im Arm,  ob da Power vorhanden ist.

Ein Ketten V6 drückt 13-15 bar, nimm also bitte einen stabilen Kochlöffel:D.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
XMbremi

Ich habe leider nicht den ganzen Thread gelesen: OT-GEBER intakt? Von übergesprungenen Ketten habe ich in 13Jahren Forumsangehörigkeit noch nie was gehört.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Reinhard B

Hallo Martin,

ich dachte immer, bei defektem OT-Geber gibt es keinen Zündfunken, der ist aber vorhaben.

Gruß,

Reinhard

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
skyhook

Sind die Zuendkabel richtig aufgesteckt an der Verteilerdose? Zuendfunke kann ja vorhanden sein, sollte aber zum richtigen Zeitpunkt kommen.

Kettenuebersprung glaube ich auch nicht, denn jede Bank hat ihre eigene Kette +Kettenspanner.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Reinhard B

Hallo,

danke für Eure Hinweise. Vorhin Kompression gemessen. 1. Bank : 10,5  8,5  8,0  2. Bank : 9,5, 9,5, 11,5      

Keine Idealwerte, aber doch nicht so schlecht, dass, zündfähiges Gemisch vorausgesetzt und (@skyhook) Zündkabel richtig gesteckt, ein Start möglich sein sollte, oder ?

Grüße,

Reinhard

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
silvester31

Nicht berauschend, aber zum Anspringen sollte es reichen, selbst wenn dann nur auf 4 oder 5 Zylindern rumrumpelt.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
dackelinchen

Hallo. Ich hatte letztes Jahr an meinem xm v6 Automatik auch das Problem, dass er nicht anspringen wollte.am Ende nach einigen ausgetauschten teilen, war es das doppelrelais. Gruss, Michael. 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Steinkul

Kompatibles Motorsteuergerät anschließen, und dann nicht nach dem ersten Fehlversuch aufgeben.

P.S. Schlimm finde ich die Leute, deren Motor nicht anspringt, und es liegt an der Benzinzufuhr.

P.P.S. Ganz schlimm, kein Benzin im Tank!

 

 

bearbeitet von Steinkul

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
slowly35

diesel im tank ist auch kontraproduktiv. :D

ein defekter map sensor kann auch zum nicht starten führen. und den verteilerfinger kontrollieren.

da reißt gerne mal die zentralschraube ab und der finger dreht dann nur willkürlich mit.

gruß Jens
 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1

Es ist also der Funke da und das Benzin auch... dann sollte es, wenn er schon nicht anspringt, zumindest mal gelegentlich ordentlich knallen.

Da es offenbar nicht gelegentlich ordentlich knallt, nochmal bitte von vorn anfangen. Zündfunke da ?  Benzin da ?

bearbeitet von TorstenX1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Entenholgi

An welcher Stelle wurde festgestellt, dass Benzin da ist? Selbst wenn dieses kurz vor dem Brennraum steht, müssen die Einspritzventile noch das Tor aufmachen, also ist auch deren Funktion/ Ansteuerung zu überprüfen.

Gruß

Holgi

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Reinhard B

Gut, nochmal von vorne, mangelnde Kompression scheidet aus und dürfte de facto höher liegen, da hier kalt gemessen wurde und sich bei dem Einfachgerät der Andruck am Kerzenloch nicht absolut dicht anpressen ließ. Die Zündanlage ist allem Anschein nach in Ordnung.

@ Holgi und TorstenX1, wie läßt sich die Funktion / Ansteuerung der ESV überprüfen ? Da es bisher selbst nicht mal gelegentlich ordentlich geknallt hat, könnten alle 6 ESV funktionslos sein. Andererseits sind die Kerzen (schon wieder gewechselt) benzinfeucht.

Richtig wäre Auslesen, ich habe von Lexia 3 Angeboten gelesen, die aber nur auf Windows XP bzw. - 2000 laufen. Vielleicht gelingt es mir morgen doch noch, den C- Werkstattinhaber in FFM-Rödelheim, bei dem der hier unlängst besprochene blaue XM mit Leitungsschaden steht, im Rahmen von Pannenhilfe an meiner Garage vorbeizukommen.

Grüße,

Reinhard

bearbeitet von Reinhard B
egal

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden