Recommended Posts

Pippo99

Hallo

Seit längerem kann ich meinen Xsara nicht mehr schliessen, die ZV reagiert zwar, jedoch öffnet sich die ZV sofort wieder. Interessant: das Phänomen tritt nur bei Aussentemperaturen unter ca. 15 Grad auf. Verdacht: Kabelbruch bei der Türdurchführung. Der BC zeigt aber offene/geschlossene Türen korrekt an. Die Überprüfung ergab, dass schon mehrere Kabel vom Vorbesitzer repariert worden sind. Bei mir sinds 16 Pins (Xsara II 1,6i 16V, ZV, elektr. Verstellung Rückspiegel, ev. beheizt). Hab keine Lust, alle Reparaturstellen zu prüfen, hier meine Frage: hat jemand die Pinbelegung? Oder wenigstens einen Farbcode für die ZV?

Und dann noch dies: Wieso ist der Füllstutzen fürs Scheibenwischwasser unter der Plastik-Abdeckung? Für allen andern Flüssigkeiten gibts Aussparungen, auch die, welche man nie oder nur selten braucht, z.B. Kühlwasser. Hatten die franz. Ingenieure einen schlechten Tag oder ist das die franz. Nonchalance, die wir alle so lieben????

Gruss

bearbeitet von Pippo99

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Pippo99

Heute mal die Lexia dran gehängt und siehe da, alle Türen melden "geschlossen". An den Kabeln kanns also wohl nicht liegen. ABER: der innere Verriegelungsknopf vorne rechts lässt sich kaum bewegen, da scheint die Mechanik so schwergängig zu sein, dass der Widerstand der Verriegelung zu gross ist, um die Tür abzuschliessen. Hat jemand einen Tipp, wie ich das Gestänge und das Schloss ausbauen kann? Muss dazu die Fensterhebermechanik raus? Hat jemand eine Zeichnung der Mechanik?

Danke für eure Hilfe!

Gruss Philipp

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden