Recommended Posts

Mario1465

Hallo Forumsmitglieder,

habe bei meinem Citroen C6 2,7 das bereits mehrfach behandelte Leiden der Tachobeleuchtung. Habe auch schon 2x die in einem Thread beschriebenen Kondensatoren getauscht, aber die Beleuchtung fällt immer noch aus. Heute nach dem neuerlichen Tausch der Kondensatoren - beim 1. mal hab ich gedacht vielleicht schlecht gelötet, danach mit guter Lötstation nochmal gelötet - ging nach dem Einbau die Beleuchtung. Auch bei einer Probefahrt war alles o.k. Auto abgestellt und nach 2 Stunden nochmals gefahren und Tacho ging wieder nicht. Was mir noch auffällt, ist, dass bei ausgefallenem Tacho auch das ESP sich nicht deaktivieren lässt, sprich die Lampe am Schalter bleibt finster. Weiters bleibt auch die Lampe der Parksensorendeaktivierung finster wenn drauf drückt. Wenn der Tacho sporadisch funktioniert lässt sich alles normal bedienen. Ist der Tacho ausgefallen verhärtet sich auch das Fahrwerk spürbar. Tacho in Funktion und er federt einwandfrei.

Weiss irgendwer noch Rat oder muss ich den Tacho tauschen?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
tombac

Hallo Mario,

denke Willem Roest vom Centre C6 kann dir weiter helfen. Er ist der C6 Spezialist...www.centre-c6.nl...... War im Juni dort am C6 Technik-Meeting. Da wurde auch viel über den Tacho vermittelt und gezeigt. Sein Wissen und Können hat mich total überzeugt.

Grüsse

Thomas

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Metzgermeister

Hallo Thomas, was wurde gemacht fragt Horst 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
tombac
vor 19 Stunden, Metzgermeister sagte:

Hallo Thomas, was wurde gemacht fragt Horst 

Es wurde gezeigt, wie das Centre C6 den Tacho testen und reparieren kann.

Auf   www.6-friends.nl    ist ein Bericht vom Technischen Seminar 2017, ist auf Seite 17 kurz dargestellt. 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
tombac

sorry,   www.C6-friends.nl   ist die richtige Adresse....

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Metzgermeister

Hallo, ich habe gesucht welche Ursachen für den Ausfall verantwortlich sein können. Dabei bin ich auf ein Bauteil gestoßen das bei veränderung der Umgebungstemperatur einen Stromausfall bewirkt. Leider habe ich vergessen die Bezeichnung zu Speichern. Das könnte eine Aufgabe für die Elektroniker sein.

Grüße Horst

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
arminiusB

Hallo Mario,

dieser Tage hat es auch meinen Tacho erwischt. Erst sporadische Ausfälle bei Wärme und dann immer häufiger.

Mein freundlicher  ließ den Tacho bei Endera reparieren.

http://endera.de/

Haben angeblich iergendwelche Bauteile getauscht und neun Software aufgespielt, da diese einen Fehler gehabt haben soll.

Morgen soll ich den Wagen wieder bekommen.

Da bin ich ja mal gespannt.

 

Grüße Arminius

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Metzgermeister

Gespannt bin auch ich. Habe die gleichen Symptome und fahre je nach dem deinem Statement zu Aalsmer in eine Cit Werkstatt. 

Grüsse Horst 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
arminiusB

Hallo Horst,

das Kombiinstrument ist wieder eingebaut und funktioniert momentan einwandfrei.

Übrigens ist so ein komisches Fiepen auch weg, dass mich sicher 2 Jahre begeleitet hat.

Das Verursacherteil wurde hier schon mal identifiziert. Ich meine es war eine Spule, die das Geräusch verursachte.

Jedenfalls bin ich erstmal zufrieden und 180 € zzgl. Mwst ärmer. Das wurde mir jedenfalls für Endera weiterberechnet.

Wenn es damit getan ist war das sicher der richtige Ansatz.

 

Grüße Arminius

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden