Melde dich an, um diesem Inhalt zu folgen  
suskie

Citroen C3 1,4 73 PS Kühlerlüfter defekt ?

Recommended Posts

suskie

Hallo Leute,

 

heute auf der Autobahn gab es bei leichtem Stop and Go Betrieb das erste Mal seit langem eine unangenehme Vorstellung von unserem kleinen C3. Ohne Ankündigung stand die Kühlwasseranzeige plötzlich im roten Bereich, um wenige Sekunden später wieder auf den üblichen 3. Led Balken zurückzusetzen. Wohlgemerkt , die Temperatur ist nicht langsam gestiegen, sondern stand schlagartig im roten Bereich, begleitet vom akustischen Warnpiepen. Nach direktem Autobahnstop war im Motorraum nichts ungewöhnliches zu sehen, kein Überkochen, auch keine fehlende Kühlflüssigkeit, alles wie immer. Nachdem sich der gleiche Fall über den ganzen Tag auch an langen Ampelstops insgesamt 3 Mal wiederholte suchte ich die Werkstatt auf, die mir direkt ohne Umschweife mitteilte, dass wohl der im übrigen sauteure Kühlerlüfter defekt sei, und die Ihm üblichen unterschiedlichen Schaltstufen nicht mehr richtig durchführt. Ein Austausch sei in jedem Fall ratsam um eine Überhitzung dauerhaft zu vermeiden. Das Auto ist ein C3 1,4 von 2005 mit Klima, 73 PS und Schaltung. Die Frage die mich umtreibt ist jetzt diese, kann ich den Lüfter selbst ausbauen und könnten es nicht doch ein paar harmlose Steckkontakte sein, die ich durch vorsichtiges Besprechen und in Öl einlegen wieder gangbar machen kann ? Ich bin um jeden Tip dankbar, 

Gruß Suskie

bearbeitet von suskie

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
marc1234

Das mit dem Kühlerlüfter tönt für mich nicht schlüssig. Selbst wenn der defekt ist (hab ich auch mal erlebt), dann geht der Motor in den roten Bereich, aber nicht schlagartig, und vor allem danach nicht in den normalen Bereich zurück.

Die Werkstatt hätte meiner Meinung nach zunächst mal das Kühlsystem entlüften sollen.

Danach könnte allenfalls auch die Wasserpumpe, welche zeitweise nicht oder zu wenig arbeitet, eine Ursache sein. Das Kühlwasser wird nicht konstant weiterbefördert, da die Pumpe irgendwie "klemmt", und sobald sie wieder arbeitet, ist alles wieder im normalen Bereich. Falls die Pumpe blockiert, dann wird möglicherweise auch der Riemen blockiert, der dort drüberläuft, und der schleift dann, was ein entsprechendes Geräusch machen sollte.

Als du nach der Überhitzung gestoppt hast, konntest du Gerüche feststellen? War der Motor wirklich heiss?

Just the 2 cents eines interessierten Laien, viel Glück bei der Suche.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
suskie

Hallo Marc1234,

vielen Dank für Deine, im übrigen einzige, Antwort. Das Thema scheint hier im Forum nicht so recht interessant zu sein. Ich möchte vorausschicken dass die Werkstatt in die ich seit vielen Jahren gehe durchaus mein Vertrauen genießt, von daher nehme ich deren Ratschläge sehr ernst. ( Meine dort behandelten Fahrzeuge waren CX, XM, und nun auch C3)

Die Werkstatt meinte folgendes : Der Lüfter funktioniert auf höchster Schaltstufe,  diese tritt ein sobald ich die Klimaanlage einschalte, oder aber ohne Klima erst dann , wenn ich sehr lange im Stau rumgurke und die kleineren Stufen nicht mehr zum Kühlen ausreichen. Nun funktionieren die kleineren Schaltstufen aber, aus welchem Grund auch immer nicht mehr, und die Elektrik zeigt in dem Moment, in dem eine kleine Schaltstufe anspringen soll, dies aber nicht tut, schlagartig den roten Bereich an, da Sie annimmt, dass der Wagen so in wenigen Minuten überhitzten wird. Dieses tut er aber nicht, da nach einer weiteren Minute einfach die 2. Schaltstufe des Lüfters anspringt und mit voller Kraft kühlt, der Spuk in der Temperaturanzeige wird dann sofort zurückgenommen und der rote Bereich wird sofort zurückgesetzt. 

Für mich klingt das durchaus plausibel, plausibel ist für mich nicht, dass ein Lüftermotor für einen Kleinwagen, wohlgemerkt nicht der gesamte  Kühler, 450,- Euro kostet. ( Citroen Originalteil)  Ich bin daher auf der Suche danach dieses Problem evtl anders zu lösen. Dein Tip mit der Wasserpumpe erscheint mir eher unwahrscheinlich , da ich diese zusammen mit dem Zahnriemen vor 2 Jahren habe tauschen lassen, diese hat bisher nur eine Laufleistung von 20000 km.

Als Test habe ich nun einige Steckerkontakte am Kühlerlüfter in Kontaktspray eingelegt und bei warmem Wetter und langsamem Stadtverkehr die vermeintliche Überhitzung provoziert. Bei Fahrten ohne Klimaanlage schalten die Stufen nun auch wieder von Aus bei kaltem Wagen über kleine Stufe im Normalbetrieb zu großer Stufe bei Hitze und auch wieder zurück in die kleine Stufe ohne dass die Temperatuanzeige Rotlicht anzeigt. Vielleicht hält diese "Reparatur" ja erstmal über den Winter. 

Nochmal vielen Dank für den Tip

Gruß Suskie

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Das mit der Anzeige ist tatsächlich so, die geht schlagartig nach oben wenn es eine Fehlfunktion des Lüfters gibt. Die Lüfter gibt es in diversen Varianten, einige haben einen simplen Vorwiderstand zur Realisierung der ersten Stufe der gerne mal durchbrennt und dann genau diesen Fehler verursacht. Reparatur kostet deutlich unter 100€...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen