ringelhuth

BX wird schnell heiß

Recommended Posts

ringelhuth

Hallo BXperten,

öfter mal eine andere Komplikation - obwohl, bei 500 km Laufleistung pro Woche kann ich mich nicht beklagen... .

Jedenfalls stelle ich fest, dass mein BX 19 TZI Break im Stadtverkehr (nach 35 Kilometern moderater Autobahnfahrt) schon nach wenigen längeren Ampelstopps oder gefühlt fünf Minuten Stop and Go gefährlich heiß wird - bis die Warnlampe aufleuchtet. Richtig gekocht hat er zum Glück bisher nicht, rechtzeitig wieder normal fließender Verkehr hat mich immer gerettet, die Temperatur geht dann auch schnell zurück unter 90 Grad (laut Anzeige). Ist aber kein Dauerzustand, klar. Wo muss ich nachschauen, um dem Fehler auf die Spur zu kommen (wobei ich laienhaft sagen muss, dass ich bei dem Auto noch nie bewusst einen anlaufenden Lüfter gehört habe, anders als bei unserem Zafira, der dann vernehmlich rauscht von unter der Haube)?

Freue mich über Tipps... .

Viele Grüße
R.

 

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Gesamte Lüftersteuerung prüfen. Relais ganz links im Sicherungskasten, Thermoschalter am Kühler, Vorwiderstand für 1. Stufe vor dem Kühlventilator und die Steckverbinder des Kühlventilators. An all diesen Stellen hatte ich schon Probleme bei BXen...

  • Like 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
frommbold

... und bis zur fehlerbeseitigung gleich nach abfahrt von der BAB heizung und gebläse auf volle leistung stellen - schafft zwar vollständigen ersatz für den lüfter, bringt aber schon einiges - grad bei den aussentemperaturen.

  • Like 2

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Völlig korrekt. Beim 1.9D reicht die Heizung auch bei 25°C im Stau als Ersatz für den Kühlerlüfter - ist nur blöd für die Insassen...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
EntenDaniel

Bei beiden BXn die ich hatte, hatte ich das Thermostat defekt.

Beim 14TGE hab ich einfach den Lüfter kurzgeschlossen. Machte nix, da ich im Hochsommer in Luxemburg-Stadt war - so lief der Propeller halt immer.

Beim Leader standen wir im Stau. Heizung auf volle Pulle. Als der Stau vorbei war, waren wir froh, die Heizung wieder abstellen zu können:)

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Grinda

Bei meinem Ex BX wars bei identischem Symtom der Thermostat.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
frommbold
45 minutes ago, bx-basis said:

ist nur blöd für die Insassen...

aber ´ne wohltat für die kopfdichtung!

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
holger s

Das mit dem defekten Thermostat klingt nicht plausibel.

Wenn der Thermostat die Ursache wär, gibt es ja bei der Diagnose »Kühlwasser zu heiß« nur den Schluss, dass der Thermostat nicht öffnet, somit das Wasser nicht durch den Kühler zirkuliert.

In dem Fall hätte R. aber auf der Autobahn schon sehr schnell kochendes Wasser gehabt, da ja das Kühlwasser auch in dem Fall nicht gekühlt gewesen wär.

Da aber auf der Autobahn das Wasser im Kühler durch den Fahrtwind gekühlt wurde (auf der Autobahn braucht man – außer im Stau – keinen Kühlerventilator), zeigt das, dass der Thermostat sehrwohl geöffnet hat.

Das Kühlproblem kam ja erst bei langsamer Fahrt bzw. Stop-and-go, d.h. bei fehlender Fahrtwindkühlung.

 

bearbeitet von holger s
  • Like 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
AX furio

Schau mal nach dem Vorwiderstand für die erste kühlerventilator-stufe. Der sitzt hinter dem Frontstoßfänger, ist zugänglich. Schaut aus wie ne großkaliber Schrot Patrone :D und ein paar kabel mit Stecker hängen dran. Wenn der durch ist, springen deine Lüfter nicht an. Deswegen deine beobachteten temp. Probleme... Vermute ich.  Mal auf Durchgang messen. Die korrodieren, ich hatte mal einen der war regelrecht auf geplatzt... Gruß!

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ringelhuth

Danke für die zahlreichen Hinweise! Werde ich jetzt der Reihe nach abarbeiten!

Witzigerweise hatte ich das mit der ersatzweisen Heizungsbetätigung im Hinterkopf - obwohl mir nicht so recht klar ist, inwieweit das Linderung schafft bei Überhitzung.

Viele Grüße
R. 

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Manson
vor 7 Minuten, ringelhuth sagte:

Witzigerweise hatte ich das mit der ersatzweisen Heizungsbetätigung im Hinterkopf - obwohl mir nicht so recht klar ist, inwieweit das Linderung schafft bei Überhitzung.

Wirklich? Was meinst du wo die Wärme herkommt? Wenn man durch die Heizung mittels Gebläse den Innenraum beheitzt, dann entzieht man diese Wärme logischerweise dem Kühlkreislauf. Deswegen macht es ja auch keinen Sinn gleich nach dem Motorstart bei Minustemperaturen das Heizunggsgebläse anzuwerfen - Wo keine Wärme, da keine Heizung!

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis
vor 55 Minuten, AX furio sagte:

Schau mal nach dem Vorwiderstand für die erste kühlerventilator-stufe. Der sitzt hinter dem Frontstoßfänger, ist zugänglich. Schaut aus wie ne großkaliber Schrot Patrone :D und ein paar kabel mit Stecker hängen dran. Wenn der durch ist, springen deine Lüfter nicht an. Deswegen deine beobachteten temp. Probleme... Vermute ich.  Mal auf Durchgang messen. Die korrodieren, ich hatte mal einen der war regelrecht auf geplatzt... Gruß!

Wenn der Widerstand durch ist dann springt nur die erste Sufe nicht an, die zweite funktioniert dann weiterhin. Wenn defekt dann ersatzweise eine Brücke rein, dann läuft er schon auf der ersten Stufe Vollgas.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Zxfahrer1

Zuerst mal die ganz einfache Frage: Du hast genug Kühlmittel drin und es ist nicht überaltert?? 

Auf der Autobahn brauchst du bei den aktuellen Temperaturen kaum Kühlung...Fahrtwind reicht da locker wenn du nicht gerade mit Dauervollgas unterwegs bist.

Heizung voll aufdrehen ist in dem Fall IMMER gut fürs Auto.

Zustand des Kühlers??? Wenn der nichts mehr taugt und entweder mit Schmodder zugesetzt ist oder die Lamellen einfach nicht mehr so gut sind (auch OHNE sichtbare Undichtigkeit), dann ist die Kühlwirkung sehr schwach. Bei den aktuellen Temperaturen sollte eigentlich der Lüfter kaum notwendig sein wenn das Kühlsystem in Ordnung ist.

Thermostat kannst du einfach selbst prüfen...wenn der Motor warm bzw. heiss wird, MUSS der Kühler auch heiss werden...Fingertest mit der notwendigen Vorsicht machen. Sonst einfach mal Thermostat rauswerfen und ohne fahren, ist fallls nicht zu verbaut oft schnell gemacht (Achtung: Entlüften nicht vergessen).

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
frommbold
3 hours ago, Zxfahrer1 said:

Zustand des Kühlers??? Wenn der nichts mehr taugt und entweder mit Schmodder zugesetzt ist oder die Lamellen einfach nicht mehr so gut sind (auch OHNE sichtbare Undichtigkeit), dann ist die Kühlwirkung sehr schwach.

das phänomen gilt zumindest beim diesel als bekannt. selbst äusserlich schöne, äußerlich heile und saubere kühler verlieren durch interne korrosion an kühlleistung (quellen: BX-UK-forum und fremdsprachiges WIKIs). dort werden laufleistungen von ca. 160tkm genannt, wobei davon für den zahn der zeit noch einige abgezogen werden sollten.

  • Like 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Das Phänomen mit dem Kühler war schon vor vielen Jahren häufig beim TurboD zu beobachten, allerdings mit anderen Symptomen. Irgendwann ging bei hoher Last die gelbe Lampe an. Zunöchst bei Vollgas, irgendwann war schon bei 140 km/h Schluß mit lustig. Meinen Saugdiesel habe ich letzes Jahr mit verstopftem Kühler getötet, dazu brauchte es allerdings einen Wohnwagen. Im Stop&Go gibt es hier jedoch nie Probleme.

Der hier beschriebene Fehler paßt ganz klar zu einer Fehlfunktion des Kühlventilators.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ringelhuth
vor 3 Stunden, Zxfahrer1 sagte:

Zuerst mal die ganz einfache Frage: Du hast genug Kühlmittel drin und es ist nicht überaltert?? 

Die Frage ist nicht unberechtigt. Der Kühler ist leicht undicht, obwohl er schon mal getauscht wurde. Ich fülle aber immer Kühlmittel  nach (wenn's zu wenig wäre, würde er das ja auch anzeigen), insofern dürfte da nichts fehlen.

Viele Grüße
R.

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
AndreasRS

Hallo,

vor 7 Stunden, ringelhuth sagte:

Der Kühler ist leicht undicht, obwohl er schon mal getauscht wurde. Ich fülle aber immer Kühlmittel  nach (wenn's zu wenig wäre, würde er das ja auch anzeigen), insofern dürfte da nichts fehlen.

es kann aber Luft im System sein, oder entlüftest Du nach jedem Nachkippen?

Grüße
Andreas

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ringelhuth

Ahem, räusper, nee...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
FouR16

Bei meinem BX GTI hatte ich auch dieses Phänomen und ich hab dann Kühler, Thermostat, Kühlmittelstandsgeber? und Fühler für die Anzeige getauscht. Flüssigkeit nat. auch.

Im Stau oder auch an der Ampel ging die Anzeige hoch, lt Anzeige lief die erste Stufe bei 110 °C an, die zweite darüber. Druck im System hatte ich aber nicht und auch keinen Wasserverbrauch. Verkalkung? Anzeige sehr ungenau? es war seltsam. Bei meinem 16ner ging die Lampe an, da war es nur das Thermostat

 

Rudi, wechsel auf jeden Fall den Kühler. Das System sollte dicht sein.

  • Like 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Wenn die Lüfter erst bei weit über 100°C angehen dann ist wahrscheinlich ein falscher Thermoschalter verbaut. Beim BX sitzt der am Ausgang des Kühlers und hat daher Einschalttemperaturen von knapp über 80°C, vor dem Kühler sind es dann bei intaktem System etwas über 90°C. Es gibt die Thermoschalter gleicher Bauform auch mit anderen Schalttemperaturen. Der Umstand dass der Schalter hinter dem Kühler sitzt ist mir bekanntlich zum Verhängnis geworden, denn wenn der Kühler dicht sitzt dann bleibt es aum Ausgang kalt und der Lüfter läuft nicht an. Allerdings hatte ich dieses Problem nie im Stand, da gingen die Lüfter definitiv schon unter 100°C an, heiß wurde die Kiste nur unter Last wenn eigentlich ein großer Volumenstrom durch den Kühler erforderlich gewesen wäre.

Bei vorliegender Undichtigkeit würde ich den Kühler allerdings auch ersetzen, und zwar durch ein Neuteil was es für unter 100€ gibt. Ursächlich für die Temperaturprobleme ist hier aber vermutlich der Kühlventilator bzw. dessen Steuerung.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Gerd Kruse
Am 13.2.2018 at 20:31 , bx-basis sagte:

Gesamte Lüftersteuerung prüfen. Relais ganz links im Sicherungskasten, Thermoschalter am Kühler, Vorwiderstand für 1. Stufe vor dem Kühlventilator und die Steckverbinder des Kühlventilators. An all diesen Stellen hatte ich schon Probleme bei BXen...

nach einer Vielzahl mehr oder weniger zielführender Ratschläge, steht offensichtlich die Überprüfung des 1. Tipps noch aus. Vermutlich ist er einerseits nicht detailliert genug, andererseits zu kompliziert, deshalb Schritt für Schritt: Man betätigt den Haubenzug - öffnet die Motorhaube - prüft den Lauf des Lüfters entsprechend Anzeige des Kühlwasserthermometers.

 

Gruß Gerd

  • Haha 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
holger s
vor 48 Minuten, Gerd Kruse sagte:

deshalb Schritt für Schritt: Man betätigt den Haubenzug - öffnet die Motorhaube - prüft den Lauf des Lüfters entsprechend Anzeige des Kühlwasserthermometers.

Und wenn die Haube dann schon mal offen ist, sollte man die Gelegenheit nutzen … und prüfen, ob heißes Wasser durch den Kühler fließt. Einfach die Methode anwenden, die nur noch die alten Hasen kennen: die Hand auf den Kühlerschlauch legen … Vorsicht, der könnte heiß sein.

Diese Prüf-Methode sollte man anwenden, bevor man den Motor zerlegt etc.

bearbeitet von holger s
  • Like 1
  • Verwirrt 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ringelhuth

Danke Jungs! Ich kann erste Ergebnisse frühestens (!) am Montag liefern, bin zur Zeit mit der Bahn auf Reisen, was ich aber sowieso vorhatte. 

Wahnsinn, wie gut diese Community funktioniert... .

Viele Grüße 

R.

 

  • Like 1
  • Danke 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Zxfahrer1
Am 15.2.2018 at 11:40 , holger s sagte:

Und wenn die Haube dann schon mal offen ist, sollte man die Gelegenheit nutzen … und prüfen, ob heißes Wasser durch den Kühler fließt. Einfach die Methode anwenden, die nur noch die alten Hasen kennen: die Hand auf den Kühlerschlauch legen … Vorsicht, der könnte heiß sein.

Diese Prüf-Methode sollte man anwenden, bevor man den Motor zerlegt etc.

Und dabei die Schläuche auch drücken...Luft lässt sich durch Gluckern hören und ein zu hoher Druck heisst mit grosser Wahrscheinlichkeit Zylinderkopfdichtung durch..alles schön mit Hausmitteln testbar, Achtung auf die Finger aufpassen. Mein seliger ZX Td hat mich bei der Methode schön verbrannt...Kühlerschlauch zerbröselte beim Drücken in meiner Hand. War zwar schmerzhaft, hat mir aber Schlimmeres erspart wie ein unterwegs platzender Schlauch mit Motorüberhitzung.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden