dyarne

cx IE (turbo) zusatzluftschieber

Recommended Posts

dyarne

der zusatzluftschieber dient bekanntlich der leerlaufanhebung bei kaltstart, vglb dem choke beim vergaser.

ich habe viele threads dazu gefunden, erstaunlicherweise stand nirgends, daß er einstellbar ist. ich hatte mich dunkel daran erinnert, dies vor vielen jahren gemacht zu haben..

http://forum.andre-citroen-club.de/showthread.php?77489-CX-GTi-Turbo-I-Kalstartproblem-%28Video%29

beim turbo ist's dasselbe, mit einem 8-er steckschlüssel klemmt man die achse der segmentscheibe per langloch. man kann live bei frisch gestartetem motor einstellen.

ich borg mir hier ein foto von vulcan aus, da sieht man die einstellschraube links unten gut.

b4ba61302731200_800.jpg

http://forum.andre-citroen-club.de/showthread.php?113634-CX-25-GTI-%28-89%29-Motor-stellt-ab!&p=4754303&viewfull=1#post4754303

meine bimetallsegmente haben gut gearbeitet, nur die einstellung war zu niedrig.

vielleicht hilfts ja dem einen oder anderen... ;-)

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
CX84

Hallo, hab zufällig diesen Artikel gefunden und hab da eine Frage zu der Stellschraube.  Was bewirkt diese denn genau ? Hab sie voll aufgedreht und eigentlich keinen Unterschied gesehen.

 

Vielen Dank im Voraus

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ACCM cxtgi
vor 2 Stunden, CX84 sagte:

Hallo, hab zufällig diesen Artikel gefunden und hab da eine Frage zu der Stellschraube.  Was bewirkt diese denn genau ? Hab sie voll aufgedreht und eigentlich keinen Unterschied gesehen.

 

Vielen Dank im Voraus

Moin,

steht ganz oben im Text: die Mutter fixiert nur die Achse. Diese ist von Hand nach Lösen der Mutter über ein Langloch etwas verschiebbar. Jedenfalls habe ich das so im Hinterkopf:rolleyes:.

Schönes Wochenende und Gruß,

Thomas

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
CX84

Cool thx also dann lösen und die Achse etwas verschieben oder ?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
CX84

Hallo,

hab meinen Schieber getestet und er macht bei ca. 50 Grad komplett zu und später wieder auf. hab die einstellschraube komplett aufgedreht und wenn der Motor startet läuft es kurz auf 1200 bis 1300 Umdrehungen.

 

Wie lange hält der Schieber dass ganze offen? Hab das Problem er startet gut und laeuft ca. 30 Sekunden dann säuft er aber ab :( vorallem hab ich das Problem wenn er steht z.b 2 Wochen.

 

Habt ihr Tipps?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer

Das ist aber ein sehr moderner CX wenn er schon einen OT-Geber an der Nockenwelle hat :D

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden