bluedog

C1 Sensodrive on Tour. Conduite à la main...

Recommended Posts

bluedog
14,8 finde ich etwas hoch

Ja, richtig, das wäre zu hoch... obwohl es Batterien gibt, die das aushalten sollen.

Ist aber ein Zahlendreher: Das sollte 14.28V heissen.

Danke Dir für die Links und die Antwort. Die Dokumente muss ich jetz aber erst noch durchgehen...

Anderer Lösungsansatz:

Kann mir jemand verraten, wie ich an die Kabel der 12V-Buchse rankomme? Möchte mir die mal ansehen und evt. einfach einen Schalter einbauen.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog
Danke Dir für die Links und die Antwort. Die Dokumente muss ich jetz aber erst noch durchgehen...

Hab ich inzwischen gemacht und bin drauf gekommen, dass die Batterie mit den gemessenen Spannungswerten wohl noch ungefähr die Hälfte der Nennkapazität haben dürfte. Geschätzt also zwischen 20 und 25Ah.

So wie es aussieht, langt das selbst im Winter, um den Gang rauszudrücken und den Motor zuverlässig anzuwerfen.

Mal sehen wie lange. Und: Ich werde wieder messen, mal sehen, was der Batteriepulser macht. Ob sich die Kapazität tatsächlich noch weiter erholt?

Einzige Masssnahme nebst dem Batteriepulser: Das Navi wird nach jeder Fahrt, wenn das Auto länger als eine oder zwei Stunden stehen soll, vom Bordnetz getrennt.

Merkwürdigerweise leuchtet dann beim wiedereinstecken die LED nicht... also dürfte wohl keine Spannung anliegen. Das werde ich bei Gelegenheit auch noch mal messen. Wär ja schon interessant, zu wissen, wann da Spannung anliegt und wann nicht.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Biker64

Ist schon interessant mit dem Navistecker......ich weiß es beim C1 nun nicht, aber bei allen anderen aktuelleren Cit waren die Steckdosen nach Zündungs-aus, spätestens jedoch nach Aktivierung des Stromsparmoduses nach 30 oder 60min "tot".

Pulser...na wirst ja sehen, ob er was bringt.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Es gibt neues zur Batterie: Die hab ich heut bei Km-Stand 30'434 ausgetauscht. Nun werkelt statt der kaputten Fulmen eine neue Pilot mit den gleichen Abmessungen. Kostenpunkt: CHF 115.- im Baumarkt. Wechsel war einfacher als ich dachte: Die zwei Zehnermuttern der Polklemmen und eine 12er Schraube, die mittels einer kleinen aber soliden Metallschine die Batterie auf der Halterplatte fixiert. Die ist mit Ratsche und Verlängerung 1a zugänglich.

Dann noch die Radiosender neu eingestellt, und passiert wars. Eigentlich hat das hervorkramen des Werkzeugs länger gedauert als der Batteriewechsel selber.

Der Batteriepulser ist jetzt von Anfang an dran. Drei Monate hat der bis jetzt an zusätzlicher Nutzungsdauer gebracht, oder ein Viertel Batterielebensspanne. Damit hat er sich zur Hälfte schon ausgezahlt.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Einbau DIN-Radio in den C1, Km-Stand 30'800:

Es macht lala, und seit eben vergissts auch die Sender nicht mehr wenn man den Motor ausmacht.

Daran ist die Firma aiv "schuld" (www.aiv.de). Die hat den passenden DIN-Stromadapter hergestellt, den ich dann bei Conrad für etwas weniger als 15CHF eingekauft habe. Der Baumarkt im Nachbarort hatte keinen passenden. Ich hätte für ca. 60CHF einen Start-Stopp-Adapter kaufen müssen, oder einen für Opel, bei dem ich dann allerdings Dauer- und Schaltplus selber hätte vertauschen müssen. Adapter und Quetschverbinder hätten etwas über 20CHF gekostet...

Dafür hatten die im Baumarkt den Antennenadapter günstiger. Conrad hatte da als günstigstes das selbe in Gold für 2CHF teurer.

Jumbo lieferte ein Teil von Dietz (www.dietz.biz) für knapp 5CHF. Dietz-Artikelnummer laut Packung 8300 "Adaptiert eine 50 Ohm Antenne mit ISO-Stecker an ein Radio mit DIN-Buchse (Eingang 150Ohm)." Ob man sowas braucht, hängt vom Radio ab.

Der Stromadapter stammt von Conrad und hat die aiv-Artikelnummer 37 17 20

Der Hinweis, dass ein Adapter für den Berlingo passe, war Gold wert. Das hat mir und dem Verkäufer bei conrad viel Zeit und Nerven erspart. Der C1 war natürlich nicht gelistet als kompatibel, auch keiner der anderen Driliinge.

Auf der Packung steht:

"Audi/Peugeot/Skoda/Smart/Suzuki 37 17 20, Art.-Nr.: 41 C106

Adapter: Strom, Autoradio ISO auf Fahrzeuge mit Zündlogik"

Als passend für folgende Fahrzeuge gelistet (Verpackungsaufdruck): Audi A2, A3, A4, A6, TT / Ciroën Berlingo ab 04.00 / Peugeot 206 / Skoda Oktavia ab 01.00 / Smart Fortwo/Roadster / Suzuki Wagon R+ ab 06.00

Nun dudelt das Radio aus dem guten alten Daihatsu Cuore endlich im C1 weiter. Der kann damit DVD,CD,USB und SD abspielen. Ausserdem kann er genauso wie das originale Radio die Zeit anzeigen und per Klinkenstecker jede Ton- und angeblich sogar Bildquelle nutzen. Mit dem Adapterchen merkt er sich nun auch die gespeicherten Radiosender und spielt auch andere Quellen da weiter, wo er aufgehört hat, als man den Schlüssel abzog. Praktisch, wenn man wie ich an Ampeln und Bahnübergängen den Motor ausmacht. Ich hab jetzt endlich wieder mehr Tonkonserve zur Auswahl, als eine Audio-CD fasst und werde, da ich es nicht mehr einstöpseln muss, das Handy nicht mehr im Auto vergessen. Ausserdem hab ich endlich wieder einen verzögerungsfrei wirkenden Lautstärkeregler zum drehen, und bin positiv überrascht, was selbst die Billigmarke renkforce aus den serienmässigen Papptröten rausholt. Schon mal um Welten besser als der orschinoolschrott-Dudelkasten.

Auf einmal macht Musikhören im Auto wieder Spass!

Ach ja: Der Lautsprecherstecker im Auto entspricht der DIN-Norm. Sind halt nur die vorderen vorhanden.

Ich werd mir zur Feier des Tages mal ne DVD mit ein paar hundert (oder mehr) Songs braten, und den neu gegönnten USB-Stick auffüllen.

Danke an alle, die mir geholfen haben.

bearbeitet von bluedog

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Update:

Km-Stand: 31'098

Nachdem das Auto seit Freitag Nachmittag still gestanden hatte, wollte der Motor heute um 11.50h nicht mehr anspringen. Alle Kontrolleuchten blieben Dunkel, Lüftung rührte sich nicht beim Einschalten der Zündung.

Bin dann zu Fuss zum Essen gegangen. War eingeladen.

Gegen 14.00h hab ich mir dann mein Multimeter gekrallt und mal gemessen: 4.05V!

Alle Hebel und Schalter standen so, wie sie sollten. Bremse gelöst, Navi ausgesteckt, Innenlicht aus, Scheinwerfer aus...

Wenns wärmer wird, muss ich wirklich mal nach dem Batteriewurm suchen.

Erstmal hängt die Batterie wieder am Ladegerät, nachdem Ich einkaufen war. Als ich zum Zweck dieser Fahrt das Ladegerät weggenommen hatte, zeigte das Multimeter 12.5V. Nach der Rückkehr das Gleiche.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Frage: Kann mir jemand sagen, über welche Sicherung die 12v-Buchse abgesichert ist. Ist ja leider nichts beschriftet.

Gibt es noch einen anderen Sicherungskasten als den im Motorraum?

Kann mir jemand mit einem Schaltplan weiterhelfen?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Km-Stand 31'500km und seit gestern mit Michelin Energy Sommerreifen unterwegs. Die Kobolderei in der Elektrik ist noch immer nicht enträtselt.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Bei etwa km 34'000 folgendes:

Das Ersatzrad meines C1 feierte Einsatzpremiere und hat sich dabei bestens bewährt.

Nur war es heute mal nicht ich, der ein Ersatzrad brauchte, sondern ein Bekannter, der sich einen ziehmlich verranzten Toyota Celica für ganz ganz kleines Geld eingekauft hatte. Gerade eben noch so fahrfähig. Ich hab ihn also an den Abholort gefahren und ihn dann per Navi wieder Heimgelozt.

Unterwegs, einige Minuten und vielleicht 10km nach dem Kauf, zeigte sich dann, dass ein Rad einen Ventilschaden hatte... Bitter, aber eigentlich kein Problem, denn auch da ist ein vollwertiges Ersatzrad drin.

Also mal nachgucken, um dann enttäuscht festzustellen, dass keine Luft drinnen ist. Macht ja aber nichts, denn etwa 500m weiter ist ne Tanke. So eine noble Markentankstelle mit Luft. Also Ersatzreifen in den Kofferraum meines C1 und ab dafür.

Nur, um an der Tankstelle zu merken, dass auch da das Ventil hin war. Was macht man nun nach Ladenschluss mit zwei platten Reifen?

Man habe Freunde!

Der C1 ist ja unterm Blech auch ein Toyodaihatsu... Lochkreis und so weiter müsste also eigentlich passen, und die Celica hat auch nur die ollen 14zoll-Stahlfelgen...

Statt 155/65 R14 beim C1 sinds dann zwar 175/65 R14 bei der Celica, aber was solls, der Cuore, Vorgänger des C1 fuhr ja auch mit einem wesentlich kleineren Notrad recht sicher...

Also Bordwerkzeug ausgraben und Rad wechseln!

Denkste! Die Radmuttern am Toyota sind geschätzte 2 oder 3 Grössen grösser als die meines Tschechentoyoten. Shit, denn Werkzeug gibts natürlich in der Neuerwerbung auch keins. Kann ja auch nicht anders sein... Also mal bei den umstehenden Häusern durchgeklingelt. Auf der anderen Strassenseite erbarmte sich dann tatsächlich jemand und war bereit, sein Radkreuz zu verleihen.

Damit gings dann ruckzuck, denn immerhin passte mein Wagenheber.

Erfreulicherweise passte auch die Felge. Und so kamen wir dann alle doch noch zu Hause an.

Das Ersatzrad bekomm ich in den nächsten Tagen wieder. Vorhin im Dunkeln mochte ich nicht auf sofortiger Rückgabe bestehen...

Ein Glück, dass meinem Kumpel sowas mit nem Toyota und nicht mit sonst einem Auto passiert ist.

Ihr könnt euch vorstellen, wie happy der war, nicht mehr Aufwand treiben zu müssen...

Reifendichtmittel ersetzt eben nicht wirklich ein Ersatz- oder Notrad... Obschon, in dem Fall hätte das vermutlich auch geklappt, wenn auch als eher unelegante Notlösung, wenn man noch 40km Weg bis zu Hause hat und nach Ladenschluss unterwegs ist.

TCS ging übrigens auch schlecht, weil eben nicht jeder Mitglied ist...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
maexle

Na, bluedog, wie sagst Du so schön: Freunde muss man haben. Also Daumen hoch für diese Aktion-

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Heute Mittag ist mir mein Ersatzrad wieder zugelaufen (worden). Ich hatte eigentlich schon am Tag nach der Leihe einen Anruf bekommen, dass das Rad abgeschraubt und abholbereit sei.

Eigentlich wollte ich es einfach beim nächsten Besuch mal wieder mitnehmen... Aber der Kollege war schneller. Nun bin ich wieder komplett und mein Kofferraum ist frisch aufgeräumt.

Hat also wunderbar geklappt.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Zeit für den nächsten Eintrag in der Fahrzeugchronik:

Heute zum zweiten mal seit ich ihn habe eine Scheinwerferbirne ausgetauscht. Wenn ich mich nicht verguckt habe, auf der gleichen Seite wie schon beim ersten mal. Beifahrerseite, also da wo mehr Platz ist zum Arbeiten...

Km-Stand: 39390km

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Citroklaus

Heute zum zweiten mal seit ich ihn habe eine Scheinwerferbirne ausgetauscht.

Allmählich häuft sich das aber !

Es wird Zeit, über einen Neuwagen nachzudenken !icon6.png

mfg Klaus

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Biker64

bluedog,

hast nun schon den Elektrowurm erschlagen ?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Noch nicht. Da der Wagen aber kaum noch länger als ein Kurzes Wochenende am Stück steht, ist das kein Nachteil mehr. Das Batterieladegerät liegt aber einsatzbereit und angeschlossen in der Garage. Im Bedarfsfall anklemmen und den Schalter an der Steckerleiste anmachen. Erfahrungsgemäss reichen dann wenige Minuten Ladezeit zum Starten...

Unter den Umständen ist mir das zu viel Aufwand, extra zum Sicherungen durchmessen die Lenksäulen-/Tachoverkleidung wegzuschrauben... Ich muss leider schon sagen, PSA hat das Innendesign gündlich verkackt. Tut mir leid, aber ein Sicherungskasten, welcher nur mit Werkzugeinsatz (und dieses findet sich noch nicht einmal im Bordwerkzeug!) zugänglich ist, und dann erst noch so eine wichtige Sicherung wie die der 12V-Dose enthält, das verdient ein vernichtendes Urteil zu mindestens 100%... Da könnte man auch gleich die Motorhaube mit Spezialschrauben zuschrauben.... in etwa das gleiche NOGO.

Übrigens hab ich grad gestern mal wieder einem Golf von '95 Starthilfe gegeben. Schon interessant, wie flink die Laderegelung arbeitet... Ginge wohl noch besser, wenn die Leerlaufregelung nicht Benzinertypisch träge wäre. Hat sich aubezahlt, Starthilfekabel im Reserverad spazieren zu fahren.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog
Allmählich häuft sich das aber !

Es wird Zeit, über einen Neuwagen nachzudenken !icon6.png

So doof es klingt, ich hab mir das Selbe gedacht. Mein erstes Auto wollte die ersten vier oder 5 Jahre gar keine Scheinwerferbirnen getauscht haben. Da war nur einmal eine Birne für die Beleuchtung der Schaltkulisse fällig... die danach nie wieder durchbrannte...

Naja, die Scheinwerfer sind gut zugänglich, und ich hab gestern noch ein Doppelpack von den H4 gefunden... die nächsten 12 bis 24 Monate reicht das also noch, und mit dem Elektrowurm machen die Birnchen sicher auch ein wenig mehr mit, als üblich. Geht also in Ordnung.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Citroklaus
So doof es klingt, ich hab mir das Selbe gedacht. Mein erstes Auto wollte die ersten vier oder 5 Jahre gar keine Scheinwerferbirnen getauscht haben.

Bei den alten Gurken mit denen ich durch die Welt schleiche ist auch extrem selten mal

ne Birne kaputt.

Das könnte aber auch ( neben hervorragender Produktqualität ) daran liegen,

dass vielleicht wg fortgeschrittenen Alters die Widerstände in der Kabelage schon

etwas höher sind, sodass etwas weniger Spannung an den Birnen ankommt ...

Wie dem auch sei, anständige Menschen meines Alters gehen bei Dunkelheit sowieso

nicht mehr aus dem Haus, und dann ist's auch wurscht wenn die Funzeln noch etwas

funzeliger sind als im Neuzustand ...icon6.png

Bisher hab ich jedenfalls immer auch bei Dunkelheit den Weg nach Hause gefunden.

Nur bei einem 96er X1 Break ging die Innenbeleuchtung gar nicht, das war echt nervig

weil ich dann manchmal beim Aussteigen meine Sachen nicht finden konnte - also

musste er weg !

mfg Klaus

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog
Bei den alten Gurken mit denen ich durch die Welt schleiche ist auch extrem selten mal

ne Birne kaputt.

Das könnte aber auch ( neben hervorragender Produktqualität ) daran liegen,

dass vielleicht wg fortgeschrittenen Alters die Widerstände in der Kabelage schon

etwas höher sind, sodass etwas weniger Spannung an den Birnen ankommt ...

Dagegen spricht, dass ich von den ersten vier oder fünf Jahren des Autolebens gesprochen habe. <4 oder <5 Jahre nenne ich nicht fortgeschrittenen Alters!

Nene, das ist schon so, dass die Elektrik entweder was wert ist, oder nicht... klarer Fall, da gibts nix zu deuteln. Kommt noch dazu, dass ich damals schon auch am Tage mit Licht fuhr. Schlicht, weil damals bereits gesetzliche Empfehlung und in der Fahrschule so verlangt. Und ich hatte auch auf dem Auto fahren gelernt.

Solange ich nicht jeden Monat oder mehrfach pro Monat ran muss, ist das mir aber schnuppe. Standardbirnen kosten nicht allzuviel und ich komme gut ran.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Es gibt mal wieder was neues:

Km-Stand: 41'552

Ich komme gerade vom freundlichen Citroën-Händler. Hatte mir schon vor einiger Zeit ne Schraube in den Reifen hinten rechts reingefahren. Heute, bei echt sonnigem Wetter, nachdem am Wochenende der erste Schnee gefallen war, hatte ich dann endlich mal den Mut, die herauszudrehen... Hätte ja sein können, dass es nur ein abgebrochener Stummel gewesen wäre, der gar nicht ganz durch die Lauffläche gegangen wäre.

Aber dann stellte sich heraus, dass es eine etwa 2.5cm lange, fies selbstschneidende Schraube war, dem Aussehen nach neuwertig, abgesehen vom etwas mitgenommenen Schraubenkopf. Die war so schön senkrecht und bündig in die äussere Hälfte der Lauffälche eingeschraubt, dass es einem fast schon schwerfällt, dran zu glauben, dass die nicht jemand mit Absicht reingedreht hat.

Da ich allerdings mich dunkel erinnere, tatsächlich mal irgendwo solche Schrauben aufm Boden liegen gesehen zu haben, gehe ich dennoch von einem dummen Zufall aus.

Wäre somit dann das zweite Mal in 11 Jahren und verteilt auf 2 verschiedene Autos gewesen (auf zusammengenommen etwa 200'000km), dass ich froh war, nicht mit Pannenspray unterwegs gewesen zu sein.

Also schnell Reserverad montiert und ab zum Händler im Dorf. Der hat das dann, obwohl gar nicht vorangemeldet und auch nicht so verlangt, sofort wieder gerichtet. hat ne gute Viertelstunde gedauert, und kostete CHF. 25.-. Zwei neue Reifen hätten mich, als Vergleich dazu, CHF 100.- gekostet. Allerdings dann beim Hinterhofschrauber... Der allerdings ausser Stande war, Reifen zu flicken... Tja...

Bei der Gelegenheit: In der (Schweizer) Automobil Revue ist ein Test der neuen Drillinge drin. Kommen recht gut weg, und wie immer bei dieser vermutlich einzigen seriösen Automobilzeitschrift, ist der Test mit reichlich Daten unterlegt, so etwa die Bremswege aus verschiedenen Geschwindigkeiten, Verbräuche, Tachoabweichungen, Wendekreis, Lenkradumdrehungen etc. pp. Die Wartezeit reichte gerade um den zu überfliegen.

Anbei, sofern ich es hinbekomme, das Bild hochzuladen, ein Foto von der frischen Reparaturstelle:

IMAG0031.jpg

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Peter D.

Jaja, die Schrauben. Ich hatte dieses Frühjahr am Abend vor der Hauptuntersuchung in meinem Hinterrad vom Mororrad eben genau zwei solcher Schrauben auf einmal drin. Und nicht nur dass die gleich und neuwertig aussahen, sie waren auch noch genau um 180° versetzt im Reifen :( Die Folge war, dass ich mir eine Garage angemietet habe, in der die Moppeds jetzt praktisch immer stehen, wenn sie nicht gefahren werden. Gegen Zufall hilft das auch nicht - gegen den Rest aber hoffentlich schon...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Ich muss noch was nachtragen, der Händler hats verdient, denn er hat wirklich ein Positivbeispiel geliefert, wie man es sich als Kunde besser nicht wünschen kann.

Nachdem ich da unangemeldet einfach so im Büro stand und fragte, ob er auch Reifen flicken könne, meinte der nicht nur: "Ja, können wir. Machen wir auch sofort." sondern es wurde das Reserverad danach wieder verstaut, der Wagenheber, den ich natürlich erstmal nur vorübergehend in den Kofferraum geschmissen hatte, wie er war, wurde ordentlich versorgt, und der reparierte Reifen wieder montiert, samt Reddeckel. Alles zusammen hat erstaunlich kurz gedauert. Gute Arbeit, und das, obwohl ich eigentlich damit gerechnet hatte, das Rad dazulassen und je nach Terminplan der Werkstatt irgendwann nächste Woche wiederzuholen, ums dann zurückzutauschen.

ps: @ACCM Peter D: Wenns denn wirklich Sabotage ist, was ich in meinem Fall nicht so recht glauben mag, muss man glaub ich dankbar sein, wenn sich die Schrauben in der Lauffläche befinden. Dort kann und darf man immerhin flicken, und muss nicht den ganzen Reifen wegschmeissen. Dabei wäre man ja aber bei einem C1 noch relativ gut dran. Da gibts wesentlich teurere Reifen, und die sollte man ja immer paarweise tauschen, wenn sie nicht quasi neu sind...

bearbeitet von bluedog

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
FloKastl
Hallo bluedog,

als ich meinen C3 bekam habe ich genauso rumgerätselt wie du jetzt. Ich halte es einfach so, das ich mich um das tanken kümmere wenn die letzten beiden Balken leuchten. Das hat bis jetzt gut funktioniert. Ich möchte auch meine gute alte Tankanzeige zurück!

Gruß detze55

Der Roboter schnallt das aber leider nicht.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Gerade eben mit dem Radwechsel fertig geworden. Km-Stand 47'410.

Nun roll ich hoffentlich noch sparsamer durch die Gegend, auf den bekannten Michelin Energy E3B.

Da am gewohnten Wechselplatz ein Baukran im Weg steht, musste diesmal der Wechsel mit antiken Mitteln erfolgen: Bordwagenheber und Radkreuz. Luft holen dann, mangels Kompressor, an der Tankstelle.

Ging auch, und eigentlich überraschend schnell, trotz wenig Licht. Geholfen haben mein Bruder und dessen 7jähriger Sohn, der seinen Spass hatte beim Raddeckel abreissen mit mir zusammen, kurbeln und beim Luft einfüllen. Nach der Klettertour auf dem Baugerüst zuvor, wird der jetzt sicher gut schlafen...

...und ich auch.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Heute Ölwechsel gemacht.

Ich bin gerade mit einer bebilderten Anleitung dazu fertig geworden. Wenn mir jemand verrät, wie ich das anstellen muss, würde ich die gern online allen zur Verfügung stellen. Ist ein PDF-file mit 1.4MB. Gabs dazu nicht mal Citdock? Wie funktioniert das?

Denke, das wäre ein ganz guter Einstieg ins Schrauberdasein...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog

Heute Mittag entdeckt, dass vorn rechts eine tote Glühbirne.

Also mal eben ausgetauscht, Ersatzteil in der Garage vorrätig.

Beim anschliessenden Funktionstest dann festgestellt, dass jetzt dafür die linke Birne tot, die eben beim nachsehen, ob die rechte Birne wirklich hin sei, noch funktioniert hatte. Ich musste schon mal kurz lachen. Also Motorhaube nochmal auf, und die linke H4-Birne auch noch getauscht.

Da war noch die Osram-Birne drin, die ich seit dem Kauf des Autos nicht angetastet hatte. rechts ist der Glühbirnenverschleiss also recht genau dreimal grösser als links, denn rechts hatte ich ja schon zweimal getauscht in der Zwischenzeit. Mal sehen, ob die Kurze Lebensdauer an der Billigmarke liegt, oder obs wirklich eine Seite gibt, die mehr Hunger nach Wolfram hat. Bisher würde die Erfahrung ja eher dagegen sprechen, bei einem Defekt immer gleich beide Birnen zu tauschen, da Geld- und Zeitverschwendung.

Rechts ist die Motorvorderseite, also die, wo die Lichtmaschine näher ist. Ausserdem ist da auch der Scheibenwaschwasserbehälter, wo es beim Auffüllen auch mal kleckern kann...

Nun also beidseits mit Unitec H4 60/55W. Mal sehen, wie lange die jetzt halten. Sind jetzt beide gleich alt und kommen aus der selben Doppelpackung.

Ach ja, noch eine Hilfe zum Glühbirnentausch: Der Drahtbügel, der die Birne im Scheinwerfer hält, muss nach unten wegklappen. Man muss ihn also oben aushängen. Oben ist der Bügel asymetrisch geformt. Auf einer Seite geht der Bügel ein bisschen weiter nach oben. Zu dieser Seite hin muss man ihn wegdrücken zum Aushaken, und dann auch wieder zum einhaken. Wenn man das weiss, gelingt der Wechsel auch ohne Spiegel, das geht dann auch blind. War, Irrtum vorbehalten, bei beiden Scheinwerfern in richtung Fahrzeugaussenseite zu drücken um den Drahtbügel auszuhängen.

Kilometerstand: Etwas mehr als 48'500.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden