humpix

Neuer Grand C4 Picasso 2013 / 2014 - Erfahrungen / Kritik

Recommended Posts

Schremsi75

Stehen im Serviceheft zum Tausch bei 30.000 km...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
BaerLee

Nachdem ich am We halb Spanien und das Heimatland des Raumgleiters durchquert hatte, war der Tote-Winkel-Assi und ein AGR Ventil defekt. ca. 70KKM auf der Uhr.

Glücklicherweise geht alles über die Gewährleistung. Alleine ein Spiegel-Innenleben kostet wohl schon 650 Euronen :rolleyes:

Ggf. werde ich auch zum sporadischen Ultimate Tanker... wohl besser, oder?

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Schremsi75

Habe bei der letzten Tankfüllung auch Ultimate getankt.. und zusätzlich einen Motorreiniger für Benziner in den Tank getan. Wirkt wirklich.. Auto geht nach einem halben Tank wirklich merkbar besser und ohne ruckeln, org-

BaerLee .. Wie alt ist deiner, dass es noch auf Gewährleistung geht.. ?! In 2 Jahren -> 70.000 km ?! Wahnsinn..

Ich hab auf jeden Fall meine Garantie auf 2 Jahre verlängert.. Sicher ist Sicher..

Seitdem Achsentausch ist aber dort mal ruhe... Nur das knacksen in der Lenkung hört nicht auf.. Findet die Werkstatt nix :-(

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Methusalem

Ich häng mich auch mal wieder mit rein:
- Defekter Tot-Winkel-Assi hatte ich auch kürzlich (aktuell 3 Jahre und 45 Tkm). Spiegel wurde getauscht und ich hatte auch über den Ersatzteilpreis nachgedacht, wegen Kamera und so, aber musste ja nicht bezahlt werden :)

- Demnächst kommt noch ein Radlager hinten und das derzeit bekannte Ausschäumen der Hinterachse, von dem vorher in der Werkstatt natürlich noch keiner was wusste.

- Über das Ultimate-Tanken denk ich derzeit auch nach, da ich bislang ausschließlich E10-Tanker bin. Wobei meine Benziner-Probleme eigentlich nur sind, dass der Verbrauch halt gefühlt zu hoch ist und dass er beim Anlassen aus der Stopp-Phase deutlich spürbar ruckt.
PS: Ich hab den Automatik-Benziner, kann also nicht auf die Kupplung treten ;)

- Wo ich aber scheinbar wirklich der Einzige bin: Mein Radio (DAB und FM) schaltet gern auf den falschen Sender um, wenn ich von FM auf DAB wechsle. Er wählt dann den zuletzt aktiven DAB-Sender an, egal welchen DAB-Sender ich aus der Speicherliste angewählt habe.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
BaerLee

@Schremsi75: Hab die Kiste, nach drei Jahren, aus dem Leasing übernommen = ein Jahr Gebrauchtwagen-Gewährleistung. 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Methusalem

Ähm ja, Scheibenwaschanlage Frontscheibe spritzt nicht mehr. Heckscheibe und Scheinwerfer bekommen noch Wasser.

Da kann der Freundliche nächste Woche beim Achse ausschäumen gleich mal mit nachschauen.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
diral1
Am 10.11.2017 at 08:12 , Methusalem sagte:

 

- Demnächst kommt noch ein Radlager hinten...

Nach 45tkm ist das ja erstaunlich. Ist das schon eindeutig verifiziert ?

Ich hatte beim XSARA Picasso "ausgewaschenes Reifenprofil" (Sägezahn) . Das hat ein Geräusch wie ein kaputtes Radlager gemacht. Ich wusste vorher gar nicht, dass alte Reifen so einen Lärm machen können.  

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Methusalem

Ich hatte bei der jährlichen Durchsicht das hier bekannte klappernde Geräusch aus Richtung Hinterachse angesprochen und der Meister hat bei einer Proberunde das dann auch gehört und meinte Radlager. Dran ist er nächste Woche, dann seh ich ja auf der Rechnung, was wirklich gemacht wurde.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Schremsi75

Melde mich wieder. Hab das Ruckeln schon wieder. Dürfe wohl doch nicht die Zündspule gewesen sein oder die Kerzen ! Bin gespannt. Heute kommt er wieder in die Werkstatt.

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ma2412

Du hast aber auch kein Glück mit deinem GC4P...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Schremsi75

Wem sagst du das :-(

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
diral1
vor 20 Stunden, Schremsi75 sagte:

Melde mich wieder. Hab das Ruckeln schon wieder...

 

Ein Versuch: Mehrmals Ultimate102 tanken. Sollte es dann weg gehen, könnte es das Problem der Benzin-Direkt-Einspritzer sein mit Ablagerungen/ Verkokungen. 

Diese Edelsorten sollen Ablagerungen zumindest im Brennraum/ Einspritzdüsen verhindern und sogar wieder beseitigen, da sie dafür spezielle Additive enthalten.

Ein solcher Versuch wäre interessant auch für andere mit dem Problem.

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Schremsi75

Hab seitdem er nur mehr im Notbetrieb gefahren ist , nur Ultimate getankt... also seit ein paar Monaten...und ein Addetiv zur Moorreinigung auch verwendet... Leider kam es trotzdem..

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
diral1

Danke. Dann berichte bitte weiter, wie das Problem gelöst wurde.

Ich meine, im Peugeot-Forum gab es wieder eine  neue Software ??

 

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Schremsi75
Danke. Dann berichte bitte weiter, wie das Problem gelöst wurde.
Ich meine, im Peugeot-Forum gab es wieder eine  neue Software ??
 
 

Das Regenerierventil ist kaputt und daher dringt Benzin in den Aktivkohlefilter ! Das ist der Grund fürs Ruckeln


Gesendet von iPhone mit Tapatalk

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
diral1

Das ist interessant. Beim Peugeot-Forum war wohl auch einer, der wegen des Ruckelns den Tank getauscht bekommen hat.

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Biker64

Moinmoin,
jetzt hat es uns das erste mal erwischt, das ein Citroen abgeschleppt wurde....
Also:
Frau hat Aussendienst, also Sack und Pack in den Pic, und von Halle nach Oranienbaum.
Dort angekommen, Auto abstellen wollen - Klingelingeling, Getriebefehler, Fahrzeug instandsetzen lassen, "N" blinkt, und man kann schalten, wohin man will, er gibt keine Ruhe, ist nicht auf "P" zu bekommen.. Sogar ausgehen wollte er nicht gleich.
Und dannach nicht mehr anspringen.
Sie ruft mich an, ich mache mich mit dem Zweitwagen auf den Weg. Vor Ort, reingesetzt, angemacht - alles ok.
Gut, ich lass also den Suzuki da, fahr mit dem Pic heim. Vermutung, Batterie hat Unterspannung, er stand vorher ein paar Tage.
Wobei man denken sollte, daß 55km auf dem Autobahn reichen sollten.
Fahrt ok ( zum Glück nicht ausgemacht oder am Wahlhebel rumgespielt ), zu Hause abstellen wollen......das selbe Spiel. Sollte ja nicht die Batterie sein, nach nun 100km. Und springt problemlos an, wenn er nicht grad den Fehler hat.
Ergo - den Citroen Schutzbrief genutzt, Hotline angerufen, Fall geschildert.Gut, schickt Abschlepper, ich bekomme Leihwagen.
Den Pic zwischendurch ans Ladegerät gehängt. Abschlepper kommt, ich bereite ihn drauf vor, das wir den per Hand vom Hof bugsieren müssen, aber siehe da, nach kurzen Gemecker Fehler weg, springt er an, und fährt selbst auf den Abschlepper. Oben dann das übliche Spiel, er mag nicht mehr auf P gehen.
Ab zum Händler, Leihwagen in Empfang genommen. Von der Seite her alles prima geklappt.
Nachmittag Anruf vom AH, ein Stellglied vom Getriebe ist hinüber. Käme was bei 1000€.
Na so ein Glück, das ich Anfang Februar bei der Durchsicht eine 3-jährige Garantieverlängerung gekuft habe, \:D/
da hat die sich ja schon fast amortisiert. Wieviel Kulanz ich von Cit bekommen hätte....( Garantie wär am 25.02. ausgelaufen, Schaden war am 28.02.
Davon ab berichtete der Abschleppfahrer, das er in seiner Schicht schon 3 Fahrzeuge abgeschleppt hat, alles Automatik ( aber keine Citroen )
Anscheinend mögen die wohl -10°C nicht mehr......
Bisher hat man ja nix von Problemen mit dem Aisin gelesen......scheine da wohl ein Einzelfall zu sein.
Dafür knarkst die Hinterachse nicht......und der rest funktioniert auch problemlos, wie ich hoffe , auch zukünftig.

Gruß
Steffen

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
BXBreak4Life

melde mich auch mal wieder hier zu Wort. 

Letzten Samstag hatte ich ein merkwürdiges Phänomen. Bei der ersten Fahrt am Vormittag war mit der Heizung alles ok - bei der Fahrt am Nachmittag dann nicht mehr. 0 Heizleistung!!! Egal welche Temperatur man einstellte - nichts hat sich verändert. 

Hab dann sogar bei einer Rotphase an der Ampel das Fahrzeug neu gestartet - keine Änderung. 

Gelöst habe ich es dann als ich die Heizung dann auf "hi" eingestellt habe und den Wagen für mehr als 2 Minuten ausgeschaltet habe. Danach hat die Heizung sofort wieder funktioniert. 

habt ihr so etwas schon erlebt?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Biker64

So,
den Picaccu mal lobt: Er kullert wieder fein, hab den Eindruck, die Gangwechsel sind etwas weicher, aber vielleicht täuscht das ja auch.
Ansonsten funtkioniert alles, wie es soll. Wir sind also wieder zufrieden mit unserer Blutblase :)

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
diral1
Am 6.2.2018 at 19:40 , Schremsi75 sagte:


Das Regenerierventil ist kaputt und daher dringt Benzin in den Aktivkohlefilter ! Das ist der Grund fürs Ruckeln
 

@Schremsi75: Ist das Ventil getauscht worden oder der ganze Tank?

Ist das Ruckeln vollkommen weg ? 

Danke für die Antwort.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden