Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'batterie'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Kalender

  • ACC Kalender

50 Ergebnisse gefunden

  1. Hallo zusammen, mein C4 Picasso (Bj. 2008, Diesel, 193 tkm) hat aktuell Probleme beim Starten. Ich bin mir nicht ganz sicher, ob es die Batterie ist. Der macht "komische Geräusche", springt dann aber irgendwann doch noch an. Manchmal muss man es 2-3 Mal versuchen. Wenn er warm ist, taucht das Problem eher nicht auf. Die Batterie scheint noch original zu sein (s. mein vorheriger Post) und ich hatte die gestern mal ausgebaut (was für eine Prozedur...). Der Minuspol war "verdreckt" und es war u.a. ein wenig grünlich-weißer Schaum drauf (--> Batteriesäure?). Hab das mal gereinigt, die Kontakte sauber gemacht und die Batterie ca. 8 Stunden geladen. Dann wieder alles eingebaut, aber heute Morgen war das Geräusch wieder da. Dass das die Batterie ist, glaube ich irgendwie nicht. Das ganze System verhält sich nicht wie eine schwache Batterie. Wenn ich die Zündung einschalte, gehen alle Lämpchen ganz normal sofort an. Nur wenn ich den Schlüssel weiterdrehe, dann klackt es manchmal so komisch und entweder er springt an oder eben erst bei den nächsten Versuchen. Was kann das sein? Andererseits: wie lange sollte so eine Batterie halten? Und sollte ich die vielleicht sowieso austauschen, wenn der Minuspol so ausgesehen hat?
  2. Hallo, ich denke, mein C4 Picasso bräuchte eine neue Batterie, aber welche ist die richtige? Auf der jetzigen steht "VARTA 12V L3 500/800A (EN)". Laut der Webseite von Varta müsste z.B. die hier passen: "VARTA Blue Dynamic 574 012 068" (E11). Kann ich die einfach nehmen? Oder spricht etwas dagegen bzw. für eine andere? Und noch eine Frage. Ich bin mir nicht ganz sicher, meine aber, dass die jetzige Batterie noch nie gewechselt wurde. Mein C4 ist ein Diesel Bj. 2008 mit 193.000 km drauf. Und auf der jetzigen Batterie ist u.a. 211107 eingraviert. Ist das das Herstellungsdatum? Könnte ja dann in etwa passen und würde bestätigen, dass das noch die Original-Batterie ist. Was meint ihr?
  3. Fehlercode P1351 C5II HDI

    C5II 2.0 HDI Break 2006 Gestern bei der HU (Dekra) durchgefallen wegen abgasrelevantem Fehler 1351. Lexia gibt im Klartext Vorglüh/Nachglührelais/Versorgung Glühkerzen aus. Wo ist hier die Abgasrelevanz? Meine Vermutung geht dahin, daß dieser Fehler wegen meiner defekten Batterie gespeichert worden ist. Batteriespannung brach beim Anlassen immer komplett zusammen. Diverse andere unterspannungsbedingte Fehler ließen sich problemlos löschen. Nach Einbau einer neuen Batterie springt er wieder perfekt an. Wie geht man jetzt vor? Dieser Fehler lässt sich anscheinend nicht einfach so löschen. Gruß an alle Experten J.Husser
  4. Hallo, in meinem C4GP ist aufgrund einer nachträglich eingebauten Standheizung eine Bosch S5 77AH 780A verbaut. Die Batterie habe ich jetzt mal prüfen lassen. Das Ergebniss sind 20% Leistung. lt. Boschdienst ist die Batterie am ende und muss getauscht werden, wenn ich im Winter die Standheizung nutzen möchte. Die Batterie habe ich zusammen mit der Standheitzung vor genau 4 Jahren vom Boschdienst einbauen lassen. Der Boschdienst will über 200€ für den wechsel der Batterie haben, mit Kulanz nach 4 Jahren ist da nix. Nun traue ich mir durchaus zu, die Batterie (oder ein anderen Typ) zu wechseln. Habe nur bei einigen Batterien gelesen, das diese im Steuergerät angemeldet werden müssen. Kann ich das selbst machen oder wieder zum Händler und Euros bezahlen? Und was ist wenn ich die Bosch S5 77AH 780A noch mal einbaue, müsste doch schon angemeldet sein?! Ich wollte allerdings noch mal den Versuch starten, die Batterie mit meinem CTEK MXS 3.6 zu laden. Wollte dazu aber nicht die Batterie ausbauen. Minus würde ich an die Karosserie anbringen. Beim Pluspool bin ich mir nicht sicher ob ich dazu die Batterie vom Pool abklemme oder dran lasse. Für Tipps und Tricks bin ich dankbar. Gruß Jürgy
  5. Hallo erstmal, habe einen C 8,2,2 Liter Benziner Baujahr 2002,150.000 km. Fehler 1. Nach einer kurzen fahrt springt er nicht mehr an,Spiegel fuhren vorher nicht immer automatisch aus. Habe das auto dann überbrückt und danach die Batterie aufgeladen,ging bis zu 3 LEDs von 4! Ist die Batterie defekt? Seit dem habe ich immer nach kurzer fahrt die Fehlermeldung ABS ESP außer Betrieb! Liegt das an der Batterie? Fehler wurde noch nicht ausgelesen,bin am überlegen ob ich mir ein osb2 gerät selber zulege,sind ja nicht mehr so teuer und lösche dann den Fehler. ?? Fehler 2 oder Normal: Auto bekam neuen krümmer da der einen riss hatte,Auspuff kpl. neu,Flexrohr neu,Verbinder neu! Auspuff Fröschl,günstig! Alles dicht,allerdings hört er sich an als würde er irgendwie raus blasen,röhrt leicht! Weiss jemand ob es noch etwas sein könnte? Danke euch schon mal!
  6. Tod dem Strom!

    Wenn man in die Garage geht, um den CX mal wieder an die Sonne zu lassen, ist es natürlich extrem frustrierend, wenn er nicht anspringt. In meinem Fall war es sogar noch schlimmer, weil die Batterie nicht nur schwach sondern tot war. 0,02 Volt zeigte das Multimeter noch an. Sogar meine Ladegerät von Ctek hat den Bleiklotz nicht mehr als Batterie erkannt und sich nach 2 Minuten in den Ruhemodus verabschiedet. Erst nachdem ich mit einem normalen Ladegerät für 4 Stunden ordentlich Spannung auf den Akku gegeben hatte, konnte das Ctek mit seiner Arbeit beginnen. Ziel? Die Batterie zu retten. Bin mal auf heute Nachmittag gespannt - entweder er läuft wieder oder es ist ein neue Akku fällig. Der Aktuelle ist aber erst 2 Jahre alt. Daher stelle ich mir die Frage, was die Batterie innerhalb von ca. 1 Woche so tiefentladen kann. Wahrscheinlich hatte ich einfach vergessen das Radion auszuschalten. Oder fällt euch ein "stiller" Verbraucher ein, der so was machen kann?
  7. C6 - Batteriewechsel

    Hallo, nach achteinhalb Jahren verlangt mein Citroën C6 nach einer neuen Batterie. Soweit ich mich an bisherige Aussagen zu diesem Thema erinnere, soll eine Neukonfiguration des Fahrzeugs nicht erforderlich werden, sofern man es schafft, die schwer zugängliche Batterie im Kofferraum schnell genug zu wechseln. 1. Gibt es Erfahrungswerte, wie viel Zeit man hat? 2. Würde es Sinn machen, an den + - Anschlussstellen im Motorraum eine Zweitbatterie anzuschließen, um sicherzustellen, dass die Spannung nicht zusammenbricht? 3. Gibt es Empfehlungen für bestimmte Batterien, oder tuts eine "Unbestimmte", die ein Verkäufer als C6-tauglich listet, auch, z.B. die hier: https://www.kfzteile24.de/artikeldetails?ktypnr=18772&returnTo=%2Fbatterien-ladegeraete-wandler%2Fbatterie-auswahl-ueber-fahrzeugtyp%3Fktypnr%3D18772%2315&search=2230-10326 Im Voraus vielen Dank für die qualifizierten Antworten! Beste Grüße, Albert
  8. Moin, unser C3 Pluriel 1.6 Bj 03 wird wenig gefahren und gestern sprang er nicht mehr an. Die Batterie war halb voll und wir haben es mit Starthilfe versucht. Das hat nicht funktioniert. Der Eco Modus wird angezeigt, der Anlasser läuft und die Batterie wurde über Nacht voll geladen. Die Batterie ist ca. 2 Monate alt. Vorher war schon mal das Problem und wir konnten den Wagen mit Starthilfe starten. Jetzt haben wir die Sicherungen geprüft alle o.k Die Batterie mehrmals abgezogen und auch eine Zeit abgelassen. Den Wagen versucht mit nochmals zusätzlich mit Starthilfe zu starten, nichts. Der Wagen zeigt immer nur Eco Modus an, Anlasser dreht springt jedoch nicht an. Was können wir noch versuchen ?
  9. Hallo zusammen, benötige für meinen CX ne neue Batterie, da nun die dritte oder vierte in ca fünf Jahren den Geist aufgegeben hat. Interessiere mich für Varta oder Bosch... Welche habt ihr und wie lange schon? Besten Dank
  10. Batterie für BX TRD

    hallo zusammen ...brauche für meinen neuen BX TRD der gerade fertig gemacht wird, eine neue Batterie.Es soll eine kompakte sein, also nicht so ein Riesending wie damals im CX Diesel. Marke will ich nicht wissen, habe mir schon einen Testsieger ausgesucht, aber wieviel AH sollte sie denn mindestens haben ? Reichen 65 AH aus, die Lichtmaschine soll sie ja auch immer voll aufladen können, da darf die Batterie nicht zu groß sein, oder. viele Grüße Knitterliese
  11. Kaltstartprobleme bei Xantia X1 TD

    Gestern früh weollte mein Xantia X1 TD 2000 nicht anspringen, obwohl der Motor normalerweise nach Sekundenbruchteilen läuft. Als er dann trotzdem ansprang, quam bläulicher Qualm hinten raus und der Motor rappelte etwas. Könnten meine laienhaften Überlegungen richtig sein? Eine oder mehrere Glühkerzen sind nach etwa 200000 km wieder fällig. Und das Unrunde kommt davon, dass er zunächst nicht auf allen Zylindern läuft? Heute nun startete ich um 13:00 Uhr bei Sonnenschein. Heute nun alles bestens wie einst im Mai. LG Dorothea
  12. Hallo, Ich habe seit ein paar Tagen Probleme mit meinem Citroen C3 (Baujahr 2004). Seit letzter Woche leuchtet die Batterie Kontrollleuchte. Da der Citroen mit der Lichtmaschine Probleme hat, dachte ich es liegt daran und habe sie ausgetauscht. Nach dem Austausch und Laden der Batterie hat er auch gestartet und die Leuchte war aus. Jedoch ging nach ein einigen Minuten fahren die Kontrollleuchte wieder an. Daraufhin bin ich in die Werkstatt. Dort wurde alles getestet, auch der Durchgang der Kabel wurde getestet. Der war auch in Ordnung. Der Mechaniker meinte an der Batterie kann es nicht liegen. Was sagt Ihr dazu? Langsam bin ich echt am verzweifeln. Habt Ihr vielleicht eine Idee was es sein könnte? Ich wäre euch sehr dankbar! Lieben Gruß, Barbara
  13. hallo zusammen ....habe vor, mir eine 2.te Batterie einzubauen, sie soll immer beim fahren aufgeladen werden aber wenn Stromverbraucher angeschlossen sind soll sie von der 1.Batterie (damit die nicht auch leer wird ) getrennt werden. Möchte halt Licht usw im Wohnwagen haben aber nicht die Starterbatterie dafür benutzen. Hatte schon dran gedacht die Batterie an der Zigarrettenanzündersteckdose anzuschließen, das ist aber sicher auch nicht richtig, weil die Batterie dann überladen werden kann. Oder ???? 2. ten Regler einbauen ??? Wo ?? Wie anschließen ??? Wo kaufen ??? Fahre übrigens Berlingo 1, 75 PS Benziner. Grüße Knitterliese
  14. Frage Batterieentladung und ESM

    Hallo, ich hab ja nach meinem famosen C3 Pic nun einen C5 III Tourer mit Exclusive Austattung, also viel Gedöns. EZ 1/13 ! Nun zum aktuellen Punkt: Ich fahr (leider) viel Kurzstrecke und hatte in den vergangenen Wochen schon das Gefühl, das ich die Batterie mal laden müsste (Reaktion der Beleuchtung, als Mopedfahrer "merke" ich sowas). Nun musste ich letzten Dienstag von Solingen nach Düsseldorf über die Bahn, d.h. rund 40 km. "Nur" Radio und Licht an. Als ich am Freitag zurück kam, machte ich die elektrische Heckklappe auf (das klappte!) und wollte dann losfahren. NIX! Ausser einem wilden Klacken und Lichterkino nix. Also ADAC und Starthilfe. Von D nach SG und dabei meinen Sohn von der Ex abgeholt. Dort auch einmal Klappe auf und zu, dann gestartet und nach Hause gefahren. Alles wunderbar. Am Samstag (also heute) morgen wollte ich Einkaufen fahren. Heckklappe wieder auf und zu, kein Problem. Starten? Wieder nur Klack klack, dieses Mal aber mit lustigen Fehlermeldungen wie Automatik Fehler, Motorsteuerung etc. 13 Stunden nachdem ich über die Bahn 40 km gefahren bin?? Hab jetzt die Batterie ausgebaut zum laden. Zuerst für 3-4 Stunden am "alten" Ladegerät mit Amperemeter, da zog die Batterie ca 5A eff. jetzt hängt sie am CTEK (ist nur das 0.8) zum Vollladen und "Joggen". Meine Frage: a) Batterie nach weniger als einem Jahr platt? Mein Händler sagte mir gleich, das Batterie = Verschleißteil = nach 6 Monaten aus der Garantie! "Hab ich also Scheisse gekauft" war meine Reaktion... viel interessanter: Ich hab schon mal im Spätsommer nach einer Woche Stillstand den ESM erlebt. Da wollte die heckklappe nicht mehr, aber der Wagen sprang an (so soll es ja auch sein). Wieso konnte ich jetzt zweimal die Heckklappe elektr. öffnen, wenn die Batterie fast alle ist und kein Start mehr möglich ist? c) wie lange braucht die LIMA im C5 eigentlich, um den Akku "vernünftig" laden zu können? Ich weiß, 40 km sind keine Strecke, aber sollte es nicht für 24 Stunden "durchhalten" ausreichend sein? Ich bin schon etwas enttäuscht, das ich mit einen Fast-Neuwagen so ein Batterieproblem habe. Mit dem C3 Pic bin ich nicht anders gefahren, aber die Batterie hat nie auch nur ein Zeichen von Schwäche gezeigt. Ich hoffe auf Euer Fachwissen. Gruss Dirk
  15. Hallo Zusammen Ich fahre einen C3 start stop, Baujahr 2007. Die Batterie ist offensichtlich schwach, wurde auch nie getauscht. Leider kann ich der Bedienungsanleitung entnehmen, welche Batterie verbaut ist. Aufkleber sind leider auch nicht mehr lesbar. Kann mir jemand helfen? Danke. Conrad
  16. 4 Alufelgen 7 J15 H2 Monza 2 RW mit Sommerreifen 205 55 R15 92 V Hancook,ca.3mm Profil, ca.3-4 Jahre alt.Felgen mit Gebrauchsspuren, 90,00€.Bramsche/Osnabrück 05461886151 015122247565 Bilder bei ebay Kleinanzeigen
  17. Am 17.4. werde ich mit einem relativ leeren Vito o.ä. von Saarbrücken nach Hause (Aurich) fahren. Vielleicht hat ja jemand was sperriges zu transportieren...
  18. Einbaumaß Batterie CX 2.5 TD 2

    Hallo, mein Break braucht nach der Winterpause offenbar eine neue Batterie, die alte lässt sich nicht mehr laden. Ich fahre den Wagen seit über 20 Jahren und habe die Batterie mehrfach selbst gewechselt. Bisher hatte ich immer eine Batterie mit 72 oder 74 Ah und ca. 27 cm Breite eingebaut. Ich wollte nun online eine neue bestellen und habe gesehen, dass auf verschiedenen Seiten Batterien mit 95 oder 100 Ah und einer Breite von gut 35 cm als für meinen CX passend angeboten werden. Kann hier jemand bestätigen, dass solche breiten Batterien tatsächlich in die Halterung passen? Gruß Jan
  19. Zusatztank ausbauen?

    Moin allerseits, mein 16V soll laut Verkäufer ein Problem mit dem Überlauf des Zusatztanks haben. Auch fiel mir auf, dass er ordentlich nach Sprit riecht, je mehr drin ist, desto intensiver. OK, wie komme ich dem Problem auf die Schliche? Ich habe keine Ahnung wo der Zusatztank sitzt und ob ich ihn mit Schrauben und Heftpflaster gelöst bekomme. Gibt es dafür irgendwo eine bebilderte Anleitung? Ist das evtl ein bekanntes Problem? Die Forumssuche hat mir nicht wirklich geholfen (irgendwie mag die mich nicht). Gruß Tali
  20. Mir wurde heute, nach dem Wechsel EGR (AGR) vom "Freundlichen" mitgeteilt, dass meine Batterie nicht mehr die beste ist. Das könne unter Umständen dazu führen das z.B. das EGR oder andere Bauteile nicht richtig erkannt werden, weil die Spannung zum korrekten hochfahren des Steuergeräts nicht vorhanden ist. Höhrt sich plausibel an, oder bullsh.......? Danke im Voraus für eure Meinungen
  21. bei meinem GC4P 1.6 HDi möchte ich wohl nochmal das Getriebeöl wechseln lassen. Welche geforderte PSA-Norm ist hier akutell?
  22. Und ich bin doch Nichtraucher !! Es hätte alles so schön werden können. Da hat mir Bernd meinen XM 2.0 ct technisch auf Vordermann gebracht und nur noch ein paar einfachere Arbeiten für mich übrig gelassen, damit der TÜV ihm die neue Plakette aufklebt. Und da wird aus dem nichtrauchenden Benziner plötzlich ein Raucher. Einfach so. Über Nacht. Ohne mir was zu sagen. Und so war ich doch sehr überrascht als ich ihn starten wollte. Nach ein paar zögerlichen Umdrehungen des Anlassers verließ ihn die Kraft. Und das gleich mehrere Male! Etwas enttäuscht, da ja eine neue Batterie im Vorderwagen glänzte, bekam sie von mir dann doch ein wenig Futter, Batterieladegeräte helfen ja schließlich gerne bei solchen Versorgungsdefiziten. Ganz optimistisch, denn so beleidigt konnte die Batterie angesichts der jeweils ersten freudigen Töne des Anlassers nicht sein, hat ich sie nach ca. zwei Stunden, mir wieder beim Start meines geliebten Citroën behilflich zu sein. Aber mehr als vier bis fünf Umdrehungen des Anlassers ließ sie nicht zu. Vielleicht wollte sie doch noch eine persönlichere Wertschätzung meinerseits? So öffnete ich die Motorhaube abermals, schaute sie anerkennend komplimentierend an um sie wenigstens ein wenig durch den Schlitz zwischen der Haube und dem Rest der Karosserie ansehen zu können, während sie dem Anlasser auf mein Geheiß die notwendige Energie zum Starten des fleißigen Motors zukommen lässt. Wie erschrak ich plötzlich. Davon hatte mir niemand etwas verraten. Ich habe eine Raucherbatterie gekauft! Sie muss wohl schon eine schwere Lungenschädigung haben, denn sie schafft es nicht! Trotz der Drohung, sie auszutauschen machte sie keine Anstalten, meinen XM anspringen zu lassen! Aber offensichtlich, so stellte ich später fest, bin ich das Opfer einer geheimnisvollen Verschwörung geworden. Auch die anderen in meinem Besitz befindlichen Batterien ( ja ja, ich weiß, es sind ja Akkus) waren nicht bereit mein Vehikel zum Laufen zu bringen. Auch sie ließen rauchend nur das typische Husten des Kettenrauchers vernehmen. Frustriert wandte ich mich ab, nicht ohne die Drohung, dass ich wiederkommen würde um ihnen Manieren beizubringen. Wo gibt es den sowas, dass Dinge einfach nicht mehr auf uns, die Krone der Schöpfung hören!!! Das ganze ist nun rund ein Jahr her. Seitdem konnte nicht nur mein XM nicht genesen, nein, auch ich erkrankte mehrfach. Nun kann ich meine Drohung nicht mehr wahr machen. Und selbst wenn: mein linkes Knie kann nicht mal mehr die Kupplung eines neuen Kleinwagens durchtreten. Quintessenz der ganzen Geschichte ist: 1. Weiß jemand, woran der Fehler liegen könnte? 2. Ich muss mich von meinem XM trennen :( Vorab ein paar Daten aus dem Gedächtnis, nächste Tage folgen mehr und genauere Daten sowie Bilder in der entsprechenden Rubrik. XM 2.0 ct Break Bj. 1993 (klar noch ein Original - Y3) Ca. 260.000 km TÜV wie beschrieben letzten Sommer abgelaufen Gute Sommerreifen auf Stahlfelge Alufelgen liegen bei einem Bekannten, aber die Muttern fehlen Ausstattung: Elektrisches Schiebedach Elektrische Sitze AHK 5-Gang (fast) neu: Reifen Kupplung Batterie Höhenkorrektor Repariert/saniert: Alle Kugeln Hydraulik Turbo Diverse Gelenke Schaltgestänge Bremsen Stoßdämpfer und/oder Federn vorne Neue Standlichter vorne .... + ??? Alles regelmäßig in Bernds Werkstatt machen lassen, einem der wohl passioniertesten professionellen XM-Reparateure Defekt: Springt nicht an (irgendwo wohl ein Kurzschluss) Kabel in die Heckklappe zum Teil gerissen (Betrifft Heckscheibenreinigungsanlage) Buchse AHK defekt (neue gute HELLA-Buchse liegt schon hier) Manche elektrischen Schalter brauchen Geduld und Sonderbehandlung Schlüsselsammelsurium (Fernbedienung funktioniert aber) Bordcomputeranzeige extrem schwach, teilweise nicht lesbar Kleine Beulen und Kratzer, aber gut verteilt Weitere Fehler werden bei Kauf kostenlos mitgegeben. Das Fahrzeug steht in 89551 Königsbronn, 50 im nördlich von Ulm Anfragen auch unter Tel 0157-85090061 Gruß, Dieter
  23. Elektrikproblem CX TD2

    Mein CX TD2 Break Bj, 91 lässt sich seit einiger Zeit manchmal nicht mit dem Zündschlüssel starten, weil der Anlasser nicht dreht. Hält man dann das Kabel des Magnetschalters direkt an die Batterie, dreht der Anlasser und der Motor springt auch sofort an. Außerdem bricht vereinzelt während der Fahrt plötzlich die Stromversorgung völlig zusammen und der Motor geht aus. Er lässt sich dann aber sofort wieder starten. Der Effekt trat im vergangenen Jahr vier- oder fünfmal kurz nach dem Losfahren auf, im Verlauf der weiteren Fahrt dagegen nie. Die Batterie war stets voll geladen, die Batteriepole sind fest angezogen. Ich habe als Verursacher beider Probleme das Zündschloss im Verdacht - liege ich richtig? Gruß Jan
  24. gefunden, nicht meiner http://kleinanzeigen.ebay.de/anzeigen/s-anzeige/citroeen-leichenwagen-kombi-ahk-rep-beduerftig-cx-2,2-dunkl-blau/171763879-216-16795?ref=search
  25. Guten Abend zusammen, mein Xsara (N2) 2.0Hdi hat mich heute morgen im Stich gelassen, was zum Glueck sehr, sehr selten passiert. Beim Versuch des Anlassens brach die gesamte Spannung zusammen, die Cockpitanzeigen wurden dunkel, aber der Anlasser ruehrte sich nicht. Im Anschluss waren Uhrzeit und Datum resetet und im Cockpit gab es ein komisches Rattern, dessen Ursache ich nicht kenne. Ich hatte gleiches vor 14 Tagen schon einmal. Da startete der Wagen im zweiten Versuch ohne Probleme (orgeln). Diesmal halfen zweiter und dritter Versuch nicht. Am Abend habe ich die Batterie ausgebaut. Sie zeigte ohne Last noch eine Spannung von 12.41 V auf und haengt jetzt am Ladegeraet. Nach befragen von Google habe ich jetzt die Vermutung, dass es am Zuendschloss oder Anlasser liegen koennte. Aber irgendwie tappe ich immer noch im Dunkeln. Eventuell kann einer von Euch ja etwas Licht ins Dunkel bringen und hatte schon mal aehnliche Erlebnisse. Viele Dank fuer alle Vorschlaege und schoenen Abend Wolfram