Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ds19'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Kalender

  • ACC Kalender

6 Ergebnisse gefunden

  1. 62er DS19 Lerlauf und bockige HA

    Hallo und guten Abend, heute hat mich meine neuerworbene 62er DS19 fast zum Hirnkollaps gebracht. Lief die Gute bei den Probefahrten gut, die HA schaltete schön und weich. Auch die 50m Fahrt zum Anhänger verlief problemlos. Das Abladen und die 100m bis in meinen Schrauberschuppen - kein Problem. Danach stand die DS ein paar Wochen auf der Hebebühne (hatte keine Zeit). Zwischenzeitlich habe ich den Anlasser gewechselt. Die Tage nun, für die TÜV Einzelabnahme, habe ich ich noch die Rücklichter und die Scheinwerfer erneuert. Als ich heute eine Probefahrt (Bremsen für den TÜV "einfahren") machen wollte trat folgenes auf: - Motor sprang sofort an (Startprocedere lt Betriebsanleitung - Starterzug gezogen). - nach ein zwei Minuten den Starterzug wieder langsam hereingedrückt - Der Motor stotterte kurz und ging aus. - Das Procedere wiederholt, den laufenden Motor im Leerlauf warm laufen lassen. Starterknopf bei warmem Motor langsam reingedrückt - Motor geht aus. Neustart, same Procedere..... Auch durch Ziehen des Starterzugs ist der Motor nicht am Leben zu erhalten. Nur durch dezentes Gas geben. Mist, vor ein paar Wochen war das noch anders..... - Wat nun? - Die Drosselklappenschraube (?) dezent hineingedreht - und siehe da, der Motor geht nicht mehr aus, läuft aber mit zu hoher Leerlaufdrehzahl. Also die Schraube wieder ein bisschen herausgedreht, gerade so dass der Motor nicht abstirbt. Der Leerlauf ist aber immer noch zu hoch. - Fahrversuch - nach Einlegen des ersten Gangs hopst die DS mit Karacho vorwärts. Gerade noch durch eine "Notbremsung" zu stoppen. So kann ich nicht den Rückwärtsgang einlegen, geschweige denn zum TÜV. Wie gesagt, es wurde nichts verändert, ausser: - Meereshöhe bei Probefahrt ca 200m; aktuell 750m - Temperatur bei Probefahrt ca 20°C; aktuell 32°C Kann mir bitte einer von euch helfen und mir Tipps geben? Es ist mein erster HA, somit habe ich weder von den Feinheiten der HA noch vom Weber Vergaser Ahnung (und einfach so auf gut Glück herumdiletieren möchte ich nicht) Viele Grüße Thom
  2. Suche Anlasser für DS 19 Langhuber 12 Volt

    Guten Abend, für meine 62er DS 19 suche ich noch einen Anlasser 12 Volt. Falls Einer von euch einen passenden Anlasser hat... Angebote willkommen. Grüße Thom
  3. Suche Scheinwerfer / Reflektoren für Rundauge DS/ID

    Guten Morgen, für mein Rundauge suche ich Scheinwerfer, entweder komplett oder nur den/die Reflektoren. Entweder einzeln oder als Paar (benötige zwei) Grüße Thom
  4. Scheinwerfer für Rundauge DS/ID. Wer liefert?

    Hallo Miteinander, Das Licht meiner Rundaugen DS20 ist mies, die Reflektoren in den letzten Zügen. Blind und Korrossion. Ich suche nun eine Bezugsquelle für schnelle Lieferung (TÜV steht zeitnah an) entweder von kompletten Scheinwerfern oder intakten guten Reflektoren. NOS bevorzugt. Zur Not auch Repro (mit Prüfzeichen). Bei den üblich Verdächtigen habe ich nichts Passendes gefunden. Vechta bietet "billige" Repro ohne Prüfzeichen an. Gibt's ne Bezugsquelle? Viele Güße und schönen Sonntag Thom
  5. Verkaufe vier gebrauchte Winterreifen auf Original-Citroen-Stahlfelge passend für Citroen Berlingo 1 Die Reifengröße ist 175/65 R14 86T (Marke: Continental) mit ca. 5 mm Profiltiefe. Dazu gibt es vier Original Citroen-Berlingo Radblenden (Kunststoff) sowie die Original-Radbolzen (16 Stück) Nur Abholung in 50169 Kerpen-Balkhausen ...für 80,00 EUR! Anti-Zyklisch denken - und jetzt zuschlagen ! Tel. 0160 / 7944365
  6. Liebe Foristen, habe heute meine 64er DS 19 zum ersten Mal seit dem Witer bewegt. Leider nicht ganz ohne Probleme. Die DS sprang zwar an (hatte die Batterie im Winter ausgebaut und geladen), aber nach dem anspringen ging die Ladekontrolleuchte nicht aus. Zuhause - die Garage ist ein, zwei Kilometer von meiner Wohnung entfernt - habe ich dann festgestellt, dass der mittlere (gelbe) Anschluss am Regler lose war. Nach dem Befestigen war die Ladekontrolleuchte zwar bei Standgas aus; wenn ich aber Gas gegeben habe, leuchtet sie wieder, und zwar umso heller je höher die Drehzahl war. Bei höheren Drehzahlen sogar verdammt hell - allerdings nicht lange, sie ist wohl durchgebrannt. Es wurde dunkel, gemessen habe ich nichts, aber beim Zurückfahren zur Garage fiel mir auf, dass das Licht nicht drehzahlabhängig heller oder dunkler wurde. ich vermute daher, dass die Lichtmaschine jetzt nicht lädt. Wer weiß Rat? Und wie wechsel ich die Ladekontrolleuchten-Birne - Armaturenbrett aufschrauben? Beste Grüße Wolfgang