Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'er läuft nur kurz'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Kalender

  • ACC Kalender

1 Ergebnis gefunden

  1. Hallo, ich bin verzweifelt und würde gerne wieder mit meinem Ami 8 mit Visa Motor fahren . Seit 8 Jahren habe ich das ungeschweißte urige Wägelchen , fuhr immer weniger, auch weil er immer lange brauchte, um anzuspringen ( bei Standzeiten nicht so unnormal ) . Außer bei 30 Grad Wärme hatte er aber oft Durchlaufprobleme,,ging unvermittelt aus und manchmal minutenlang nicht mehr an . Dank Teilen aus dem Forum ( Capteurs , gebraucht ) konnte ich ihn aber immer irgendwie wieder bewegen , wobei das schlechte Kaltstart-und Laufverhalten bleib. Letzten Herbst ging er dann gar nicht mehr an , ich wechselte auch das Steuergerät und legte eine Masseleitung direkt von diesem auf den Minuspol der Batterie, da die orig. Masseleitung mir sehr mikrig vorkam . Danach lief er wieder einwandfrei , zuletzt Anfang März zu einer Citroen Ausstellung . Auf der Rückfahrt ging er nach 4 km aus , nur mit gaaanz langer Orgelei , die auch den Anlasser verrauchen ließ, wieder an und seither ist er nicht mehr zu einem längeren Lauf als 1-2 min zu bewegen . Ich habe Batterie und Anlasser erneuert, auch einen anderen Vergaser montiert ( auch mit dem läuft er kurz, wenn er Zündfunken hat ) . Dann geht er aus und nicht mehr an , hat dann er auch keinen Zündunken mehr. Das Zündschloß ist mir auch nicht ganz geheuer, ist das normal, daß man nach einem Startversuch den Schlüssel zunächst wieder ganz in Nullstellung bringen muß , dann erst aus der 1. Stellung den Anlasser betätigen kann ? Gibt es evt. einen Wackler im Zündschloß ? . Optisch sieht alles ok aus, keine Gammelbastelei ersichtlich . Ich bin mangels elektrischen Kenntnissen nicht in der Lage , irgenwelche Messungen in diesem Bereich vorzunehmen , mein Teilevorrat an Capteurs, die erwiesenermaßen funktionieren ,ist aufgebraucht , das Steuergerät verbaut und das schöne Auto steht dumm rum . Wäre jemand aus der saarländischen Enten/Ami/Visa Szene bereit, mir vor Ort zu helfen oder kann das Auto in seine Werkstatt bringen und es zum Laufen bringen , natürlich gegen Entgelt . Auch ein evtl. Umbau auf 123 Zündung mit Visa Adapter oder eine andere Lösung käme gerne in Frage . Aber das Aut sollte wieder laufen, das muß doch zu machen sein ! Ich bin hier leider nicht in der Enten- Szene so vernetzt, daß ich jemanden direkt kontaktieren kann - normalerweise fahre ich Panhard, da ist die Zündung kein Problem und die Elektrik (ohne Sicherungen !) hat auch immer funktioniert . Ein freundlicher Hilferuf !! Gruß an Alle und Danke vorab für die Anteilnahme und vielleicht Hilfe ?