Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'lüfter'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Kalender

  • ACC Kalender

43 Ergebnisse gefunden

  1. Hallo, bei meinem C4 VTR / VTI 120 (AHN 3001 ) geht der Lüfter geschätzt auf volle Touren, trotz 22 ° Tiefgarage. Spätestens am Tor ist er voll an. Motortemperatur ist zumindest mit der Anzeige ok, kann ich ja nochmal per OBD auslesen. Hin wie Her glaube ich jetzt mal nicht das in 30 sekunden der Motor soviel Hitze hat das das volldampf geben muss!? Er läuft aber nicht nach, wenn ich am Ziel bin geht er ca 5 sekunden nach Motor aus auch aus. Ich kann allerdings nicht genau sagen, ob das schon vorher so war, ist mir jedenfalls nie aufgefallen. Sensor defekt für die Motortemp? Das könnte man ggf. am OBD sehen. Danke schonmal
  2. Scheibenbelüftung X2 (mal wieder)

    Hallo Allerseits, irgendwie habe ich den Eindruck, daß an meiner Frontscheibe bei der Defrost-Einstellung auch zu wenig Luft rauskommt. Man spürt zwar ein laues Lüftchen, welches sich durch Schließen der Mittel- und Seitendüsen etwas verstärken läßt, aber das kann eigentlich nicht alles sein, was der Xantia HDI hier zu bieten hat. Als erstes müßte ich daher mal wissen, wie stark es dort normalerweise rausblasen sollte. Und ob in der Defrost-Stellung überhaupt Luft an den Mitteldüsen rauskommen sollte oder ob der gesamte Luftstrom an die Scheibe gelenkt wird. Ansonsten beschreiben ja auch schon andere Leute ähnliche Probleme, bei mir müßte es dann wohl auch irgendetwas mit der Klappenverstellung sein, da über die Mitteldüsen sowohl im Umluft- als auch im Außenluftbetrieb reichlich Luft geblasen wird. Die Hebelei in der Bedienkonsole arbeitet allerdings korrekt, hier werden sowohl der gelbe Umluft- als auch der weiße Düsensteuerungszug ordnungsgemäß bewegt, wobei auch innen im Armaturenbrett Bewegungsgeräusche wahrnehmbar sind. Könnte wenn, dann wohl nur am Betätigungsende des weißen Zuges liegen, da Umluft/Außenluft einwandfei geschaltet wird. Wo geht der weiße Zug genau hin und wie käme man da so ran um wenigstens mal zu beobachten, was an dessen Ende genau passiert? Vielen Dank für eure Antworten Klaus
  3. Hallo zusammen; Ich habe einen C4 Picasso Bj. 2007 und folgendes Problem. Meine Lüftungsanlage ( warm und kalt) springt entweder gar nicht an bzw. erst nach sehr langer Fahrtzeit. Habe schon alle Einstellungen am Bedienfeld ausprobiert. Merkwürdig ist, dass wenn ich die Auto Funktion ausschalte und den Lüfter auf max. stelle, Die Lüftung im hinteren Teil des Wagens anspringt, vorne jedoch nicht. hat jemand eine Idee woran es liegen kann? Vielleicht Innenraumtemperaturfühler? Zu sagen wäre noch, wenn sie dann anspringt funktioniert sie einwandfrei. Sowohl Temperatur also auch alle weiteren Einstellungen. Viele grüße Dodi
  4. Hallo, in einem anderem Thread hatte ich ja bereits erwähnt, dass bei meinem 2004 C2 1,1 laut Citro der Kühlerlüfter und das Relais dafür defekt sind. Kostenpunkt 600€. Nun ich habe es wesentlich billiger alleine gemacht komme aber kurz ins Grübeln, da der Lüfter momentan nicht ansprang. Gut kann sein dass es noch nicht warm genug ist. Ach so mein Kleiner hat auch Klima. Nun der Lüfter ist ohne Probleme eingebaut worden. Ein Relais ist ja auch mit bei. (Bei dem alten Lüfter wie auch bei dem neuen) siehe Foto Nun sagte man mir in der Werkstatt, dass auch das Relais kaput sei und für beide Arbeiten je eine halbe Stunde Arbeit nötig wäre. Also habe ich auch folgendes bestellt: Sicher kann dies auch ein Fehlkauf sein, aber zur Not gehts halt zurück. Meine Frage, wo im Auto kann das sitzen, dass es eine halbe Stunde Arbeit nötig hat?
  5. Saxo heckscheibenheizung defekt

    Hilfe
  6. Seit einiger Zeit bläst das hintere Gebläse an der Mittelkonsole regelmässig mit voller Leistung. Der Lüfter läuft dann für ca. 5 bis 20 Sekunden. Das passiert meist einige Minuten nach dem Anlassen des Motors und auch bei der Fahrt unregelmässig einige wenige Male pro Stunde. Hat jemand eine Idee? Klaus
  7. Hallo Gemeinde, habe nach dem Winterschlaf bei meinem Xantia 1,8 16V EZ.1996, ein Problem. Das Fahrzeug habe ich mir in 2011 gekauft, instandgesetzt, neu getüvt und über den Winter, bis zum April 12 gefahren. Danach habe ich ihn in abgemeldet, jetzt für den Winter werde ich ihn wieder anmelden. So nun zum Problem. Ich habe das Fahrzeug gestern gestartet, eigentlich alles Problemlos, Hydraulik usw. funktionierte, ich dachte, lass ihn noch etwas im Stand laufen und ging zurück ins Haus. Nach ca. 10 Min dann die große Überraschung. Als ich zurückkam war der Xantia in eine Dunstglocke, Kühlflüssigkeit die verdampfte eingehüllt. Ich habe sofort das Fahrzeug ausgeschaltet und die Motorhaube geöffnet. Im Motorraum war alles feucht, am Überlauf des Ausgleichbehälters kam Wasserdampf heraus. Die Temp-Anzeige im Fahrzeug zeigte 110°C an und der Kühlerlüfter im Motorraum funktionierte nicht. Ich habe auch die Lüftung (Heizung) im Wagen eingeschaltet, doch es kam keine warme, heiße Luft heraus?? Nun meine Fragen, bei denen ihr mir sicher helfen könnt. Wie wird der Kühlerlüfter im Motorraum angesteuert, wo sitzen die einzelnen Komponenten? Welche Sicherungen muss ich überprüfen und wo sitzen diese? Kann man dem Kühlerlüfter im Motorraum auf Funktion überprüfen? Wie fülle ich Kühlflüssigkeit nach und wie entlüfte ich das System? Wieso kommt aus der Heizung im Innenraum keine heiße Luft mehr heraus? Aktuell sind diese Fragen mein Hauptproblem. In voraus besten Dank für eure Unterstützung. Kleiner Trost am Rande, ich wollte den Xantia sowieso erst im November zulassen, als habe ich noch gut 2 Wochen Zeit zur Instandsetzung.
  8. Suche Inverter für Notebookdisplay

    Hallo zusammen, der Inverter bei meinem Notebook ist defekt.... Display flackert oder Hintergrundbeleuchtung geht ganz aus ... das übliche halt... Leider scheint das Teil so speziell zu sein, dass da kein rankommen mehr ist ... zumindest nicht in Deutschland und als Neuteil. Bei ebay hab ich schon einen gebrauchten gefunden ... aber wenn der dann nach 6 Monate defekt is bin ich genauso schlau wie vorher.... irgendwie scheint das Teil ja ein Verschleißteil zu sein. Bei Invertercentral.co.uk gibt es das Teil neu ... scheitert aber daran, dass ich keine Kreditkarte habe.... und so sehr seriös sieht mir die Seite auch nicht aus. Hier mal die Part Number: [h=1]08G27AJ10117[/h] Ist aus einem Asus G2P. Wenn jemand eine ID hat wie ich ohne Kreditkarte an so ein Inverter Neu komme wäre ich sehr dankbar.
  9. Passen die Felgen vom C4 auf eine C4 Grand Picasso Bj. 2007? Momentan sind 215/55R16 verbaut und würde evtl. auf diese angebotenen 16Zoll wechseln wollen. Im meinemFahrzeugschein sind nur 215/55R16 93V vermerkt. Reifenbreite: 205 Felgentyp: Aluminiumfelge Reifenhersteller: Michelin Felgenbreite: 6.5J Reifenspezifikation: Sommerreifen Zollgröße: 16 Lochkreis: 108 Felgenaufbau: einteilig Querschnitt: 55 Tragfähigkeitsindex: 91
  10. Hallo Citroen-Freunde, ich stelle mich mal kurz vor: Georg aus Köln und Neueinsteiger XM Break, BJ 3.96. Ich bin eher aus Zufall zum Break gekommen, war aber doch schön länger vom Fahrzeug angetan. Der Break ist insgesamt in einem ansehnlichen Zustand. Motor läuft sauber, Hydraulik arbeitet, nur die Pumpe schaltet recht häufig. Die Innenausstattung ist überdurchschnittlich gut. Die Karosserie und der Unterboden sind ohne größeren Rostprobleme. Es gibt einige Mängel, die ich bereits abgearbeitet habe,manche werden wohl bleiben, aber mein größtes Problem ist eine Sicherung 30A für Kühlerlüfter, Radio, Blinker etc. Diese sind ohne Funktion und die Sicherung im Innenraum springt sofort beim einschalten der Zündung raus. Ein zweiter Sicherungskasten auf der linken Seite im Motorraum hat ebenfalls einige 30A Sicherungen und die sind allesamt in Ordnung. Die 3 Relais am vorderen Grundrahmen habe ich auch bereits gereinigt. Ich habe leider noch keine Bedienungsanleitung und weiß deshalb nicht alle Belegungen. Ferner steht in meinem Schein, das es ein Y3 sein soll. Bei meinen Teilelieferanten wird er aber nach den Schlüsselnummer als Y4 eingestuft. Momentan brauche ich aber dringend Rat bezüglich der Sicherungsproblematik. Danke für Eure Hilfe.
  11. Heckwischer

    Hallo, mein Heckscheibenwischer will nicht. Heute habe ich hinten alles auseinander gebaut. Scheinbar ist der Wischer so fest verschraubt worden, dass der Motor es nicht schafft den Wischer zu bewegen. Der motor funktioniert. Die Mutter am Wischeram ist abgeschrabt, aber der Arm ist nicht von der Welle zu bekommen. Mit roher Gewalt mache ich höchstens die Scheibe kapput. Hat jemand einen Tip ? Danke Jürgen
  12. XM Innenbeleuchtung

    Hallo an alle die mir helfen können und wollen Ich habe meinen XM Y4 2.5 TD ( Blj 97 ) schon schätzen gelernt. Einiges funktioniert aber immer noch nicht und brauche Euren Rat. Zum Einen funktioniert die Heckscheibenheizung nicht, da wird mir aber hier schon geholfen. DerSchalter rastet nicht ein und die Kontrolleuchte leuchtet nicht. Dann funktioniert die obere Bremsleucht nicht und die Innenbeleuchtung geht nicht immer an wenn ich die Tür öffne. Sobald ich aber die Zündung anmache geht sie dann noch kurz an und erlischt. Danach funzt es auch wenn ich die Tür öffne. Ist schade wenn diese Kleinigkeiten nicht funktionieren. Bin für Tipps die ich probieren kann dankbar. Auch die Sitzheizung funktioniert nicht. Muss ja nicht alles zusammenhängen, oder vielleicht doch? Er ist mit der Exclusiv Ausstattung nachgerüstet. Danke, Gruß Carsten
  13. Kühler-Ventilatoren/Lüfter permanent -XM V6 Y4

    Betreue den XM meines Vaters und der hat seit neustem ne seltsame Problematik. Aufgefallen durch: kein Starten mehr durch leere Batterie (aufgrund permanenten Lauf der Ventilatoren vom Wasserkühler) Auftretende Symptome: -sobald Batterie angeklemmt schalten die Ventilatoren ein(auch im kalten Zustand) -Zündung auf Stufe 1-> Lüfter gehen aus, Ladekontrolleuchte geht an. -Zündung auf Stufe 2-> Lüfter gehen wieder an, Ladekontrollleuchte geht aus(sollte ja auf letzter Stufe vorm Start eigentlich an sein) Magnetkupplung vom Klimakompressor zieht an (Klackt typisch hörbar/anzug sieht man auch) - Motor an - > keine Ladekontrollleuchte an. alles andere normal. - habe den Eindruck das irgendwas ausdem Motorraum hörbarer surrt mit seigender Drehzahl als sonst.(Ev.schwergängiger Klimakompressor, Klimawartung steht bereits auf dem Plan)) Getätigte Reperatur/Wartungsversuche: - die 3 schwarzen Relais überm linken Scheinwerfer gezogen, Kontakte gereinigt, mal durchgetauscht, mit Kontox behandelt. - Sicherungen gecheckt im Motorraum - Kühlwasserstand-Sensor-Stecker gereinigt/Kontox (Hat sporadisch längere ZEit vorher zu niedrigenStand gemeldet obwohl alles okay war) Sonstige Fakten: - Batterie ist halbes Jahr alt - Massepolklemme angebrochen, jedoch erstmal wieder festbekommen (startet ja auch ohne Probleme, keine Ladekontrollleuchte wärend Motor läuft) - fährt 2-3 Wochenden im Monat, sonst Garagenwagen/ Saison Nebenfragen: -was sollte das kleine Schauglas im auf der Trocknerpatrone der Klima im Idealfall anzeigen? -Sollte das alles doch nur ein Masseproblem sein? -Vater vermutet ev. Zünschloss was mir erstmal bisschen weit weg vorkommt, da es ja noch verschiedene Zustände erzeugt...?!? Hauptfrage: Was ist der Verursacher ?
  14. ZV-Servo Xantia - XM

    Moin, passt der ZV-Servo der Heckklappe vom Xantia X1 in die vom XM Y4 ? Schwebende Grüße Jörg
  15. Hallo, hab heute den Innenraumlüfter bei meinem Xantia X1 (Bj 96) 2.1 mal zerlegt und mußte feststellen, daß am Läufer die Kontaktflächen für 3 Pole durch sind - da geht auch mit Ersatzkohlen nichts mehr. Je nachdem in welcher Stellung der Läufer zur Ruhe kommt, läuft er anschließend an oder auch nicht. Hat jemand so ein Teil rumliegen (möglichst aus einem mit weniger Laufleistung)? Gruß, Peter Detail in rot Als ganzes Von vorne Von hinten (mit Teilenummer)
  16. Xantia Activa Teile

    Hallo... Habe hier noch Xantias, teilweise zerlegt, stehen und mag mich nun langsam von den ersten Teilen trennen. Als erstes wäre da: Xantia Activa 2.0 16V /97Kw Ez.: 08/95 Orga 6820 201TKm Ohne Klima - Kühlerlüfter mit Gehäuse, ohne Klima - Quertraverse Motorhaube mit Schlössern und Seilzügen - Nebelscheinwerfer v.r - Dämpferbeine rechts und links inkl. Domlager (Rechtes Lager so lala, linkes richtig gut) - Motorsteuergerät mit Eingabetafel und Code - Hydractiv-Steuergerät (Dioden noch nicht getauscht) - Wischermotor hinten - Wischermotor vorne mit Gestänge - Tank mit Stutzen etc. - Beide Frontscheinwerfer, nicht blind - Beide vorderen Blinker - Beide Valeo Rückleuchten, nicht verblichen - Alle 4 Activa-Vendome Türverkleidungen kpl. - Kpl. Rücksitzbank, ohne kleines, rechtes Gesässteil - Beifahrersitz- Vendome - Fahrersitz Kopfstütze - Kofferraum, Teppich, Dämmmatte und Verkleidungen - Airbag Lederlenkrad - Sämtliche Innenverkleidungen, ausser Dachhimmel - Hutablage in schwarz, drei sehr kleine, fast unsichtbare Bohrungen vom Wackeldackel (Kein Scherz) - Alle Tür/ Klappengummis/ Keder, aussr Fahrertüre - Hydractivblock mit funktionierendem Ventil - Lenkgetriebemanschette rechts, neu - Beide hinteren Fh.motoren - Scheibenwaschbehälter mit Pumpe, klein ohne Scheinwerferreinigung - Sämtliche Kühlerschläuche - Sämtliche Hydraulikleitungen, behandelt - Heckspoiler Activa, übelster Lackzustand - LHM- Vorratsbehälter - LuFi- Gehäuse - Orange Kotflügelblinker - AFS-Zylinder hinten, trocken - Kpl. Hinterachse ohne X-Beine inkl. Hydraulikkomponenten, auch in Einzelteilen - Alle 4 Bremssättel, vorne und hinten - Heiz-Lüftungs- Bedieneinheit (Ohne Klima) - Digitaluhr - Sicherungskästen - Bremsventil, hat nicht gepupst - Rechte Antriebswelle, kpl. mit Radnabe und Br.scheibe - Motor- und Getriebeeinheit kpl. mit LiMa, HD-Pumpe, Ansaug- Abgaskrümmer, Drosselklappeneinheit, Druckregler etc..(auch einzeln) Ich möchte hier nicht reich werden, aber eine kleine Aufwandsentschädigung zzgl.Porto wäre prima. Ach ja... meine Erfahrung sagt mir, dass ich gerne Vorkasse hätte bevor ich das Päckchen schnüre, zur Post flitze und das Porto zahle In dem Sinne Allen eine gute Zeit und wer Interesse oder Bedarf hat meldet sich bitte bei mir auto-motorrad-service@mail.de Die besten Grüsse Andi
  17. fehlendes Lüfterrad

    Hallo Leute, ich bins wieder. Nachdem ich Bremsen Scheinwerfer und diverse Kleinigkeiten an meinem xsara coupe N0 gerichtet hab dachte ich ich bin für den Sommer fit. Doch die ersten warmen Tage und der Kühler wird sehr heiss.... Ursache gesucht und gefunden. Mir fehlt ein Lüfterrad für den Kühler. (In Fahrtrichtung links) Habe das Auto im Winter gekauft und da hab ichs nicht wohl übersehen. Nun meine Frage: Kann man das fehlende Lüfterrad einfach ersetzen und neu anschrauben oder muss ich den ganzen Motor samt Lüfterrad tauschen? Habt dank für Eure hilfe und Antworten. Gruß der Burger79
  18. Xantia X2 - Kühlerlüfter gehen nicht - Sicherung?

    Servus, Endlich mal bei schönen Wetter unterwegs und dann Stau.... Naja eigentlich nix schlimmes, aber als dann auf Amatutenbrett geschaut habe leuchtete plötzlich das Stopzeichen und die rote kleine Templeuchte, also flux den Motor ausgemacht, war ja eh nix mit fahren. Als es dann weiterging und wieder Fahrtwind da war, war die temp auch ruckzug wieder bei 80° Also grad mal schnell hier nachgeschlagen und mal die Tipps soweits ging durchgearbeitet. Folgendes ´konnte ich feststellen (Mangels Meßgerät, kein Spannungsprüfung - liegt grad ein paar 100km weit weg :-( ) : - Die oberen beiden Relais bei den Lüftern sind sauber, das untere ist korridiert (Füßchen und Halterung) - Alle Sicherungen im Fahrerraum sind ok - Im Motorraum ist die große 40A Sicherung mit der Aufschrift F kaputt. Wie's soweit weitergeht steht ja fast alles hier im Forum. Meine fragen zu diesem Thema: - Was hängt alles an dieser Sicherung F (40A) - Was hängt an den anderen Großsicherungen - Im Handbuch ist nix zu finden. - Die sicherung kann ich bei Conrad holen, ist es ratsam diese einfach zu wechseln - im besten Falle fliegt sie gleich wieder, andersrum könnte auch was kaputtgehn Gruß Fz
  19. Belfast Felge Flachbund

    Hallo, ich suche für meinen Xantia X1.0 max. 3 Felgen "Belfast" mit Flachbund 6J15 ET 15 und Zentrierloch. Ich nehme auch gerne einzelne Felgen. Gruß von der Mosel
  20. Xantia x2 2.0 16V, Kühlwasser wird heiß

    Hallo, ich weiß, es gibt schon hunderte von Beiträgen hierzu, aber sie helfen mir nicht weiter. Es fing vor 2 Jahren an, Kühlwasser wurde im Stau heiß, Ursache war ein korrodierter Kontakt am untersten Lüfterrelais. Jetzt ging es wieder los, also Kontakte gereinigt, es wurde kurzfristig besser. Doch dann half weder das Reinigen der Kontakte, noch ein neues Relais. Selbst der Austausch der gegenüberliegenden Kontakte hilft nicht. Was ich sonst noch beobachte: Beim Ziehen des braunen Sensorsteckers laufen beide Lüfter auf Volllast. Beim Ziehen des blauen Sensorsteckers wird keine Wassertemperatur angezeigt. Beim Zuschalten von Stromverbrauchern steigt die Temperaturanzeige sofort um etwa 10°. Die Nadel der Temperaturanzeige schwankt ab etwa 90° immer leicht hin und her. Ab Tempo 60 gibt es keine Probleme, bei Tempo 40 und eigen Ampeln geht die Kühlwasseranzeige innerhalb weniger Minuten zum Anschlag. Die Öltemperatur bleibt meistens normal, einmal ging sie aber auch auf 140° (35° Außentemperatur, Stau). Hat jemand eine Idee? Ich mag nicht einfach nur den Kühlwassersensor austauschen, um dann festzustellen, dass er doch in Ordnung war. Vielen Dank für Eure Hilfe, Klaus
  21. Gebläse für Xantia Valeo N32 652212 M dringend gesucht

    Hallo, suche dringend für Xantia mit Klima funktionierendes Heizungs/Lüftungs- Innenraumgebläse. Valeo Nummer N32 652 212 M. Bei meinem sind Kollektor und Kohlen in die ewigen Jagdgründe eingegangen. Angebote mit Preisvorstellung bitte über PN, Danke Axel
  22. Mann, wieder der Lüfter

    Liebe xantia fans, ich brauche nach langer absenz mal wieder eure hilfe: Mein lüfter läuft bereits VOR dem start auf volltouren und lässt sich nicht steuern, was ist es diesmal? Transistoren sind nicht mal ein halbes Jahr alt
  23. ID Luftleitblech justieren

    Mein ID21F mit DX4-Motor hat eine Kühlerüberholung nebst Aufrüstung auf Hochleistungsnetz bekommen. Problem: Ich bekomme das Luftleitblech über dem Lüfterrad nicht so justiert, daß es in keinem Fahrzustand schleift. Gibt es einen Trick, wie man das Blech optimal zum Lüfterrad einstellt? Neben dem Kühler, der ja eigentlich der alte ist, habe ich auch die Gummilager durch Neuteile vom Franzosen ersetzt. Es stellte sich heraus, daß ich die Schrauben, die durch diese Gummis gehen, relativ wenig festziehen darf, sonst sitzt das Luftleitblech direkt auf. Ist das normal? Kann es sein, daß diese Teile die falsche Dicke haben?
  24. Xantia Teile zu Verkaufen

    Hey, Da nun der Xantia einem Chrysler gewichen ist, sind noch ein paar Teile übrig: 1 Satz Radzierblenden, wie neu, einen Winter gefahren (so sehen die aus) Mittelarmlehne Gepäckraumabdeckung Gepäckrollo + Halterungen, Wenn interesse besteht, bitte per PN melden. Gruß
  25. Passt CX Fontscheibe Break in einen Pallas?

    Hallo zusammen, passt eigentlich eine Break Frontscheibe 1. Serie in eine Limousine 1. Serie?