Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'leerlauf'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Kalender

  • ACC Kalender

36 Ergebnisse gefunden

  1. 62er DS19 Lerlauf und bockige HA

    Hallo und guten Abend, heute hat mich meine neuerworbene 62er DS19 fast zum Hirnkollaps gebracht. Lief die Gute bei den Probefahrten gut, die HA schaltete schön und weich. Auch die 50m Fahrt zum Anhänger verlief problemlos. Das Abladen und die 100m bis in meinen Schrauberschuppen - kein Problem. Danach stand die DS ein paar Wochen auf der Hebebühne (hatte keine Zeit). Zwischenzeitlich habe ich den Anlasser gewechselt. Die Tage nun, für die TÜV Einzelabnahme, habe ich ich noch die Rücklichter und die Scheinwerfer erneuert. Als ich heute eine Probefahrt (Bremsen für den TÜV "einfahren") machen wollte trat folgenes auf: - Motor sprang sofort an (Startprocedere lt Betriebsanleitung - Starterzug gezogen). - nach ein zwei Minuten den Starterzug wieder langsam hereingedrückt - Der Motor stotterte kurz und ging aus. - Das Procedere wiederholt, den laufenden Motor im Leerlauf warm laufen lassen. Starterknopf bei warmem Motor langsam reingedrückt - Motor geht aus. Neustart, same Procedere..... Auch durch Ziehen des Starterzugs ist der Motor nicht am Leben zu erhalten. Nur durch dezentes Gas geben. Mist, vor ein paar Wochen war das noch anders..... - Wat nun? - Die Drosselklappenschraube (?) dezent hineingedreht - und siehe da, der Motor geht nicht mehr aus, läuft aber mit zu hoher Leerlaufdrehzahl. Also die Schraube wieder ein bisschen herausgedreht, gerade so dass der Motor nicht abstirbt. Der Leerlauf ist aber immer noch zu hoch. - Fahrversuch - nach Einlegen des ersten Gangs hopst die DS mit Karacho vorwärts. Gerade noch durch eine "Notbremsung" zu stoppen. So kann ich nicht den Rückwärtsgang einlegen, geschweige denn zum TÜV. Wie gesagt, es wurde nichts verändert, ausser: - Meereshöhe bei Probefahrt ca 200m; aktuell 750m - Temperatur bei Probefahrt ca 20°C; aktuell 32°C Kann mir bitte einer von euch helfen und mir Tipps geben? Es ist mein erster HA, somit habe ich weder von den Feinheiten der HA noch vom Weber Vergaser Ahnung (und einfach so auf gut Glück herumdiletieren möchte ich nicht) Viele Grüße Thom
  2. Mein XM läuft extrem unrund im Leerlauf, stirbt dann auch ab; gleiches bei wenig Gas oder beim Schubbetrieb. Dann ist auf einmal der Motor aus, noch während der Gang drin ist und er rollt. Damit das Problem nicht bald schon wieder auftaucht wäre eine neu instandgesetzte Pumpe natürlich am besten. LG Stefan
  3. OZ Superturismo GT 6,5x 15 4x108 ET 18

    Felgen schlummerten jetzt einige Jahre in der Garage, waren ehemals auf ZX montiert. ABE für PSA ist dabei. Bilder gern per Mail , einfach PN mit @dresse schicken. Festpreis 150.- € MfG
  4. Hallo liebe Citroen Gemeinde, völlig Ratlos möchte ich euch um Hilfe bitten. Ich besitze einen Citroen Saxo 1.1 S0HFX, TU1JP Motor, Baujahr 06-2001 mit 77900 Km. Das Fahrzeug hat im kalten Motorzustand kein Standgas, er springt sofort an, jedoch muss ich das Standgas bis der Motor etwas warm geworden ist, mit dem Pedal regulieren, sonst geht er aus. Dieses Problem ist nach einer Kleinreparatur durch eine Citroen Fachwerkstatt aufgetreten. Repariert wurde eine Drehzahl Schwankung, hier war lediglich der Gasseilzug verstellt, sodass der Drosselklappenpoti immer falsche Signale erhielt. Fehlerauslesung - ohne Eintragung, neue Software wurde aufgespielt und Leerlaufsteller mit Drosselklappenpoti neu angelernt und initialisiert. Am nächsten Tag wollte ich starten und nun das Problem mit dem Standgas. Eine nochmalige und kostenlose Überprüfung bei Fachhändler ergab keine Fehler. Man muss dazu anmerken, dass an dem Tag der zweiten Überprüfung es warm war und das Auto sofort angesprungen ist. Ich habe auf Verdacht folgende Teile gegen Neuteile ersetzt: Drosselklappenpoti, Temperatursensor, Kurbelwellensensor. Der Lauflaufregler ist auch neu, ist etwa 12 Wochen alt und mehrmals von der Werkstatt geprüft worden. Die Werkstatt redet sich raus, Citroen Deutschland will hier nicht hilfreich einwirken. Sobald der Motor warm ist, hält er seinen Leerlauf von 900upm, ohne ruckeln und zucken. Springt immer sofort an, sehr gute Beschleunigung, sonst keine Beanstandungen. Könnt Ihr mir erklären, warum der Saxo im kalten Zustand kein Standgas hat? Sämtlichen Kfz Bekannte sind ratlos. Vielen Dank für euer Mitwirken.
  5. Wurde der hier schon besprochen?

    Ich habe bei Autoscout diesen Xantia gefunden. http://www.autoscout24.de/Details.aspx?id=243239989 Wurde der hier schon besprochen? Der Wagen ist 3,5 Stunden Fahrzeit von mir entfernt. Also um mal kurz zu gucken zu weit weg. Hat den sich schon einer angesehen? Der würde genau in mein Beuteschema passen.Wenn nicht, kann sich den mal einer ansehen? Gruß Herbert
  6. Hallo! Es geht um einen 1994er XM Y3 2.1 Turbo D12 Break mit Schaltgetriebe, Bosch ESP und 371'000 km. Beim Einschalten der Klima wurde das Standgas so tief, dass er regelmässig ausging. Also musste man im Standgas eigentlich immer Gas geben. Müsste das Standgas beim Einschalten der Klimaanlage nicht automatisch erhöht werden? Jedenfalls wurde der Leerlauf irgendwann manuell erhöht... Das ist jetzt schon ein paar Jahre her, und es stört mich, da das Problem nicht wirklich behoben wurde. Ausserdem klingt er so etwas "gequält" (was sicher auch damit zu tun hat, dass er sehr laut "nagelt"; klingt wie ein Traktor, und bei geöffneter Haube bereitet es fast Ohrenschmerzen... Aber das ist ein anderes Problem.) Wie auch immer, wie geht diese Leerlauferhöhung beim Einschalten der Klima? Thanks und Mfg!
  7. Kupplung Quietscht?

    Hallo, liebes Forum,da ich nun seit 11 Jahren von BMW 5er auf Citroen umgestiegen bin, dachte ich es wäre gut auch das Forum zu wechseln :-), ich bin ein totaler Neuling und könnte bei meinem folgenden (hoffentlich kleinen) Problem eure Hilfe gebrauchen.Ich habe mir einen Citroen C5 2.0 16V Break Exklusive zugelegt,BJ 2005, der Kauf erfolgte von Privat ,140000TKM Laufleistung,durchgehend Checkheft gepflegt (Citroen) 2013 wurde die Kupplung erneuert.Ich finde den Wagen absolut Traumhaft und bin zu 99% glücklich mit dem Wagen,leider nervt mich eine Kleinigkeit! Im Leerlauf nehme ich ein leicht quietschendes/fiependes Geräusch wahr,klingt ähnlich wie ein verschliessener Keilriemen,bloß leiser,tippe ich die Kupplung ganz leicht an ist das Geräusch weg!Dazu kommt das wenn ich die Kupplung komplett durchtrete es leicht knarzt/quitscht(aus dem Motorraum) , was ist das????Eine Citroen Werkstatt meinte das hört sich alles normal an,was ich irgendwie bezweifle,wer kann helfen? Danke
  8. Hallo zusammen, kann mir jemand die original Teilenummer der Leerlaufreglers (bzw. Leerlaufstellers) sagen fuer den Xsara Picasso (CHNFU), Baujahr 2006, 1,6 16V, 80kw, 109 PS? Oder einen Link/Bild zukommen lassen? danke, Elke
  9. Hallo! Hat jemand Zeit und Lust, sich folgendes Auto anzusehen? http://suchen.mobile.de/auto-inserat/citroen-xantia-k%C3%B6nigsee/183223593.html?lang=de&utm_source=DirectMail&utm_medium=textlink&utm_campaign=Recommend_DES Es steht in Königsee bei Erfurt. Aus der Anzeige geht sehr wenig hervor. Augenscheinlich ist das Auto okay, und daß der Vorbesitzer alle Wartungen habe machen lassen, könnte auf ein nettes gepflegtes Opa-Auto hinweisen. Ich tue mich aber schwer, vierhundert Kilometer zu fahren, um dann möglicherweise vor einem Schrotthaufen zu stehen. Bei 900 Euro Kaufpreis bin ich skeptisch. Entweder verscherbeln Ahnungslose ("Luftfederung") Opas alte Karre, oder der Wagen taugt eben nichts mehr. Wenn jemand also ein Blick auf den Wagen werfen könnte, wäre ich ihm sehr dankbar. Näheres könnten wir per PN vereinbaren. Danke im voraus!
  10. Hallo liebe ACC-Forum-Mitglieder, ich habe folgendes Problem: Seit ca. 2 Jahren hat mein Citroen C3 1.1 im Leerlauf ziemliche Drehzahlschwankungen, der Motor schaltet sich teilweise auch aus. Das Phänomen habe ich allerdings nur, wenn ich nach der Fahrt stehen bleibe (Ampel/zum parken). Die Stärke der Drehzahlschwankungen ist sehr unterschiedlich. Eine Regelmäßgkeit ist nicht festzustellen. Ich habe mir bereits einige Beiträge aus den Citroen Foren durchgelesen. Das oft genannte Problem ist wohl das Leerlaufregelverntil. Aus diserm Grund habe ich mir ein solches nachbestellt um es auszutauschen. Nun wollte ich es heute austauschen und musste feststellen, dass es sich nicht an der in meinem Handbuch beschrieben Stelle befindet. Laut Handbuch sollte es bei der Drosselklappe sitzen. Meine Frage ist nun: Wer kann mir sagen, wo ich das Leerlaufregelventil bei meinem Fahrzeug finde? Hier nochmal die Fahrzeugdaten: Citroen C3 1.1i Bj. : 11.2005 60 PS Vielen Dank schonmal für eure Hilfe!
  11. CX GTI 1. Serie auflasten

    Hallo Zusammen, Möchte meinen CX GTI 1. Serie Bj Ende 80 auflasten. Habe eine Anhängerkupplung von Westfalia drin (auf Typenschild bis 1950kg). Laut Schein darf ich 1300kg ziehen. Wollte mir aber ein Boot zulegen und brauche daher etwas Luft nach oben. Habe gehört, dass bis 1800kg möglich ist. Wie mache ich das? Was für Umbauten sind notwendig bzw. sinnvoll (grösserer Kühler?) und wo bekomme ich die Umbauteile her. Danke Gruß Markus
  12. Xantia V6, Leerlauf, Verbrauch, Gasannahme

    Hallo, ich habe einige Probleme mit meinem V6, die vermutlich alle irgendwie zusammenhängen: Der Wagen startet gelegentlich schlecht und geht dann gerne mal im Leerlauf an der Ampel oder beispielsw. beim Wenden aus; dieser Fehler tritt meist dann auf, wenn der Motor noch kalt ist. Zum Bremsschalter kann ich nur soviel sagen: Bremslichter und Tempomat funktionieren einwandfrei; vielleicht liegt der Fehler aber trotzdem hier(?). Manchmal schießt beim Ausrollen auch plötzlich die Drehzahl nach oben und er schaltet sehr unangenehm und ruppig. Der Verbrauch ist seit einiger Zeit erstaunlich hoch; kombiniert immer >13L. Die original Lambdasonde wurde kürzlich durch diese hier getauscht. Leider ohne größeren Erfolg. Weiterhin empfinde ich die Gasannahme seit einiger Zeit als etwas verzögert. Nicht wirklich dramatisch ...aber das lief schon mal besser. Im Innenraum habe ich öfters mal Spannungsschwankungen ... Radio geht aus, Uhr spinnt ohnehin immer etc. Aus purer Ratlosigkeit habe ich mal alle Stecker der Temeratursensoren die ich im Motorraum gefunden habe (oder das was ich dafür hielt: 2x grün, 1x braun) in Kontaktspray gebadet. Die Stecker sahen aber eigentlich gut aus, lediglich die Klemm-Feder bei dem braunen Stecker fehlt aus irgendeinem Grund, der Stecker sitzt dennoch fest. Beim letzten Mal Fehlerspeicher auslesen waren ein sporadischer Fehler Temperatursensor XY (genaue Bez. vergessen) sowie ein permanenter Fehler Bremsschalter hinterlegt. Ihr seht, alles nicht so schlimm, aber auf Dauer doch irgendwie nervig. Vielleicht hat jemand eine Idee?
  13. Suche Farbcode Bx 19 Gti "Axinit Metallic"

    Hallo Da ich mir nächste Woche meine Doppelscheinwerfer lackieren will bräuchte ich den Farbcode um den Lack anzumischen. Farbe ist Axinit Metallic und ist an einem Bx 19 Gti drauf Bj. 1989. Ist das vielleicht die im Motorraum Fahrerseitig am Radkasten??? Schon mal Danke im Vorhinein. Dominik
  14. Dieseleinspritzpumpenproblem

    hallo zusammen ...hatte ja schon mal im Januar hier im Forum nachgefragt wegen meiner sehr schnell laufenden Bosch- Einspritzpumpe in meinem BX 1.9 RD Break, Baujahr 1987, ca. 400000 KM gelaufen. Habe viele gute Tips bekommen, aber ich bekomme doch nirgends Biodiesel zu kaufen, um die Pumpe zu reinigen. Kann ich auch Petroleum nehmen oder es doch lieber mit Dieselsystemreiniger versuchen. Die Pumpe ist innen wohl verklebt, habe vor einigen Jahren viel Pöl getankt, ist auch immer gut gelaufen, springt auch gut an, bloß der Leerlauf ist sehr schnell. Diesen Sommer soll der BX fertig werden, aber bevor was geschweißt wird, muß der Motor vernünftig laufen. viele Grüße ACCM Knitterliese
  15. Fotos Vienna Autoshow 2013

    Hallo! Eigentlich wollte ich diesen Beitrag im Forum für Neuigkeiten bei Citroen posten, aber leider musste ich gestern feststellen, dass weder Peugeot, noch Citroen auf der diesjährigen Vienna Autoshow vertreten ist und daher konnte ich leider nur Fotos von anderen Marken machen. Der einzige Citroen, den ich gefunden habe, war ein als Verkaufsstand getarnter HY Hier sind alle Fotos: http://www.doppelwinkel.at/component/kunena/19-technologien-a-trends/387-fotos-vienna-autoshow-2013?Itemid=0#387 Sehr VAG-lastig - eine Halle von zwei war fast nur mit VW, Audi, Seat, Skoda befüllt. Der Rest musste sich mit der zweiten Halle begnügen. Witzige Anekdote: Der neue BMW 640i Gran Coupé wurde präsentiert - neue Highlights 2013: Head-up Display, Kurvenlicht, Fahrwerk mit Sport/Komfort-Modus, rahmenlose Scheiben, die sich ein paar Millimeter versenken, wenn man die Tür öffnet... kam mir irgendwie bekannt vor. Ich dachte: "Das ist ja sowas von 2005..." Viel Neues war nicht dabei - die Modelle werden sich immer ähnlicher und die Innenräume immer hässlicher. Überrascht hat mich, dass der Renault Zoé im Innenraum wirklich hässlich ist und die Verarbeitungsqualität unter jeder Kritik erscheint - aber vielleicht ändert sich das noch bis zur Serienreife. Gut gefallen haben mir die Hyundai-Modelle i40 und Veloster. Beim Ersten gibt's richtig viel Platz (vor allem auch hinten - Stichwort: Beinfreiheit), beim zweiten ein pfiffiges Drei-Türen-Konzept und viel Kopffreiheit für die Fondpassagiere durch eine innovative Heckscheibenlösung, die einem nur beim Schließen des Kofferraums ein wenig Kopfschmerzen bereiten könnte (im wahrsten Sinne). Sehr enttäuscht hat mich die neue Mercedes A-Klasse. Da hätte man die Heckscheibe überhaupt einsparen können, die ist gefühlte 50x15cm groß und durch die Neigung sieht man wohl nur direkt in den Himmel, aber sicher nichts, das hinter einem geschieht: Der Ford Focus Electric hingegen wirkte sehr solide und (serien-)reif - bin gespannt: lg grojoh
  16. Leerlauf XM V6 123KW zu hoch

    Hallo, das Pech verfolgt mich weiterhin, und ich bräuchte ein paar Tipps. Mein XM V6 123KW Automat Bj. 1996 leidet seit neuestem unter einer viel zu hohem Leerlaufdrehzahl. Wenn ich den Motor anlasse, liegt sie irgendwo zwischen 2500 und 3000 U/min, beim Einlegen der Fahrstufe D dann noch um die 1200-1500 U/min. Beim fahren ist es so, als ob ständig jemand ein bischen auf dem Gas steht. Die Symptome sind genauso wie die, die mein alter BMW hatte, wenn man den Stecker vom Leerlaufventil abgezogen hat. Daher hätte ich auch hier das Leerlaufventil in Verdacht. Ich kenne mich mit dem XM allerdings nicht aus. Gibts da überhaupt noch so ein Leerlaufventil, und wo sitzt es? BZW, was könnte sonst der Fehler sein? Ich muß dazu sagen, dass der Wagen Probleme mit dem Verteiler hatte (ich berichtete hier). Ich habe den Verteiler mehrfach aus- und wieder eingebaut, ebenso die Batterie (die Batterie wegen der langen Standzeit). Evtl hab' ich dabei einfach einen Schlauch oder ein Kabel abgezupft, das wäre natürlich die einfachste Lösung. Ich habe im Schein der Stirnlampe allerdings nicht wirklich viel gesehen :-( Das ist vermutlich die letzte Frage zum XM, die ich stelle. Das Auto steht derzeit auf Ebay zum Verkauf. D.H. ich und der Käufer wären froh, wenn ich den Fehler noch finden und vielleicht sogar beheben könnte :-) Plan B
  17. Hallo, vielleicht kann das Teil noch jemand gebrauchen. Es sieht noch sehr "jungfräulich" aus und das grau hat außer den Längsstreifen (wie eine Cordhose) keine Muster. Bei Interesse stelle ich ein Bild ein. Fred
  18. Diesel Einspritzpumpenproblem

    Hallo Citroenfreunde ...habe da folgendes Problem. Mein BX Diesel ist ca. 1 Jahr nicht mehr gelaufen. Vor einigen Tagen habe ich mal probiert, ob er anspringt, und nach 2 mal vorglühen ist er auch gleich angesprungen, aber nach einigen Sekunden ist auf einmal der Leerlauf ganz schnell geworden und geht auch nicht mehr runter. Es ist eine Bosch-Einspritzpumpe eingebaut. Habe den BX schon über 100.00 KM gefahren, solch ein Problem hatte ich bei ihm noch nie. Gaszug Gestänge scheinen ok zu sein. Es soll in der Einspritzpumpe einen Mengensteller geben, kann es sein das dieser defekt oder verschmutzt ist, kann ich den selber ausbauen, ich traue mich da auch nicht so richtig ran. Muß dazu noch sagen, das ich den Wagen auch hin und wieder mit Pöl betrieben habe, aber nicht pur, sondern so hin und wieder mal 10-20 Liter und dann wieder Diesel nachgetankt habe. Das gleiche Problem hatte ich mit meinem Peugeot-Saugdiesel auch, wurde während der Fahrt immer schneller, ging auch nicht mehr aus, mußte ihn abwürgen. Springt seitdem auch nicht mehr an. Eine Werkstatt wollte mir am liebsten eine neue Einspritzpumpe einbauen, die anderen wo ich gefragt habe, konnten oder wollten mir keine Antwort geben. Könnt Ihr mir einen Tip geben. viele Grüße Knitterliese
  19. Schlachtung X2 HDI

    Aktuelle Schlachtung: X2 HDI Limo, etwa 205000km gelaufen, silber, keine Extras, Klima, AHK, Heckspoiler. Anfragen an Nightmare oder mich.
  20. x2 Standgas unruhig ..Leerlaufsteller?

    Hallo Leute, habe meinen Xantia x2 1.8 16V vor ein paar Monaten auf Gas umrüsten lassen. Seitdem läuft er im Standgas extrem unruhig, geht gelegentlich (bevorzugt auf Ampelkreuzungen in der Kurve). Ein paarmal ging auch die Motorleuchte für das Einspritzsystem an. Der Gasumrüster erläuterte meiner Frau, dass der Wagen auch unter Benzin unruhig laufe, mit Gas wäre er halt noch empfindlicher. Und er hat Recht. Der Wagen läuft im Benzinbetrieb bei Gaswegnahme im Standgas minimal unruhig (zunächst Leerlaufdrehzahl 900 +/- maximal 50 Touren). Im Gasbetrieb wird das zu einem echten Problem, bei Gaswegnahme im Standgas 900 +/- 400 Touren, Video Drehzahlmesser bei Gasbetrieb siehe hier. Zündkerzen sind gewechselt (schaue morgen nach, welche), Zündspule grob untersucht und für gut befunden. Wagen zieht vermutlich keine Luft. Kann das der LLS sein? Oder worauf würdet Ihr tippen? Vielen Dank
  21. Nach wechsel des Zahnriemens mach mein XM nur bei warmen Motor knatschende Gräusche im Bereich der Riemenscheibe. Wer kann mir tips geben.
  22. Hallo Zusammen, habe vor, mir nach vielen Jahren PSA Abstinenz einen C4 HDi 150 zuzulegen. Wie sieht es denn mittlerweile mit der langfristigen Qualität der Mechanik aus? Der Xsara II (2003) meiner Mutter hat erst 45tkm runter aber die Schaltung ist ziemlich ausgeleiert und die Kupplung lässt sich schwer dosieren. Hat sich hier was getan? Ist ein gewisses Neuwagenfeeling bis 150tkm bei entsprechnder Behandlung zu erwarten? Der C4 gefällt mir nämlich wieder sehr gut (im Gegensatz zum Vorgänger) und der Motor soll ja verbrauchsmäßig ganz gut sein und ist mehr als ausreichend kraftvoll. Das Leergewicht passt auch. Der DS5 würde mich ja schon reizen (hab letztens einen beim Händler gesehen - wow, Gänsehaut), hat aber 200kg mehr. Wie lange sind denn die Lieferzeiten für den C4 (Exclusive oder Selection)? Der Selection hat Serie Stahlfelgen, oder? Panoramaglasdach ist Pflicht, Leder oder Xenon muß nicht unbedingt sein, auch nicht Massagesitze --> da würde ja der Selection reichen. Was gibt es denn momentan für Rabatte? Sind da über 20% drin? Grüße, P.
  23. Hallo Citroen Gemeinde! Ich überlege, einen XM 2.0SX vom 1999 mit ca. 170000km zu kaufen. Der Wagen ist allgemein wohl im guten Zustand. Nur 2 Dinge machen mir Sorge: 1. Der HeizungsLüfter vibriert auf höchster Stufe extrem unangenehm 2. Die Automatik schaltet vom 1. und den 2. Gang ein bisschen ruppig (auch beim runterbremsen), und im Leerlauf bei erhöhter Drehzahl ist ein Metallisch-schleifendes langsam pulsierendes Geräusch zu hören und als Vibration im Wagen zu spüren. Wenn man davor steht bei geöffneter Haube, kommt das Geräusch aus Richtung Getriebe. Während der Fahrt ist alles ok. Könnt Ihr mir Tipps geben, wie ich das genauer prüfen kann, oder was da an Kosten auf mich zukommt, bevor ich den Wagen kaufe? Tausend Dank! Gruss Ralf
  24. Schlachte Y3 24V Kette mit Kopfschaden

    Wie oben beschrieben Schlachte einen Y3 Kettenbrüllschwein vert vega mit Leder schwarz.190000 Km 6.1992 .Nun hatt einen wirklich raren Clarion Radio mit CD Wechsler . Also wenn Jemand was braucht ....... bitte per E-Mail . M f G Mike
  25. Xantia macht immer noch Probleme

    Hallo zusammen, benötige von euch Angaben oder Ideen für die Lösung folgenden Problems: Ich fahre einen Xantia X2 Bj 2000 1,8 i 16V. Vor einigen Tagen sprang das Fahrzeug nicht an. Nach Tausch des LLR funktionierte alles einwandfrei. Sprang sofort an, fährt ohne zu ruckeln oder ähnliches. Wenn jedoch die Betriebstemperatur erreicht wird, geht die Drehzahl wie von Geisterhand auf 3000 U/m hoch und schwankt zwischen 2800 und 3200 U/m.Nach Abstellen des Motors und wieder starten läuft er 1 minute so wie es sein sollte um dann wieder hoch zugehen und im hohen Drehzahlbereich zu schwanken.Sämtliche Signale von Temeraturfühler,DK podi,Map Sensor kommen am Steuergerät an.Batterie an,ab kein Erfolg. Fehlerspeicher auslesen ohne Erfolg,zeigt keinen Defekt an. Citrön sagt, Auto stehen lassen wir müssen suchen und können keine Kostenangaben zur Reparatur machen. Ist klar. Meine Frage: hat jemand damit schon einmal Erfahrungen gemacht und/oder hat eine Idee? Komischerweise tritt dies nur auf,wenn der Motor warm ist, kalt ist alles wunderbar,zumindest die ersten 5 Kilometer.....Heute noch Temeraturfühler getauscht für Signal ans Steuergerät,kein Erfolg.Vorab schon mal vielen Dank für die Hilfe.