Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'lhm verlust'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Kalender

  • ACC Kalender

7 Ergebnisse gefunden

  1. Xantia X1 verliert massiv LHM

    Hallo, ich melde mich wiedermal zurück. Es ist WInter, und somit die Zeit im Jahr, in der ich auf meinen Xantia angewiesen bin. Gestern nach der Arbeit wie immer eingestiegen, Motor gestartet, solange er Pumpt Musik am Handy rausgesucht und angesteckt, als ich damit fertig war schau ich auf das KI, Lampe aus, alles gut, aber... Ich hab garnicht gemerkt dass er was geregelt hat? Naja gut, vielleicht zu Abgelenkt gewesen vom Handy. Also los gefahren, keine 500 Meter später geht die STOP-Lampe wieder an. Okaaayyyy.... Bremse geht, Ölpumpe fördert wie gewohnt ca 1x die Minute für 1-2 Sekunden. Wohl nur ein Fehler am Sensor. Mal komplett Zündung aus und wieder an, bleibt alles beim alten, die Lampe bleibt an. Ein Blick unter die Haube war auch unauffällig. Also heim gefahren. Daheim war der Hof noch belegt, also an der Straße geparkt. Als der Hof dann frei war und ich mein Auto aufs Ebene stellen wollte um den LHM-Stand zu prüfen, war die Lenkung schon ausgefallen. Also schnell rauf, Fahrwerk nach oben Fahren -> Geht nicht, Ölpumpe klackert durchgängig. Also Motor aus, mal in den Behälter gekuckt -> Ohje, da ist aber nichtmehr viel drinnen. Motorraum durchgekuckt, da unter dem Behälter war schon alles ziemlich feucht, aber da man da auch den Reifen durch sieht und das echt Kackwetter war (Schneematsch und alles Nass) dachte ich, das ist vielleicht nur Wasser. Dann hab ich aber gesehen, dass auf meinem kurzzeit-Parkplatz Grüner Schnee ist. Verdammt! Doch irgendwo undicht! Da ich gestern bei dem Wetter aber unmöglich auf die Grube wollte und es dunkel war und man durch das Wasser sowieso nichts lokalisieren kann, bleibt das Auto jetzt stehen und ich schau morgen vielleicht mal. Gibt es da eine Typische Stelle oder sowas? @Streitberg schonmal ein Problem in diese Richtung gehabt? Irgendwas bekannt? Hast du das LHM noch Zuhause? Bin leider in der Zwischenzeit nichtmehr in Richtung BK gekommen... Gruß Thomas
  2. XM 99 V6 und die Airbagmodule austauschen

    Hallo, heute (15.12.09) ist zehn Jahre exakt vergangen nach der Erstzulassung und Kontrolleucht ist an. Die Betriebsanleitung sagt, dass die Airbagmodule austauschen muss. Wieviel kostet? Und muss ich die Airbagmodule bald und absolut austauschen lassen. Bitte Meinungen. Gruss Martti
  3. LHM schäumt

    Hallo, bei Kaltststart ist plötzlich LHM aus dem Ausgleichsbehälter gedrückt worden und das restliche LHM hat wie verrückt geschäumt. Woran kann das liegen ? XM TCT Y4
  4. 60 Jahre und kein bischen weise,.....

    http://www.welt.de/news/article5167841/Mann-faehrt-27-Jahre-ohne-Fuehrerschein-dafuer-mit-Kokain-im-Blut.html
  5. Dramatischer LHM-Verlust beim XM V6

    Hallo, heute morgen kam er nicht mehr hoch und das LHM lief unten weg wie nix. Ich konnte dann feststellen, dass das LHM aus einer nicht genauer einsehbaren Stelle unter der Batterie in einem dünnen Strahl waagerecht zur Automitte hin spritzt. Was ist da kaputt? Ernesto
  6. Intervallschalter XM wischt nicht mehr

    Hallo, bei meinem XM 2.0 TCT Break Y3 geht der Scheibenwischer nur noch im Dauerbetrieb oder bei der Antippfunktion. Sobald ich auf Intervall stelle, passiert nix mehr, egal ob ich am Schieberegler die Zeit auf lang oder kurz stelle. Ein anderer Wischerschalter hat auch nichts gebracht. Ich vermute, das es irgendwo ein Relais gibt, das defekt ist. Die Sicherung ist auch ganz, hab schon danach geschaut. Kennt das einer und kann mir behilflich sein? Weiteres Problem auch am Heckwischer, der bleibt dort stehen, wo man den Schalter loslässt. Bei gedrücktem Schalter wischt er dauernd durch, also ohne Intervall. Danke und Gruss vom Jens
  7. Undichte DSpecial

    Hallo, unser D Modell verliert LHM aus dem linken Schweller. Dort tropft und tropft es immer mehr. Da wir uns den Traum nach einer DS erst vor kurzem erfüllt haben, fehlt uns auch noch etwas das technische Wissen. Läuft durch diesen Schweller nicht der Rücklauf der hinteren Bremse? Hatte vieleicht jemand das selbe Problem gehabt. Über eine Antwort würde ich mich sehr freuen. Gruss ACCM Manfred König