Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'lichtmaschine'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Kalender

  • ACC Kalender

56 Ergebnisse gefunden

  1. C5 Lichtmaschinenregler

    Guten Abend zusammen, Ich habe eine Frage zu meinem Citroen C5 2001 2.0 2.0 269000Km und hoffe ihr könnt mir helfen. Und zwar sind am Lichtmaschinenregler sind die Kohlen durch, das führt dazu das die Batterie usw. nicht mehr geladen wird. Hab daher den alten Valeo 2545469 ausgebaut. Und diesen hier bei eBay bestellt: http://www.ebay.de/itm/1x-REGLER-LICHTMASCHINE-GENERATOR-CITROEN-C5-1-01-04-EVASION-94-02-JUMPER-AB-94/301631001065?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2057872.m2749.l2649 Diesen habe ich eingebaut und das Anschlussteil für die Kabel draufgeschraubt. An dieses dan wiederum die Kabel, was man aufgrund der unterschiedlichen größen eigentlich nicht falsch machen kann. Als ich dann die Batterie wieder angeklemmt habe, hat es aus Lima oder Regler geraucht und die Klemmen sind halb an die Batterie drann geschmort. Hab die dann schnell wieder von der Batterie ab gemacht und weis jetzt auch net weiter. Könnt ihr mir bitte sagen was ich falsch gemacht habe und wie ich es richtig mache? Gruß Markus
  2. So, nachdem der Xantia heute seinen Heizungskühleranschluss entsorgt hat, habe ich erstmal die Xantia Batterie eingebaut. Die Varta aus dem Picasso ist fertig und suppt oben irgendwo (im Xantia sorgt sie für eine schließende ZV und beim Starten für springende Armaturen - Versuch sofort abgebrochen). Wir haben den Ladestrom gemessen, im Leerlauf sind das etwa 13,5 Volt, bei 2000-3000 Umdrehungen habe ich 14,04 Volt gemessen (am Pluspol und am Turboblech gemessen, da sich kein anderer Guter Massepunkt gefunden hat - die Schellen hatte ich vorher sauber gemacht...). Passt das, oder ist das zu wenig? Viele Grüße Fred
  3. Hallo, nachdem ich den netten Fehler "Stromversorgung oder Batterieladung defekt" im Boardcomputer hatte bei meinem C4 1.6 VTS, habe ich mal mit dem Multimeter nachgemessen, und tatsächlich unter 12 V bei laufendem Motor festgestellt. Ab zur nächsten freien Werkstatt, die Kohlen in der LiMa sind runter. Passt auch, kurz vorher so ein verbrutzelter Geruch. Ist das normal? Ich würde meinen die dürften da noch lange nicht runter sein bei 96 tkm. (Baujahr 2009). Nunja, wenigstens war die Reparatur echt fair vom preis denke ich, 500 für LiMa, Keilriemen, Klimaservice und neue Batterie.
  4. Die Eröffnung des Prestige-Objekts Flughafen Berlin Brandenburg (BER) musste keine 4 Wochen vor dem geplanten Termin abgesagt werden. Man geht jetzt von einem neuen Termin im August aus. Grund sollen Probleme bei der Abnahme des Brandschutzes sein. Für die Reisenden ist das sehr ärgerlich, für die Fluggesellschaften teilweise eine Katastrophe. Vor allem für Air Berlin wird das massive wirtschaftliche Folgen haben, die eine Übernahme begünstigen oder sogar den Untergang dieser Fluglinie bedeuten könnten. Aber auch für die Wirtschaftsbetriebe im und am Flughafen ist das ein schwerer Schlag, da auch hier Investitionen getätigt wurden und Arbeitsverträge zu erfüllen sind, ohne dass Geld erwirtschaftet werden kann. Und zu guter Letzt könnte das auch die Betreiberfirma bzw. den Steuerzahler sehr viel Geld kosten, denn die Schadensersatzforderungen dürften nicht unerheblich sein. Für alle Beteiligten ist das ein extrem peinlicher Vorgang. Als Außenstehender fragt man sich natürlich, warum die Verzögerungen erst so kurzfristig festgestellt wurden. Wenn der Eröffnungstermin jetzt um mindestens 2 Monate nach hinten geschoben wird, müssen die offensichtlichen Probleme schon viel länger bekannt gewesen sein. Und für den Standort Deutschland ist das ebenfalls ein heftiger Imageschaden, denn die gründlich planenden Deutschen sollten doch bei so was nicht patzen. Unabhängig davon stellt sich mir die Frage, warum man in einem Gewaltakt eine Kompletteröffnung des neuen Flughafens bei gleichzeitiger Schließung der alten Flughäfen durchführen will. Es kann doch niemand ernsthaft glauben, dass man einen Betrieb für bis zu 30.000.000 Fluggäste über Nacht von 0 auf 100% hochfahren kann, ohne dass es dabei zu massiven Problemen kommt. In meinen Augen wäre eine "sanfte Eröffnung" über einen längeren Zeitraum wesentlich sinnvoller gewesen, ich fürchte dass so ein großes Chaos vorprogrammiert ist. Ich erinnere mich da mit Grausen an die Eröffnung von Terminal 5 In London Heathrow, wo es etliche Pannen und innerhalb von 10 Tagen über 40.000 Gepäckstücke "verloren" gingen und knapp 500 Flüge gestrichen wurden.
  5. Leistung Lichtmaschine

    Hallo Citroen Gemeinde, ich hätte gern gewusst, was in einem Citroen C25 (2,5l td 95PS) üblicherweise für eine Lichtmaschine verbaut ist. Ist es richtig, dass die Lichtmaschinen einen Ladestrom von 55A haben?. Gibt es unterschiedliche Stärken? Welche Mögllichkeiten gibt es, eine stärkere Lichtmaschine einzubauen? Hintergrund ist, dass ich neben der Starterbatterie noch zwei Wohnraumbatterien habe und oft auch den Kühlschrank als Verbraucher eingeschaltet habe. Ich befürchte, dass es bei zu vielen Kurzstrecken vielleicht zu Engpässen mit dem Aufladen kommen könnte. Für Eure Tipps schonmal vielen Dank im Voraus. Gruß Christian
  6. Meine Lichtmaschine ist ausgefallen, obwohl die Ladekontrolllampe normal reagiert : brennt nach Einschalten der Zündung und erlischt sobald der Motor läuft. Ich hatte gestern im Forum nach einer neuen Lichtmaschine gesucht und dabei den Hinweis erhalten, dass möglicherweise eine Leitung gebrochen/keinen Kontakt hat. An den Leitungen gewackelt und siehe, die Lichtmaschine lädt wieder. Aber leider nur kurz. Alle Leitungen gründlich überprüft, nirgends ein Übergangswiderstand zu finden. Heute Morgen, beim Anlassen läuft sie wieder für einige Minuten. Beim Neustart nichts. Ich habe jetzt folgende Messergebnisse bei laufendem Motor: Batteriespannung und Spannung am Lichtmaschinenausgang 12,7 Volt, Erregerspannung 8,6 Volt. (In den kurzen Momenten, in denen die Lichtmaschine lädt, sind alle 3 Spannungen 14,4 Volt.) Eine Erklärung wäre, dass die interne Verbindung vom Ausgang der LM zur Erregerwicklung gebrochen ist, bzw einen Wackelkontakt hat. Ich habe deshalb den Erregereingang direkt an die Batterie angeschlossen >> die LM lädt nicht. Ich kann mir die Messergebnisse nicht erklären. Die Tatsache, dass beim Einschalten der Zündung die Ladekontrolllampe erlischt und ich am Erreger Eingang 8,6 Volt messe, zeigt dass der Strom vom Erreger Eingang über einen Widerstand von ca. 100 Ohm zur Erde fließt (wahrscheinlich über die Erregerspule) und dass das Problem darin liegt, dass die interne Verbindung vom LM Ausgang zum Erreger Eingang gebrochen ist. Dann müsste aber die LM funktionieren, wenn die volle Batteriespannung an den Erreger Eingang angelegt wird. Tut sie aber nicht. Was kann der Grund sein???
  7. Hallo, Ich suche eine Lichtmaschine für meinen XM Y4 TCT Bj 98 mit Klima. Bei meiner Lichtmaschine brennt zwar das Lämpchen beim Einschalten der Zündung und erlischt, sobald der Motor läuft, aber die Lichtmaschine liefert keinen Strom. Dazu noch die folgenden Fragen: -Kann mir jemand eine Werkstatt im Umkreis von München (< 100km) empfehlen, die den Austausch oder Reparatur durchführt? -Kann man vor dem Ausbau erkennen, um welches Fabrikat (Mitsubishi, Valeo, Bosch) es sich handelt. Vielen Dank ACCM uly
  8. Lichtmaschine BX 14 E lädt - lädt nicht?

    Hy Leute, hab bei meinem BX öfters das Problem, daß er den Anlasser nicht richtig durchdrehen will. Der Motor springt aber dank perfekter Zündanlage trotzdem immer sehr willig an. Da die Ladekontrollleuchte nie leuchtete, hab ich die Schuld auf den Anlasser geschoben und nen neuen eingebaut. Das Problem besteht weiterhin. Daraufhin hatte ich die uralte Batterie in Verdacht und hab den Flüssigkeitsstand kontrolliert und sie zu Hause an nem Ladegerät angeschlossen. Daraufhin drehte der BX den Anlasser voller Kraft durch = Batterie und Anlasser sind in Ordnung. Also kann es ja nur noch an der Lichtmaschine liegen. Da der BX ja leider nicht wie die Ente eine Ladeanzeige hat, kann man leider nicht während der Fahrt kontrollieren inwieweit die Lima die Batterie lädt. Müßte dann nicht die Ladekontrollleuchte angehen? Wie meß ich nach, was für einen Schaden die Lima hat - beim BX ist ja alles in einem Gerät. Bei der Ente ist es einfacher, da Lima und Regler getrennt montiert sind und man sie so getrennt kontrollieren und austauschen kann. Fahrzeug ist ein BX Leader (14E), Motor 150J Gruß DS
  9. XM Y3 V6 Autom. Pallas zu verkaufen

    Hallo, ich bin schweren Herzens bereit, mein "Winterauto" jetzt wieder herzugeben, nachdem auf Grund Fuhrparküberschuss (W123 200D, E32 730i) fast nur rumsteht und ich keinen zweiten Garagenstellplatz bekommen habe. Erstmal die Eckdaten aus dem Kopf, nähere Infos wie Orga-Nr. usw. folgen; bessere Bilder mache ich noch. dunkelgraue Limo Bj. 1993 200.500 km V6 Kettenmotor, läuft perfekt Diravi funktioniert bestens schon auf Euro2 nachgerüstet Automatik mit regelmäßigem Ölwechsel (zuletzt vor ca. 10.000 km), schaltet gut Pallas-Ausstattung: Klimaautomatik (zur Zeit nicht befüllt; neuer Kompressor eingebaut, kleine Verbindung undicht, Ersatzteil ist dabei). zweite Heckscheibe Innenausstattung dunkelgrau mit Alcantara-Sitzwangen elektrische Sitze (voll funktionsfähig) elektrische Mittelarmlehne (voll funktionsfähig) Tempomat funktioniert elektrische Fensterheber funktionieren alle ZV mit Funk (funktioniert, aber Stellmotor Fahrertür derzeit abgeklemmt, da kaputt; Schloss Heckklappe und Schloss Fahrertür defekt) Lederlenkrad Bordcomputer-Display ohne Fehler In letzter Zeit erneuert laut Vorbesitzer: Kühler Klimakompressor Zündkerzen (vor ca. 10.000 km) Zündverteiler alle Federkugeln (schwebt einwandfrei) Bei mir erneuert: 3 Hydraulikleitungen über der Hinterachse, waren angegammelt: jetzt Hydrauliksystem problemlos Tüv 5/2012 steht auf tauglichen Winterreifen (Stahlfelgen); Alufelgen vom 24V mit 1 Jahr alten Conti-Sommerreifen gegen Aufpreis erhältlich Verbrauch: 9,5 Liter reine Überlandfahrt, 15 Liter reiner Stadtverkehr, in meinem Schnitt 11,5 Liter E10. Insgesamt ist der XM eine hübsche Erscheinung, technisch gepflegt, sofort einsatzbereit und voll alltagstauglich. Allerdings mit Detailfehlern, kein Sammlerstück: Leichte Kratzer und kleine Beulchen, die üblichen blinden Zierleisten, ein kleines Brandloch Fahrersitz Thema Rost: Keine Ahnung. Sichtbar von außen ist mir keiner aufgefallen, Unterboden hab ich nicht untersucht, muss man sich ansehen, ich erwarte da aber keine bösen Überraschungen Thema Domlager: das fahrerseitige Domlager scheint neu zu sein, das beifahrerseitige nicht; Abstände sehen allerdings unkritisch aus, keine Veränderung sichtbar seit ich das Auto habe (Oktober 2011). Mängel: Stellmotor ZV Fahrertür und Heckklappenschloss, man kann allerdings per Funk verriegeln und die Fahrertür auch verschließen Leichtes Masseproblem Heckleuchten (beim Blinken kommt ab und zu die Warnung "Bremslicht defekt", stimmt aber nicht) Wohl Kühlwasserstandssensor defekt (meldet gelegentlich "Kühlwasserstand", der ist aber in Ordnung, verliert kein Wasser nirgendwo) Alle 2 Wochen muss man bei warmem Motor auf "N" statt auf "P" starten, springt aber dann jedes Mal zuverlässig an. Kurz: Ein insgesamt technisch überdurchschnittlich gepflegter, voll alltagstauglicher XM, nicht für die Sammlung, aber für die Straße; Perfektionisten erledigen die Kleinigkeiten, wer darauf erstmal keine Lust hat, erwirbt ein sofort einsatzbereites Luxusauto. Ich stelle mir 1.500 € vor. Standort Stuttgart. Gruß dieselflo
  10. C6 HDI 2006er / 200.000 km TÜV Termin

    Die Spannung stieg, da die letzte Inspektion 20.000 km zurück lag, aber wieder einmal......ohne festgestellte Mängel. 1. Auspuff / 3. Satz Bremsscheiben (jetzt) / 3. Frontscheibe sonst nur Pillepalle Dann machts man gut Hartmut
  11. Lichtmaschine für Xantia X2 V6 Bj. 2001

    Hi, wie bereits im Titel erwähnt, wäre ich für Angebote dankbar, da meine nicht mehr genug Saft bietet.... Ach ja, ist für einen Automatik..... Besten Dank und Grüße, Mika
  12. Xantia 1.8i 16V/2.0i 16V länger übersetzen

    Hallo Leute, das Thema ist immernoch hochaktuell und brandheiß. Deshalb will ich es hier nochmal in einem eigenen Fredd durchkauen, da ich bereits ein BE3 aus einem BX TD in einen X1 2.0i 16V verpflanzt habe. Wir hatten bisher zusammengetragen, dass folgende Getriebe in Frage kommen um einen Benziner mit BE3-Getriebe länger zu übersetzen: - Xantia 1.9D und 1.9TD - XM Y3 2.0 (20 CL 77) - BX TD (20 CL 27) Der Vorteil zum Einbau eines längeren 5. Ganges ist ein gleichmäßig gestuftes Getriebe und (nicht für jedermann) die längere Endübersetzung, da das Differential auch noch seinen Teil dazu beiträgt. ca. 130 km/h bei 3.000 U/min sind das Ergebnis. Für den 1.8i 16V eindeutig zu lang - der 2.0i 16V wird zum leisen Cruiser verliert aber komplett seine Spritzigkeit - aber ggf. kann man ja im 4. fahren, der dann genauso lang ist wie der originale 5. Nachteile gibt es auch: Es ist deutlich aufwändiger!!! Und der lange 5. im Original-Getriebe ist mit 120 km/h bei 3.000 U/min auch etwas durchzugsstärker - die Verbrauchsunterschiede sind marginal. Außerdem macht sich das längere Getriebe bereits ab dem 3. Gang durch trägere Beschleunigung bemerkbar, weshalb ich in meinem Activa 2.0i 16V nur den 5. Gang gewechselt habe. Der lange 5. Gang in einem X1 Break 2.0i 16V war für 6,7 l/100 km Durchschnittsverbrauch gut über 6.500 km im Sommer nach Portugal: AB Reisegeschwindigkeit 120 km/h - 3.000 U/min Wir haben jetzt auf das BX TD-Getriebe umgebaut, da man doch häufiger zurückschalten muss und dann der große Drehzahlsprung zum 4. Gang nervt. Die jetzt nochmal längere Übersetzung (130 - 3.000) wird ich wahrscheinlich nicht mehr verbrauchsmindernd auswirken (genaueres nach dem Sommer), von Vorteil ist aber der jetzt längere 4. Gang, der dem originalen 5. Gang entspricht. Reisegeschwindigkeiten von 160-170 km/h sind noch möglich, danach wird es sehr zäh. Zum Umbau: 1.8i 16V und 2.0i 16V haben verschiedene Kupplungen (gedrückt <> gezogen) UND verschiedene Kupplungsglocken: links das 1.8i 16V-Getriebe <> rechts das 2.0i 16V-Getriebe. Die Unterschiede liegen rechts oben - da hat das 2.0i 16V-Getriebe einen Ausleger als zusätzliche Drehmomentstütze - und rechts unten - da gibt es eine weitere Bohrung. Das BX TD-Getriebe hat die Glocke des 1.8i 16V und würde dort sofort reinpassen - ist aber für den 1.8i 16V eindeutig zu lang übersetzt!!!! Der 2.0i 16V kommt mit der Übersetzung eher zurecht ... speziell zusammen mit Komfort-Kugeln wird das Auto zu echten Cruiser: leise, schwankend und wankend das macht Spaß, aber: Wenn man es ordentlich machen will, muss man die Kupplungsglocke umbauen (und hat dann auch gleich den Drückhebel gegen den Ziehhebel getauscht). Da die Kupplungsglocke auch eine Getriebegehäusehälfte darstellt, muss man die Getriebe komplett zerlegen und umbauen bis zur letzten Schaltwelle, da auch die Rückwärtsgänge verschieden sind und nur mit ihrer jeweiligen Schaltklaue funktionieren. Das Ganze ist durchaus machbar, aber speziell das Einfädeln der Schaltstangen ist was für starke Nerven. Ich habe bisher weder ein 1.9D/TD noch das Y3 2.0- Getriebe zu Gesicht bekommen. Daher kann ich nicht sagen, welche Kupplungsglocken die haben. Gruß Stefan
  13. Hallo liebe HY-Freunde, wir fahren seit August 2014 mit unserem HY Diesel Bj. 1964 durch Frankfurt und verkaufen einzigartige herzhafte und süße Waffeln. Wer uns noch nicht kennt: www.goose-ffm.de Bisher hatten wir keine Probleme mit unserem Baby gehabt, aber in den letzten 2 Wochen ist so einiges passiert. Ich nehme an, dass es nur Kleinigkeiten sind, die ich aber leider nicht wieder reparieren kann. Deshalb suchen wir nun dringend einen Hobby-Schrauber, der für uns (gegen Bezahlung natürlich) folgende Probleme beheben kann: - Lichtmaschine defekt: Batterie lädt nicht mehr. - Motor springt sehr schwer an. Der Motor dreht nur schwer bis gar nicht. Das dürfte nicht an der Kälte liegen, da wir ihn in einer Tiefgarage mit durchschnittlich 8°C Temperatur parken und vor zwei Wochen sprang er problemlos an auch bei 0°C Außentemperatur - Bremsen: ich muss zwei Mal das Bremspedal treten, damit er gut bremst. Beim ersten Mal Treten ist der Pedalweg sehr lang und er bremst nur ganz leicht. Beim zweiten Mal Treten ist der Pedalweg kurz und er bremst gut. Wer kann uns helfen? Danke vorab und liebe Grüße aus FfM!
  14. Wie wascht ihr den Citroen

    Wär von euch wäscht sein Citroen selber von Hand und womit?Ich bin sonst auch nur max. 1-2 mal im Jahr in der Waschanlage gewesen.Den Rest habe ich mit Lappen und Eimer erledigt.Da mein CX jetzt neu lackiert ist stelle ich mir die Frage ob es da noch eine bessere Möglichkeit gibt.ZB. mit diesen Waschbürsten die am Schlauch angeschlossen werden.Das finde ich ganz gut. Ich weiß das ich mein Auto nicht zu Hause waschen darf.
  15. Lichtmaschine defekt?

    Liebe Cit-Gemeinde, ich habe ein großes Problem: Heute mit meinem Cit in Urlaub gefahren. Heute morgen alles noch in Ordnung. Im laufe des Tages aber geht er bei niedriger Drehzahl aus und schwer wieder an. Dieses Phänomen ist in den letzten Monaten immer wieder mal passiert. Jetzt bin ich in Camlez, Bretagne mit einem Auto, das an jeder Kreuzung ausgeht.... Furchtbar... Meine Fragen an die Fachmenschen da draußen: 1. Kannst es an der Lichtmaschine liegen? 2. Wenn ja, was kostet solch eine? 3. Was und wie lange wird eine Reparatur kosten? 4. Wenn es nicht an dem liegt; was könnte noch der Grund sein? 5. Wer weiß eventuell vielleicht zufällig..... eine Werkstatt, einen Schrauber hier in der Nähe, der natürlich den Fehler sofort findet, das Ersatzteil vorrätig hat und dazu noch schnell, ehrlich und günstig ist? Scherz beiseite... Könnt ihr mir vielleicht irgendwie weiterhelfen? Ich freue mich über jeden Rat, Tipp, Hinweis.... Herzliche Grüße aus der Bretagne, Thomas __________________
  16. Für meine 6V Lima Ducellier 7060A, 50er Jahre, montiert auf der Kubelwelle, suche ich passende Lima Kohlen. Die Kohlen sind 15mm x 5mm, haben eine Einkerbung seitlich, die Kupferlitze führt mittig in die Kohle, die Litze ist am anderen Ende in die u-förmige Halterung eingelötet. Zwischen Halterung und Kohle ist eine Druckfeder, die die Kupferlitze umgibt. Die Halterung wird mit einer Schrauben M3 am Limaring befestigt. Es gibt zwar Kohlen mit den Maßen 5mmx15mm, doch führt die Litze immer seitlich aus der Kohle raus. Ich habe in sämtlichen mit bekannten Teileshops gesucht. Es gibt Kohlen für Ducellier 7060D und 7060H, jeweils mit externen Druckfedern, aber nicht für 7060A. Vielleicht weiß jemand, wo man Kohlen, etwa dieser Dimension bekommt, bei der die Kupferlitze mittig aus der Kohle rauskommt. Den Rest kann ich selber basteln. Viele Grüße Hans Mustermann
  17. XM Y4: Elektrikproblem / Ladekontrollleuchte

    Hallo, ein Freund hat mir von seinem XM Y4 V6 von 1996 berichtet, der ein Elektrik Problem hat: Zündung an: - An der Batterie liegen 12,31V an - Klimapanel geht an und die Lüftung läuft; was ja beim Y4 eigentlich nicht sein sollte. - Klartextanzeige läuft nicht durch - Bordcomputer zeigt nichts an - Nachbau-Radio zeigt einen roten Punkt, geht aber nicht an - dennoch ist ein Brummen in den Lautsprechern zu hören Motor starten: - An der Batterie liegen 14,12V bis 14,15V an; mit digitalem und analogem Voltmeter gemessen - Motor springt problemlos an - Klimapanel geht aus und die Lüftung tut es auch nicht mehr - Ladekontrollleuchte ist an und pulsiert - Bordcomputer zeigt was an, dunkler als normal, Helligkeit pulsiert - Radio lässt sich immer noch nicht einschalten - Drehzahlmesser geht - Tacho mangels Probefahrt außerhalb des Hofes nicht getestet Zündung aus: - ZV geht - Hydractiv-Ventile klicken und surren - Innenraumbeleuchtung geht an Meine Vermutung ging in Richtung Regler der LIMA. Habe also das Pluskabel am Regler ab gemacht und Zündung an. Die o. g. Symptome bei Zündung an blieben. Dennoch ein defekter Regler?! Mittelkonsole und Handschuhfach habe ich ausgebaut, Radio ist auch raus und ich habe kein blankes Kabel gefunden. Die Probleme bleiben auch bei ausgebautem Radio. Kann sich jemand vorstellen, was das sein kann? Vielen Dank für Hinweise
  18. BX: Winterkompletträder: 165/70R14 81T

    auf schönen grauen BX-Stahlfelgen in gutem Zustand (minimale Rostspuren) 165/70R14 81T M+S 2x Fulda 5,9mm 2x Vredestein Snowtrac 2 5,5mm 100,- Abzuholen in Visselhövede
  19. Hallo, ich fahre einen auf LPG umgeruesteten Xsara Picasso, mittlerweile ca. 90.000 und prinzipiell bereue ich nichts. Wie aber sicher die Gas-Fahrer unter Euch wissen zaehlt ja die Benzinstandsanzeige auch runter beim Gasbetrieb. Soweit sicher nichts Neues fuer die Betroffenen. Leider ist es ja so. dass der Algorithmus, wie der Benzinstand berechnet wird und unter welchen Umstaenden der Tankinhalt tatsaechlich gemessen wird, nicht bekannt ist. Jedenfalls habe ich dazu im Netz nichts vollstaendiges gefunden. Mein Eindruck, je leerer der Tank de facto ist, desto seltener wird der echte Inhalt ueberprueft. Die Gasfahrer unter Euch kennen sicher auch die lustigen Fehlermeldungen, die sich ergeben, wenn der Tankinhalt zwar ausreichend fuer zig Kilometer ist, aber rechnerisch leer. Als da waeren: Airbag defekt, ESP wird abgeschaltet, "bitte suchen Sie eine Werkstatt auf" Nach einem Neustart funktionierte immer alls wieder und der Tankinhalt war wieder korrigiert, d.h. gemessen, nicht mehr berechnet. Nun ergab sich folgendes... Immer wieder habe ich mich geaergert, dass z.b. nach einem Urlaub (wo das Auto eine oder zwei Wochen gestanden hatte) die Batterie leer war. Da war der Wagen keine 3 Jahre alt. Zum Schluss, im Winter sprang er aber schon nach einem Wochenende oder nur einem Stehtag nicht mehr ohne Starthilfe an. Also habe ich ihm im letzten Winter eine neue Batterie spendiert. Dabei stellte sich heraus, dass das verbaute spanische Modell in den diversen Foren eh als "billiger Schrott" betitel wurde und ich keinen weiteren Gedanken darauf verwendet hatte, ob es einen Zusammenhang mit LPG und der Tankanzeige geben koennte. Ich erinner mich nicht mehr daran ob zum damaligen Zeitpunkt der Tank rechnerisch leer war, koennte sein, koennte aber auch nicht sein. Diesen Winter mit quasi neuer Batterie - nach Forenempfehlung ein gutes Modell und auch ein paar mehr Ah als die alte -, eine Woche krank zu Hause und der Wagen springt nicht an. Also Nachbarn um Starthilfe gebeten, danach zu Freunden die Batterie ans Ladegeraet gehaengt. Dann eine Woche gefahren, Samstags ein Stehtag, Sonntags ging wieder nix mehr, ADAC kommen lassen, dann wieder -> Freunde -> Ladegeraet... Dann mal was gemessen, Verdacht: es ist die Lichtmaschine, die die Batterie nicht laed. So richtig passten die Mesergebnisse aber nicht zu "kaputter Lichtmaschine". Allerdings gab es in irgendeinem Forenbeitrag eine Satz, der sinngemass aussagte "die Motorelektronik entscheidet darueber, ob die Lichtmaschine die Batterie laed oder nicht". Dann wieder die Woche ueber normal gefahren, Samstags Schneeeinbruch, Stehtag, Sonntags immer noch jede Menge Schnee, Stehtag. Montags haette ich den Wagen ausbuddeln muessen mit dem Risiko oder der Gewissheit, dass nach der Erfahrung der letzen Wochen, er eh nicht anspringt. Auf "Franzoesisches Roulette" hatte ich keine Lust also ab in die Bahn ;-) Montags abends war alles weggetaut. Startversuch am Dienstag: brrrmmm, starten kein Problem. Wo war der Unterschied? Ich hatte in der Woche zuvor den Benzintank gefuellt... Daraufhin nochmal diverse Stroeme/Spannungen gemessen und nix mehr deutete auf Probleme mit der Lichtmaschine hin. Dann eine Woche Urlaub, danach sprang der Wagen an. Mein Fazit: Im LPG Betrieb scheint bei berechnet leerem Tank die Batterie nicht geladen zu werden (wer weiss, was Citroen da noch alles "nicht macht"?). PS: Den Tankfopper habe ich seit mehreren Jahren bereit liegen, aber bisher habe ich niemand gefunden, der bereit ist den einzubauen. Entweder die Werkstatt hat keine Ahnung von der Elektronik oder weigert sich an der Elektronik zu basteln. Der Tankgeber selber mit den entsprechenden Kabeln sitzt am Tank. an den man im Picasso nur rankommt, wenn man den Tankausbaut, incl. dem damit verbundenen Aufwand. Weiss jemand wo das Signalkabel fuer den Tankgeber im Motorraum lang gefuehrt ist? Farbe? Das Kabel uss ja irgendwie zur Motorelektronik...
  20. Elektrikproblem CX TGD Turbo

    Hallo zusammen, bei meinem CX TGD Turbo, Bj. 1991, ca. 360 tkm, erlischt die Ladekontrollleuchte seit Längerem erst dann, wenn der Motor kurze Zeit (ca. 30 - 60 sec) gelaufen ist. Während der Fahrt glimmt sie ein wenig, wenn Stromverbraucher wie Licht oder Scheibenwischer eingeschaltet sind. Bei längerer Fahrt nimmt das Glimmen der Leuchte ab. Bis vor Kurzem sprang außerdem gelegentlich der Motor nicht an, weil offensichtlich der Anlasser beim Startversuch keinen Strom bekam oder nur ganz kurz drehte. Aufgrund mehrerer gleichlautender Tipps in diesem Forum (für die ich mich an dieser Stelle nochmals bedanken möchte) habe ich das Massekabel von der Karosserie zum Getriebe ausgewechselt. Seitdem sind die Startschwierigkeiten verschwunden, aber die Ladekontrollleuchte verhält sich immer noch wie zuvor. Könnte die Lichtmaschine das Problem sein? Sie ist seit ca. 150 tkm eingebaut. Wie sind eure Erfahrungen mit der Haltbarkeit?
  21. Frage zum DS5

    Hallo Leute, ich habe da mal eine Frage: angeblich soll im Kombiinstrument nach dem Motorstart für einige Sekunden die Mitteilung kommen wann der nächste Service fällig ist und die Meldung Ölstand ok, aber bei mir kommt nichts. Nur wenn ich auf den Rückstellknopf des Tageskilometerzählers kurz drücke erscheint die Mitteilung wie lange noch bis zum nächsten Service, aber vom Ölstand nichts.Muss ich noch irgendetwas einstellen, oder ist es von der Ausstattungsvariante abhängig? Meiner ist ein SoChic. Gruß Wolfgang
  22. etwa 130tkm, für die 2fach Lagerung im Fahrschemel, mit Einstempelpumpe. Verteiler, Lima, Vergaser und Anlasser und kleinere Anbauteile fehlen, VB sind 250€, Standort ist 51570 Windeck
  23. Xantia V6 Lichtmaschine

    Lichtmaschine erst 55.000Km gelaufen
  24. suche EOLYS - Dieseladditiv - -lupus
  25. Brauche Hilfe wegen USB Interface RT3

    Komm irgendwie nicht weiter und hoffe hier auf Hilfe. Möchte in mein C5-I Bjr.07/2004 mit ein rt3 VANBUS Radio ein USB-Interface benutzen. Jetzt habe ich ein 12 Polige Anschluss. Welche USB-Interface kann ich hier benutzen? Gruß Stephan