Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'zündschloss'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Kalender

  • ACC Kalender

45 Ergebnisse gefunden

  1. Biete Schloßsatz BX

    Biete kompletten Schloßsatz BX, passend für alle ab Juni 1986 140 € Neu, original Citroen 95637167
  2. Suche ein Zündschloss für BX

    Hallo zusammen, mein Zündschloss in meinem 1990 BX 19 TZD Break hat einen massiven Wackelkontakt, der sich so wohl nicht mehr beheben lässt und nun suche ich dringend ein neues bzw. ein funktionsfähiges gebrauchtes. Nach 480.000 km kann ich das meinem BX auch mal gönnen :-) Bei ebay werden ja ab und zu mal welche angeboten, leider weiß ich überhaupt nicht, ob die passen. Könnt ihr mir da irgendwie weiterhelfen? Vielen Dank für eure Hilfe!
  3. Hallo zusammen, ich habe seit etwa 2 Wochen folgendes Problem mit meinem XM (2,1TD Y4 Bj 2000): wenn ich das Zündschloss drehe springt der Motor oft erst verzögert an. Manchmal dauert es fünf -zehn Sekunden, manchmal nur drei Sekunden bis der Anlasser reagiert und der Motor anspringt. Manchmal springt er aber auch direkt an sobald ich das Zündschloss drehe. Es wird aber eher schlechter. Der Motor selbst springt dann immer sofort an sobald er Anlasser dann mal reagiert. Ich habe nicht das Gefühl, dass es mit warmem oder kaltem Motor zusammenhängt. Eher so nach Lust und Laune der Dame. Ich habe bedenken, dass der Motor/Anlasser demnächst gar nicht mehr reagiert Eine freie Werkstatt meinte es sei das Zündschloss und ich müsse das bei Citroen tauschen lassen. Was meint ihr? sollte ich das Zündschloss tauschen? Stehen die Chancen gut dass es dann besser wird? Oder ist evt. irgendein dubioses Relais schuld? Oder evtl. der Anlasser? Hat jemand das Problem auch schonmal gehabt? Bin auf Eure Ratschläge gespannt und darauf was sich die Dame diesmal ausgedacht hat... Simon
  4. Acadyane

    Hallo Suchen Schließzylinder für Zündschloss Dyane oder Acadyane. Werner
  5. Schlüssel nachbestellen

    Hallo ihr Lieben, kann man anhand einer Nummer o.ä. einen Schlüssel für ein ausgebautes Zündschloss nachbestellen? LG Markus
  6. XM Zündschloss blockiert

    Hallo ihr Lieben, heute ist mir folgendes passiert: Bei eingerastetem Zündschloss konnte ich den Schlüssel nicht mehr ganz in das Lenkschloss einschieben, ca. 2mm fehlten und ich konnte das Schloss nicht aufschliessen. Nachdem ich etwas Rostlöser und WD40 in das Schloss gesprüht konnte ich es nach einigen Versuchen lösen und losfahren. Was ist da passiert? Muss ich jetzt das Zündschloss wechseln? Wie kann ich das Zündschloss wechseln? Oder kann ich alles so lassen und abwarten was passiert? Danke und LG Markus
  7. Sporadische Anlass-Probleme CX GTi Turbo

    Liebe Gemeinde, ich wollte einmal eine Umfrage starten, ob jemand von ähnlichen Spirenzchen betroffen ist wie ich manchmal mit meinem Serie 1 CX GTi Turbo. Der Gute hat vor zwei Jahren ein neues Zündschloss bekommen und letztes Jahr auch einen neuen Anlasser. Soweit alles auch sehr gut - nur unter bestimmten Bedingungen tut sich beim Drehen des Zündschlüssels im letzten Drittels des Zündschlosses eben am Anlasser nichts. Mindestens zwanzig Minuten kann man sich erfolglos am Zündschlüssel probieren. Dazu muss das Auto ohne Unterbrechungen recht weit gefahren sein, etwa zwei Stunden. Dann Auto abstellen und nach ein paar Minuten wiederkommen: Fehler tritt eventuell auf. Nach längerer Wartezeit (Stunde) alles normal. Ich dachte zunächst es sei ein Problem mit der Hitze beim Turbo, so dass der Magnetschalter nicht mag oder Ähnliches. Anlasser wurde getauscht. Neulich nach langer Fahrt trat das Phänomen wieder auf. Zu beheben ist das Problem leicht, denn man kann das Fahrzeug ohne Gang und mit dem roten Stecker kurzgeschlossen am Pluspol über der Batterie problemlos starten wenn der Fehler zuvor auftritt. Das Drehen des Zündschlosses ins letzte Drittel verursacht auch brav ein Anlaufen der Benzinpumpe... Kennt ihr sowas, bzw. hat das jemand schonmal erfolgreich abgestellt? Allzeit frohes Schweben! Grüße in die Gemeinde
  8. Hallo Freunde, ich habe ein seltsames Problem bei meinem Xantia. Der Heckscheibenwischer aktiviert sich von alleine, sobald ich den Motor abstelle. Wenn ich den Schlüssel komplett auf 0 drehe schaltet sich der Scheibenwischer aus. Wenn ich von 0 wieder auf Zündung drehe, bleibt der Scheibenwischer aus. Problem tritt also sporadisch beim Abstellen des Motors und nicht beim Starten. Könnt ihr das Rätsel lüften und mir sagen, wo der Fehler zu suchen ist? LG Niko
  9. Hey Leute, bin echt verzweifelt, Gelbie läuft nicht. Hoffe hier ein paar hilfreiche Tipps zu bekommen. Ich liege zwar nicht das erste Mal unterm Auto, aber eben. Ich brauch jemanden mit Ahnung, etwas das mir offensichtlich fehlt Zum Fahrzeug: Saxo Bj 2000 | 3001/285 | 55KW/75PS | D4 | VF7S6KFXB57137035 Sprang nicht mehr an. Der Anlasser dreht, Batterie + Lima OK, Zündschloss kann auch ausgeschlossen werden. Kraftstoffpumpe, Heckscheibenheizung, Heizungsgebläse ohne Strom (rest geht, Radio, Anzünder [bastelfrei]). Steuergerät hat Strom, am Sensor liegen die üblichen 5v an (Masse scheint iO). Sicherungskästen haben Strom an der richtigen Stelle, Sicherungen sind Ok, fallen auch nicht aus (vier Jahre). Relais kann ich nicht ausschliessen, 1920.3x oder 1920.7L ? Im Fahrgastraum habe ich auch andere Farben, als ich hier habe finden können. Grün (Erstausrüster) statt lila etwa. Hat jemand einen Schaltplan zu dem Auto, oder kennt wer die Farben? Leider war da schon mal jemand dran (ZV und unbekanntes), deswegen mit Bonusbasteln :/ Mein 'Freundlicher' hat keinen Plan, 'Benzinpumpe, wenn's dass nicht ist probieren wir mal das Zündschloss.', Aussage des Citmeisters. Der fällt also raus. Bekommen wir das hin? Wäre echt super. LG Sascha Ja, die Wegfahrsperre Blinkt auch schon ne Weile (einige Monate), die scheint aber noch in Lauerstellung, vermutlich wartet sie noch bis das Problem hier gelöst ist Oder könnt Ihr das in Zusammenhang bringen?
  10. Zündschloss

    Hallo, hab da seit zwei Tagen ein Problem mit meinem Zündschloss. Es passiert häufig, dass ich den Schlüssel drehen will und dies nicht möglich ist als wenn das Lenkradschloss eingerastet wäre, aber nicht ist. Nach längerem Wackeln am Schlüssel geht es dann, wie gesagt das Lenkradschloss ist nicht eingerastet. Muss ich den das Schloss austauschen und wie soll ich da vorgehen. Ich fahre einen Xsara Kombi. Danke vorab für eure Hilfe.
  11. Hallo zusammen, suche ein gebrauchtes Zündschloss für eine Dyane Bj 1970... Falls jemand so etwas verkaufen möchte, bitte PN! Vielen Dank!
  12. Suche Schloßsatz Xsara 1

    Mir ist gerade ein 1998er Xsara Break zugelaufen bei dem das Zündschloß Ärger macht. Zum einen ist es hakelig, zum anderen rastet die Lenkradsperre bereits beim Zurückdrehen des Schlüssels ein und nicht erst beim Abziehen. Da ich ungerne mehrere verschiedene Schlüssel für einen Wagen haben möchte suche ich einen kompletten Satz Schlösser für einen Xsara 1. Die Fernbedienung braucht nicht funktionieren, es wäre aber schön wenn sie vorhanden wäre damit ich den Schlüsselbart in die vorhandene FB einbauen kann.
  13. C6 auf einmal alles aus

    Liebes C6 Forum Jetzt hat es auch mich einmal mit meinen C6 2,2 170PS BJ 2007 erwischt. Gestern aus der Garage gefahren ca. 300m auf einmal ein Rucken und der Motor ist aus. Neues Starten bringt nichts nach 10 min warten springt er wieder an doch nach wenigen 100m dasselbe Spiel. Konnte mich gerade noch einparken. Später noch einmal probiert zum Starten Negativ. Werde heute den Pannendienst zu Hilfe bitten. Meine Frage könnte es die Batterie sein, Es ist noch die erste Batterie von 2007 eingebaut. Starten war eigentlich immer noch problemlos Wagen steht immer in Garage. Kann es auch während der Fahrt zu so einem Spannungsabfall kommen. So das die viele Elektronik kapituliert ? Hat jemand von euch schon so etwas erlebt ? Übrigens die Anzeige im Wagen hatte wie der Motor ausging, keinerlei Fehlermeldung angezeigt. Mir geht es darum, bevor der freundliche irgendwelche schwerwiegenden Fehler konstruiert. Dass es vielleicht doch nur die Batterie ist. Viele Grüße an alle aus Wien. Christof
  14. Heckscheibenheizung geht nicht

    [h=3]Hexkscheibenheizung geht nicht[/h] hi , habe einen xsara n1 ,das gebläse geht nur noch ab und zu und die heckscheibenheizung geht gar nicht ,es wird gesagt man solle die kabel am stecker vom zündschloss überbrücken, es gibt auch ein paar bilder davon aber das sieht bei mir anders aus,könntest mir jemand sagen oder noch besser auf einen bild zeigen welcher stecker das ist ,wie gesagt bei einen xsara 1.8 16v baujahr 98 wäre echt dringend danke schonmal im vorraus
  15. Hallo allerseits, in gut zwei Wochen krame ich den BX wieder raus und mir stellt sich wieder die alljährliche Frage: Wo bekommt man die Gummitüllen zwischen Karosserie und Heckklappe (Kabeldurchführungen) her? Die beiden Schläuche sind nur noch in Fetzen vorhanden und sollten mal dringend ersetzt werden, da bei Regenfahren ansonsten Wasser ins Auto eintritt. Beim Freundlichen sind die Dinger seit Jahren NFP. Die vom Xantia (Break) sehen nicht so aus, als wären sie kompatibel (und wer weiß, ob's die noch gibt...). Hat jemand einen Tip, was man da machen könnte? Fertigt sowas irgendwer nach oder hat jemand eine passende Alternative parat? Danke im Voraus! Peter
  16. Hallo! Ich bin auf der Suche nach der Kontaktplatte für das alte Zündschloss mit 2 Pins! Der Anlasser wird hier mit dem roten Taster am Armaturenbrett geschalten. Ich brauche die Kappe und den Rotor mit der Kontaktkugel. Wer kann mir helfen? Grüße! M7turbo
  17. X2 - Doch noch zusätzliche Kabel verlegt

    Na da sind ja doch zusätzlich Kabel im X2 verlegt, die mit der Werksausstattung nicht notwendig wären - ganz gegen den Ruf, den der X2 sonst so hat: Es sind zwar nur die Kabel für die hinteren Leselampen, aber ich war geistig schon wieder dabei, einen Vormittag lang nur Strippen zu ziehen, nachdem ich mich endlich mal aufgerafft habe, die Dinger nachzurüsten. Manchmal sind es die kleinen Freuden im Leben... Grüße Peter
  18. Zündschloss defekt bei C5 X7

    Hallo, seit Samstag geht mein Zündschloß nicht mehr in Stellung 1 und 2 zu drehen. Erst nach mehreren versuchen Klappt es dann, aber man merkt ein leichtes klemmen beim umschalten von aus zu zündung. Weiß jemand wie man das Zündschloß ausbauen kann? Ich vermute eine gebrochene feder am zylinder. Vielen Dank.
  19. Moin, ich habe kürzlich meine Federkugeln getauscht. Da die alten zumindest nicht geplatzt sind und noch etwas Restdruck haben, dachte ich, ich biete sie hier an. Den Druck kann ich leider nicht prüfen, entsprechend bieten sich die Kugeln nur für Leute an, die günstig ein Ventil einbauen und die Kugeln befüllen können. Gefedert hat der Wagen aber noch passabel. Es handelt sich jeweils zwei Mal um folgende Kugeln: XA VA COMF HL (produziert April 2009) XA HA COMF HL (produziert April 2009) Alle Kugeln wurden gleichzeitig ein- und ausgebaut und sind knapp unter 30 TKM gefahren. Der Wagen stand zwischen 2010 und 2012 mit den Kugeln, deshalb das hohe Alter bei geringer Laufleistung. Die Kugeln vorne sehen noch optisch gut aus, haben einige Abnutzungen jetzt durch den Kettenschlüssel. Die hinten haben ganz ordentlich Oberflächenrost angesetzt und auch Spruen durch den verwendeten Kettenschlüssel. Dichtungen liegen keine bei. Bild gibts hier: https://drive.google.com/file/d/0Bybnc2t1hIBgZDh5MGdoZ25QQjQ/edit?usp=sharing (ohne Registrierung/Anmeldung einsehbar) Preis VHB aber über 10€ wegen Versand und natürlich keine Rücknahme/Gewährleistung da Privatverkauf. Viele Grüße
  20. ebay Zündschloss für Xantia/Evasion?

    Hi hat vielleicht jmd. so ein Zündschloss im Einsatz? Hatte schon lang vor, mal mein zickendes Zünschloss auseinanderzunehmen, bei dem Preis würd ich das aber lieber lassen... http://www.ebay.at/itm/CITROEN-EVASION-XANTIA-FIAT-SCUDO-ULYSSE-PEUGEOT-EXPERT-ZUNDSCHLOSS-NEU-/350632260522
  21. Diesel ESP, DPA für Motor M25/660

    Hat jemand eine Darstellung, WIE die Grundlasteinstellung dieses Pumpentyps mechanisch eingreift? Und: hat jemand eine Anleitung für eine Art 'Grundeinstellung' - oder ist diese nur auf dem Prüfstand möglich? Danke, Jan
  22. LHM Pumpe / Zündschloss Xantia X1 V6

    Hallo, ich suche eine intakte LHM Pumpe für meinen 97`er Xantia X1 V6. Oder gibt es jemand, der die Pumpen instandsetzen kann ??! Mir ist der Keilrippenriemen gerissen, weil die Pumpe unter Belastung wohl schwergängig läuft. ABS-Sensoren und ein Zündschloss suche ich auch noch. Ich würde den V6 gerne wieder zum Leben erwecken ! :-) Gruss aus Moers Volker
  23. Moin! Da ich mir einen C2 VTS zulege, kommt meine Rappelkiste weg. Derzeitige mir bekannte Mängel: - Fahrerseite Manschette Antriebswelle außen porös - Beifahrerseite Manschette Antriebswelle innen Riss - Motor sifft etwas Öl aus Ventildeckeldichtung und möglicherweise ZKD oder Nockensimmering (Temperarturen aber normal), zieht wohl deswegen Falschluft - Auspuffanlage etwas undicht bei den Schraubverbindungen, aber KAT/Krümmer/Abgasrohr dicht, MSD und ESD neu - Lambdasondenstecker weiß abgerissen, Motorkontrolllampe leuchtet deswegen, macht sich aber bei der Leistung nicht bemerkbar, echter XSi Kabelbaum aber noch vorhanden Sonstige Daten: - unfallfrei - TÜV bis 07/2014 - Karosse 205tkm, 1.4l XSi Motor 125tkm, eingetragen FZ-Schein - Thomas Chip eingebaut + Original vorhanden - 30mm tiefer rundum mit Federn vorne, eingetragen FZ-Schein - Kupplung und ZR/ZKD in 2009 neu, also 35tkm alt - Bremsen rundum im Januar 2013 neu - Antriebswellen rechts/links mit Simmerringen für Austausch vorhanden - Alpine BT131 CD/USB HU (Rechnung, OVP) mit Clarion LS x4 verbaut - Vorbereitung Subwoofer mit 35mm² Kabeln - Blinde Blinker vorne gegen nagelneue getauscht - 205GTi Speedlines auf Sommerreifen mit 10mm Distanzscheiben, eingetragen im FZ-Schein - Intras auf 1 Winter gefahreren Hankook Icebear - Ölwechsel bei 200.431km - Februar 2013 Walker MSD und IMASAF Sport ESD neu - Eyquem Zünkerzen bei 203.000km neu - Aerotwins im März 2013 neu - KN Sportluftfilter neu bei 203.000km - Tacho umgebaut auf rote LED - Tür Beifahrerseite getauscht wegen Unfallflucht Parkschaden beim Vorbesitzer, war nur das äußere Blech, Tür kann eingesehen werden - Tachowelle getauscht im April 2013 - Gaszug getauscht im Februar 2013 - Heckwischer entfernt, aber noch komplett funktionierend da Fahrzeug ist nun 21 Jahre alt laut Organummer. Hat diverse Kratzer, Steinschläge, Dellen, kleinere Roststellen, nicht schön, aber ok. Wird täglich bewegt, war problemlos dieses WE an die Nordsee und zurück unterwegs. TÜV Berichte der letzten 3 Untersuchungen vorhanden, KM-Stand somit nachvollziehbar. Sämtliche Rechnungen von allen Teilen die ich gekauft oder getauscht habe seit Januar 2013 lückenlos vorhanden. Fotos zeigen den derzeitigen "look" und Zustand. Gerne auch mehrere Fotos im Detail, je nach Wunsch. Zur Ausstattung gehört bei dem Roland Garros eine ZV mit Funk ab Werk, welche durch infrarot natürlich keine große Reichweite hat, aber sie funktioniert und schließt auch komplett ab. Weiterhin gibt es elektrische Fensterheber, nach einem Tausch der Schalter leuchten sogar alle drei wieder. Das wars an echter Elektronik im Innenraum. Eine Schiebedach ist ebenso vorhanden, welches bisher jeden Regen und auch die Waschanlage dicht überstanden hat. Alle elektrischen Verbraucher funktionieren tadellos, sprich Beleuchtung (auch NSW) und Gebläse/Heizung in jeder Stufe. Der Geradeauslauf ist ebenso gut, kein ziehen am Lenkrad oder Fehlstellung, die Spur also nicht verstellt. Die Sitze sind noch gut, Teilleder weiß/grün, Fahrersitz wurde beim Sattler bereits einmal neu mit Leder bezogen. Ansonsten ist der Inneraum für das Alter auch noch gut anzusehen. Originale Peugeot Fussmatten sind ebenfalls drin. Habe im Keller noch zusätzlich gegen Aufpreis: - Supersprint Fächerkrümmer 8v - Ronal Turbos, Serie 1, Originalzustand aus 1985 mit ET28 - Morettes, Blenden schon schwarz lackiert, Gehäuse muss nur noch mit Glasfaser leicht bearbeitet werden, Leuchteinheiten komplett vorhanden - Lasierte Rückleuchten und vordere Blinker - Heckschürze Musketier für Doppelrohr ESD, angepasst für den 4-Türer und in Wagenfarbe lackiert, Plug'n'Play - Heckspoiler Musketier in Wagenfarbe lackiert, nie verbaut gewesen - XSi Tacho mit Öl Temp - Viele viele Ersatzteile Ohne die zusätzlichen Teile sage ich mal 750€ und die Karre wird angemeldet mit Schildern übergeben, spart Euch 100€ an Versicherung + Schildern. Das Radio und die Lautsprecher kosten schon zusammen 150€, der Sport ESD ist fast neu bei 160€. Genauso die Winterreifen auf den Intras sollten locker 180-200€ wert sein. Zusammengefasst gibts das Auto mit 1 Jahr Tüv für keine 300€, sollte man das hier aufgezählte veräußern wollen. Ideal als Übergang oder was auch immer. Mit etwas Schraubergeschick, fährt man wohl auch noch länger als das eine Jahr rum. Wer Interesse hat, spricht mich an, man kann dann gerne telefonieren und weiteres klären. Das Fahrzeug steht wenn alles klappt in der Woche 22. - 28. Juli jederzeit sofort zur Verfügung und natürlich auch danach noch. Wird erst nur hier angeboten, dann auf diversen Portalen Fahrzeug steht in 59457 Werl.
  24. Xantia x2 Lüfter

    Ich weiß, dass es über ein Thema geht, über das schon viel geschrieben wurde. Aber ich steig da nicht so ganz durch. Bei meinem 1.8 16V X2 EZ 98 Break, geht ab und zu mal beim Starten die Lüftung / Gebläse im Innenraum nicht an. Nach erneutem Start läuftes wieder. Meine Werkstatt tippt auf einen abgenutzten Kontakt im Zünschloss. Das kenn ich von unserem alten picasso her. Da gab es einen Reparatursatz und es war wieder gut. Für den xantia gibt es solch einen Reparatursatz anscheinend nicht. Beim Studium des Forums las ich, dass das Kontaktproblem beim X2 im Gegensatz zum X1 nicht bestehen würde. Was könnte es dann sein? Die Heckscheibenheizung geht zur Zeit nicht, obwohl der Lüfter schnurrt. Grund hierfür wäre ein Thermoschalter, welcher bei den momentanen subtropischen Temparaturen die Heckheizung nicht angehen lässt. Wenn die Lüftung geht, kann ich die Umdrehung auch regulieren. D. h., sie läuft nicht nur auf Höchstdrehzahl.
  25. Elektrikproblem CX TD2

    Mein CX TD2 Break Bj, 91 lässt sich seit einiger Zeit manchmal nicht mit dem Zündschlüssel starten, weil der Anlasser nicht dreht. Hält man dann das Kabel des Magnetschalters direkt an die Batterie, dreht der Anlasser und der Motor springt auch sofort an. Außerdem bricht vereinzelt während der Fahrt plötzlich die Stromversorgung völlig zusammen und der Motor geht aus. Er lässt sich dann aber sofort wieder starten. Der Effekt trat im vergangenen Jahr vier- oder fünfmal kurz nach dem Losfahren auf, im Verlauf der weiteren Fahrt dagegen nie. Die Batterie war stets voll geladen, die Batteriepole sind fest angezogen. Ich habe als Verursacher beider Probleme das Zündschloss im Verdacht - liege ich richtig? Gruß Jan