Xsara1.616v

fehlender Bremsdruck

Empfohlene Beiträge

Xsara1.616v

Hallo

Ich habe bei meinem Xsara Kombi baujahr 2003 mit ABS/ESP die Hinterachse getauscht.Da sich das alles ein wenig in die länge gezogen hat bis die neue Achse wieder Verbaut war,ist mir der Behälter der Bremsflüssigkeit leer gesickert.

Ok Achse war drin,alles wieder angeschlossen. Nun ans Bremsen entlüften gemacht.(Überduck auf Behälter) Laut Anleitung angefangen Hi Re und so weiter, dann war ich einmal rum hatte auch keine luftblasen mehr drin.

Dann wollte ich eine Bremsprobe machen. Starte den Motor doch als ich bremsen wollte konnte ich das Bremspedal ohne druck durchtreten. Ok nochmal entlüftet mit laufendem Motor. Doch wieder nichts.

Der ABS Block dürfte ja keine Luft mehr drin haben oder sehe ich das falsch.

Habe erst gedacht der HBZ ist undicht,ist er aber nicht. Hatte ich losgeschraubt um mir den Kolben anzusehen,der ist trocken.

Was mich stutzig macht ist wenn ich mit dem Pedal pumpe kommt vom Behälter so ein schmatzendes Geräusch.Der Deckel ist aber dicht.

Habe mal was gehört das man den abs block mit einem tester ansteuern muss das er die Ventile öffnet um ihn zu entlüften. Aber pumpt der das nicht durch wenn man die Zündung anmacht.

bin über jede Antwort dankbar.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Xsara1.616v

So hatte meinen Wagen jetzt mal in der Werkstatt.

Hole ihn morgen wieder zu mir und Tausche mal den HBZ. Da mein Freundlicher Werkstatt Mensch meinte es kann eigentlich nur noch an dem HBZ liegen. Da wenn das Entlüftungsgerät angeschlossen ist und druck auf der Leitung ist hat der Wagen Bremsdruck. Sobald er aber den druck ablässt ist der Bremsdruck weg.

Sonst ist alles dicht von vorne bis hin zu den Bremskolben.

Naja schauen wir mal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1

Ich habe ja leider nur sehr begrenzte Erfahrungen mit solch exotischen Bremsen, aber es ist wohl nicht ungewöhnlich, daß der Hauptbremszylinder einen sinkenden Bremsflüssigkeitsstand zum Anlaß nimmt, sich zu verabschieden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TurboC.T.

Für's nächste Mal: Bremspedal leicht treten und während der Reparatur getreten halten (Pedalspanner, Holzlatte oder mit einem Gegenstand beschweren etc.), bevor eine Bremsleitung geöffnet wird. So wird die Nachlaufbohrung verschlossen und der Behälter samt HBZ läuft nicht leer :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Xsara1.616v

Ja hinterher ist man schlauer, das hatte er mir auch gesagt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Xsara1.616v

So neuen hbz eingebaut entlüftet kommen keine luftblasen mehr. Aber der Fehler ist immer noch da. Ich starte den Motor und dann kann ich das Bremspedal Durchtreten.

Dieses schmatzende geräusch ist immer noch da wenn ich mit dem pedal pumpe.

Vllt kann mir ja einer weiter helfen. Mein Werkstatt Mensch erreiche ich ja am we nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Xsara1.616v

Nun ist das Rätsel gelöst. Hatte ihn bei Citroën. Es war der ABS block. Haben ihn entlüftet. Nun bremst der Wagen wieder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden