Wodan23

24V Birnen für Kontrollanzeigen

Recommended Posts

Wodan23

Ich dachte mein Vorgänger hatte sich vertan und versehentlich 24V Birnen eingesetzt. Laut den technischen Unterlagen ist die Kontrollanzeige für den Öldruck in 24V. Kann mir einer hierfür eine Erklärung geben?

Share this post


Link to post
Share on other sites
dumdidum

ist üblich bei signallampen in schaltschränken etc.

dort wird bei 24V schaltungen oft auf 48v birnchen gesetzt. (mitlerweile - LED-Zeitalter - überholt)

 

nimmt man die "passende" lampe in 12V ists:

1. zu hell (blendet)

2. wird zu warm (= geht zu schnell kaputt)

 

 nimmt man dagegen das 24V birnchen ist die helligkeit immernoch ausreichend ohne das was blendet und das ding hält ewig.

 

edit: die performance von dem softwaremüll hier der ein forum sein soll ist unterirdisch... der hersteller gehört erstochen.

Edited by dumdidum

Share this post


Link to post
Share on other sites
MatthiasM
vor 26 Minuten, dumdidum sagte:

 

nimmt man die "passende" lampe in 12V ists:

1. zu hell (blendet)

2. wird zu warm (= geht zu schnell kaputt)

 

 nimmt man dagegen das 24V birnchen ist die helligkeit immernoch ausreichend ohne das was blendet und das ding hält ewig.

Genau das war der Grund warum ich bei meinem Motorrad die Amaturenbeleuchtung auch mit 24V Gluehobst ausgestattet habe.

LED ist leider zu stark gerichtet und ergibt eine stark ungleiche Ausleuchtung.  Und  seit der Umruestung keinen Ausfall mehr. 

https://de.wikipedia.org/wiki/Glühlampe#/media/File:Gluelebensdauerrp.png

vor 26 Minuten, dumdidum sagte:

edit: die performance von dem softwaremüll hier der ein forum sein soll ist unterirdisch... der hersteller gehört erstochen.

Ist auch ein wenig Gewoehnungssache. Ich komme inzwischen ganz gut damit zurecht.

Edited by MatthiasM

Share this post


Link to post
Share on other sites
dumdidum

klar wenn man es gewöhnt ist auf jedes fenster und jeden button zu warten mag man damit zurecht kommen.

hat man sonnst nurnoch core i7 mit ssd im einsatz und ne schnelle leitung kotzt man jedesmal hier.

Share this post


Link to post
Share on other sites
DerProfi
Am 21.7.2016 at 21:57 , dumdidum sagte:

klar wenn man es gewöhnt ist auf jedes fenster und jeden button zu warten mag man damit zurecht kommen.

hat man sonnst nurnoch core i7 mit ssd im einsatz und ne schnelle leitung kotzt man jedesmal hier.

Das liegt wohl eher am Deinem Rechner. Die schlechteste Kombi ist Windows mit Edge oder IE und einer Internetsecurity die Sekündlich meldet wie toll sie ist. Dann noch ganz viel Software im Autostart, und ein i7 ist langsam ohne das man was damit tut.

Ich habe hier einen alten Athlon 5400 mit 3GB Speicher und Ubuntu 14.04. Da gibt es keine Verzögerung.

Share this post


Link to post
Share on other sites
MatthiasM

(OT)

Hm, der Beschwerdefuehrer drueckt sich ja auch ein wenig unklar aus. Die SSD hat ja recht wenig mit der Forenperformance zu tun. Er laesst sich ja auch nicht ueber die ihm zur Verfuegung stehenden Ressourcen aus, aber meine CPU L9400 @ 1.86GHz × 2 mit Mint 17.3 (Ubuntu 14.4) hat diese Probleme nicht. Einzig seine Shifttaste und einige Satzzeichen scheinen defekt zu sein. Vielleicht macht der Tastaturtreiber probleme:D?

Bleibt nur noch die Leitung. ISDN ist sicherlich nicht mehr ausreichen, aber wenn man Youtube schauen kann, sollte es auch fuer das Forum reichen. Ansonsten wuerde ich auch mal von einer Fehlkonfigation ausgehen. Es gibt sicherlich noch einige Bugs, die sind aber bei mir ziemlich flink.

Edit: Speicher 4 GB, aber mit 2GB ging es auch und weniger wuerde ich, besonders mit Windows, wenn es nicht gerade W95 ist, auch unter Fehlkonfiguration verbuchen.

Aber es gibt hier eine Thread bei dem man seinen Zorn auf die Forensoftware herrausschreien darf:

http://www.andre-citroen-club.de/forums/topic/107099-umzug-auf-neue-forensoftware/?page=40

Manchmal bekommt man dort auch ein wenig Hilfe!

(/OT) 

Edited by MatthiasM

Share this post


Link to post
Share on other sites
dumdidum

OT: sorry aber ihr habt anscheinend überhauptkeine ahnung von was ich rede.  bitte nicht falsch verstehen aber es scheint mir als wenn ihr nicht in der it und nicht im rechenzentrum zuhause seid. macht euch über meinen rechner und die mir zur verfügung stehende bandbreite besser keine gedanken ;-) ich schreibe sowas ganz sicher nicht wenn ich mir der sache nicht sicher bin. fakt ist die forensoftware läuft träge weil unglaublich viel css und js geladen wird. und in den stoßzeiten ist zusätzlich auch noch die antwortzeit bis es überhaupt mal losgeht an der grenze dessen was man ertragen kann,  die datenbankabfragen dadurch doppelt langsam. das hauptproblem ist die software selbst, da könnte man wesentlich mehr rausholen wenn mans gescheit programiert hätte. aber auch am server gäbs optimierungsmöglichkeiten.

https://developers.google.com/speed/pagespeed/insights/?url=http%3A%2F%2Fwww.andre-citroen-club.de%2Fforums%2F&tab=desktop

wenn ihr mit allem im link was anfangen könnt und auch wisst wie man das behebt dürft ihr gerne mit wir weiterdiskutieren, ansonsten besser still sein...

abgesehen von der performance ist auch die benutzerfreundlichkeit des editor immernoch eine zumutung. das ganze ding ist eine furchtbar aufgeblasene software mit 1000senden funktionen die hier vermutlich nur 2% der user überhaupt nutzen. die übrigen dürfen dafür unter mieser performance leiden.

ich bleibe dabei: die leute die das verbrochen haben

https://invisionpower.com/

sollte man mal fragen ob sie noch alle tassen im schrank haben.

es ist gut möglich das das dem "normalen user" garnicht so auffält aber im vergleich zur alten software ist das von der benutzerfreundlichkeit und geschwindigkeit bislang ein echter rückschritt.

Edited by dumdidum

Share this post


Link to post
Share on other sites
Juergen_
Am 21.7.2016 at 21:57 , dumdidum sagte:

... hat man sonnst nurnoch core i7 mit ssd im einsatz und ne schnelle leitung kotzt man jedesmal hier.

 Für mich ist das nicht schlimm. Es trifft ja deine Tastatur! :)

Share this post


Link to post
Share on other sites
HY-plus

... gut, dass die 24 V-Warnlämpchen für stärkere Belastung ausgelegt sind.

12V wäre bei dieser Beitragentwicklung in Richtung Forensoftware sicher schnell durchgebrannt ;)

 

 

Edited by HY-plus
12 V-Warnlämpchen wiederholt durchgebrannt
  • Like 2

Share this post


Link to post
Share on other sites
dumdidum

ja man wird sich ja nochmal aufregen dürfen... das befreit! kann ich nur empfehlen... war nicht böse gemeint, ich bitte um entschuldigung an alle, manchmal geht das mit mir durch... :-(

wenn wir eh schon OT sind:

wieder ein motörchen fertig :)

komplettprogram! inkl. nockenwellenlager, nockenwelle nachschleifen sowie kuwe feingewuchtet und kolben / pleuel auf 3 gram genau.

alle spiele ausgereizt: 3 bar Öldruck bei 60°C Öltemperatur und 630 Umdrehungen mit 15W40 ;-)

Edited by dumdidum
  • Like 1

Share this post


Link to post
Share on other sites
Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.