ACCM C3V6

C6 2,7 HDI Automatikprobleme

Empfohlene Beiträge

ACCM C3V6

So, nun bin ich am Wochenende etwas über 500 km gefahren. Die Schaltvorgänge sind sehr weich, nahezu ruckfrei. Ich bin fast wieder ganz zufrieden, wenn nicht bei Konstantfahrt bei ca. 100 km/h (also bestes Landstrassentempo) ein leichtes Schwanken der Drehzahl zu bemerken wäre. Mir kommt es so vor, wie wenn sich die Schaltung nicht zwischen Wandler und Wandlerüberbrückung entscheiden kann. Kennt Ihr so etwas?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Icksemm
Am Monday, February 05, 2018 at 15:50 , ACCM C3V6 sagte:

scheint es sich tatsächlich um eine Verquickung widriger Ereignisse gehandelt zu haben. Der Wärmetauscher war äußerlich völlig unbeschädigt! Bei VOLVO muss es so etwas schon mehrfach gegeben haben.

auch wenn ich an so eine Verquickung nicht wirklich glauben kann und ich bei Volvo auch noch nichts davon gehört habe... egal, wenn du zufrieden bist ist alles schön. 

 

vor 9 Stunden, ACCM C3V6 sagte:

wenn nicht bei Konstantfahrt bei ca. 100 km/h (also bestes Landstrassentempo) ein leichtes Schwanken der Drehzahl zu bemerken wäre.

bei 97km/h wird in den 6.Gang geschaltet bei 94km/h wieder in den 5.Gang falls deine Werke gleich die Getriebesoftware geupdatet hat. Oder ist er da nur im 6.Gang und bei welcher Drehzahl? Wie hoch sind bei dir leichte Drehzahlschwankungen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM C3V6
vor 32 Minuten, Icksemm sagte:

bei 97km/h wird in den 6.Gang geschaltet bei 94km/h wieder in den 5.Gang falls deine Werke gleich die Getriebesoftware geupdatet hat. Oder ist er da nur im 6.Gang und bei welcher Drehzahl? Wie hoch sind bei dir leichte Drehzahlschwankungen?

Das weiß ich alles! Getriebesoftware ist schon lange upgedatet. Bei ca. 105 km/h mit Tempomat dreht mein C6 im 6 .Gang ungefähr 1850/min. Die Schwankungen liegen im Bereich von ca. 1800 bis 2000/min. Vorher hatte er immer dieselbe konstante Drehzahl ohne jegliche Schwankungen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Icksemm
vor 19 Minuten, ACCM C3V6 sagte:

Bei ca. 105 km/h mit Tempomat dreht mein C6 im 6 .Gang ungefähr 1850/min. Die Schwankungen liegen im Bereich von ca. 1800 bis 2000/min.

verstehe ich jetzt nicht. Wenn du den Tempomat bei 105km/h einschaltest müßte er ja dann so wellenförmig 105- 110- 105- 110 usw. fahren. Richtig?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM C3V6

Nein, das tut er eben nicht! Das Tempo bleibt gleich, nur die Drehzahl schwankt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Icksemm
vor 11 Stunden, ACCM C3V6 sagte:

Nein, das tut er eben nicht! Das Tempo bleibt gleich, nur die Drehzahl schwankt!

dann solltest du noch mal deine Werke aufsuchen und den Ölstand kontrollieren lassen. Wenn das nicht hilft bist du wieder auf Anfang... "Schaltbox"  da die WÜK über diese bzw. die Ventile darauf geregelt wird. Ich kann mir nicht vorstellen, daß sich das im Lauf der Zeit gibt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM C3V6

So, wieder mal ich. Schaltvorgänge erst weich, dann kommt ein harter Nachschuß. In den Gängen 1 und 2 kling es bisweilen so, wie wenn ein strangulierter Marder im Motorraum hängt. Das Vibrieren bei Bergauffahrt bei Drehzahl ca. 1900 U/min ist auch wieder da. Zu allem Überfluß stieg auch noch das Navi aus: erst schwarz, dann ein Flackern. Über die Dark-Taste kurzfristig wieder verfügbar, dann mal an, mal aus. Bin ziemlich gefrustet!

Laßt Euch Euer Wochenende trotzdem nicht vermiesen!

Rainer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
uwe.v11

Hei Rainer

gib den wieder ab!

die sollen das richtig machen

gruß uwe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM C3V6

Hallo Uwe,

habe ich schon veranlaßt. Sind total schockiert!

Dir und Verena ein schönes Wochenende!

Rainer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
uwe.v11

Auch Euch beiden!

du musst den C6 flott bekommen.

denk an die Schweizer Ausfahrt ;-)

LG Uwe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
uwe.v11
vor 14 Stunden, ACCM C3V6 sagte:

So, wieder mal ich. Schaltvorgänge erst weich, dann kommt ein harter Nachschuß. In den Gängen 1 und 2 kling es bisweilen so, wie wenn ein strangulierter Marder im Motorraum hängt. Das Vibrieren bei Bergauffahrt bei Drehzahl ca. 1900 U/min ist auch wieder da. Zu allem Überfluß stieg auch noch das Navi aus: erst schwarz, dann ein Flackern. Über die Dark-Taste kurzfristig wieder verfügbar, dann mal an, mal aus. Bin ziemlich gefrustet!

Laßt Euch Euer Wochenende trotzdem nicht vermiesen!

Rainer

Der neue Schaltblock hat einen Schuss!

nochmal auf Garatie wechseln....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schmitz

Heute in Gotha bei Icksemm gewesen und den Hydraulikblock an meinem C5 HDI 170 gewechselt. 300 Km nachhause gefahren, was soll ich sagen, ein Traum. Kein neuer Block eingebaut, sondern einen von Icksemm mit Ventilteilen aus Amiland überholten Block. 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM C3V6
vor 8 Stunden, uwe.v11 sagte:

du musst den C6 flott bekommen.

denk an die Schweizer Ausfahrt ;-)

Bei jedem Mucken denk ich an die kommenden Tage in der Schweiz! Im Anschluß wollen wir noch zwei Wochen in den Lubéron zum Wandern fahren. Mein C3 ist zwar reisetauglich, aber im C6 wird es zum Genuß! Warum um alles in der Welt lief mein C6 im Oktober in der Bretagne so traumhaft gut? Seit er wieder in Deutschland ist macht er Zicken! Französische Diva, oder doch etwa Niedertracht?

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Ich glaube, der Automat ist eine japanische Diva aus Anjo in der Nähe von Nagoya.

https://www.google.de/maps/place/Aisin+AW+Co.,+Ltd.+Manufacturing+Center/@34.9069164,137.0699526,4040m/data=!3m1!1e3!4m13!1m7!3m6!1s0x6004999ad33be547:0x7cb953028cb37981!2zQW5qxY0sIFByw6RmZWt0dXIgQWljaGksIEphcGFu!3b1!8m2!3d34.9586414!4d137.080297!3m4!1s0x6004973f69deb969:0x68caa312baecdac0!8m2!3d34.9044688!4d137.0741335?dcr=0

Man müßte wohl den Automaten einmal sehr gründlich reinigen. Warum diese Automaten keine wirksamere Ölfilterung haben, ist mir ein Rätsel. Die sollen wohl einfach nicht beliebig lange halten.

Gernot

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schmitz

Soweit ich das verstanden habe liegt es nicht an der Ölfilterung sondern an zu engen Passungen der Ventilschieber, deshalb sind Neue aus dem Cit. Lager auch nicht die Lösung, die haben das gleiche Problem.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM C3V6
vor 8 Stunden, Gernot sagte:

Man müßte wohl den Automaten einmal sehr gründlich reinigen.

Das fürchte ich mittlerweile auch. Muß man ihn dann zerlegen und wo in Süddeutschland (Augsburger Raum) gibt es einen Getriebefachmann der das macht? Könnte es sein, daß durch das eingedrungene Kühlwasser die Kupplungsscheibe aufgequollen ist? So etwas habe ich mal irgendwo gelesen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM C3V6

Habs soeben hier im Forum gefunden. Ein Beitrag von -Martin- vom 09.07.2012. Siehe hier:

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
uwe.v11

Und der Icksemm?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM C3V6

Macht der so etwas auch? Oder kennt er Leute, die das machen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
uwe.v11

Er ist hier der Automatikgetriebe Spezl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM C3V6

Übrigens:

Gernot: Gratulation zum tausendsten like

Uwe: Gratulation zum viertausendsten post

  • Traurig 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Icksemm
vor einer Stunde, ACCM C3V6 sagte:

Macht der so etwas auch?

Macht er ;) Aber nur Hobby bei mir, evtl. mit dem Unterschied das es funktioniert. Aber ich an deiner Stelle würde jetzt erst mal nicht die Pferde scheu machen. Die Werke soll noch mal einen Glykoltest mit dem Getriebeöl machen und den Rest auf Garantie lösen. Und falls es dann immer noch Probleme gibt können wir uns noch mal kontaktieren. Ich glaube nicht, daß das Getriebe auf deiner ersten kurzen Fahrt mit Wassereintrag Schaden genommen hat. Und lies nicht so viel von Volvoˋs auch dort will man nur Geld verdienen.

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM C3V6

Hallo XM (ich kürz das nur mal so ab! hihi),

danke für Deine beruhigenden Worte. Ich werde das mal so machen wie vorgeschlagen. Melde mich wieder!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden