Melde dich an, um diesem Inhalt zu folgen  
Roger_Rabbit

LHM Verlust ohne Leckage

Empfohlene Beiträge

Roger_Rabbit

Moin,

bei unserem Xantia Break  leuchtet nun das Ausrufezeichen + STOP . Nachgeschaut, LHM Schwimmer ganz unten .

Komischerweise verliert der nix über die Leitungen... das grüne Zeuchs ist ja kaum zu übersehen .

Der Druckspeicher über der HA hat wahrscheinlich ne Macke, sonst würde das Auto ja hinten nicht absacken.

Ich frag mich nur : Wo zum Henker bleibt das grüne Zeuchs denn ???

Werde Hydraulikoel wieder auffüllen, dann berichten.  Momentan bin ich Rudi Ratlos......

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gaser

Bremsventil defekt und die Suppe läuft in den Fahrerteppich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Kugeln platt, Stickstoff durch LHM ersetzt. Keine der Kugeln hat irgendwas mit dem Absinken zu tun...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Henry K

Oder eine Kugel geplatzt. Also die Membran. 

Gruß Henry 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer

So viele Kugeln hat der Xantia gar nicht dass wegen defekter Kugeln das rote Licht angeht. Da öl läuft irgendwo raus Bremsventil ist ein Kandidat, ein anderer ist ein Federzylinder und das Öl sammelt sich schön in einem Hohlraum. Ist solange als Rostschutz zu betrachten bis es einmal rauskommt dann sicher aber sehr heftig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Wenn der Stand schon vorher grenzwertig war dann ist das durchaus möglich. Aber wenn die Kiste hinten auch noch schnell absackt dann sind sowohl Bremsventil als auch die hinteren Federzylinder heiße Kandidaten...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1

Ich hatte mal einen Activa tct, bei dem nach dem -Aufbocken vorn rechts eine beträchtliche Menge LHM hinten links aus dem Schweller lief. Wie es dorthin kam, ist mir nie klar geworden, solange ich ihn besaß gab es keinen im Faß feststellbaren Verlust. Es mußte ein Schaden gewesen sein, der von einem Vorbesitzer repariert worden war.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roger_Rabbit

Habe nun im Hochstand  fast 1 Liter nachgefüllt. Dann mal Kopf unters Auto... ...und siehe da... es tropft doch :-(

Kommt von der HA, läuft anscheinend irgendeinem Blech nach. Das heisst doch, das eine Leitung undicht ist. Oder sehe ich das falsch ?

Der Druckspeicher wirds wohl sein, sonst würds ja nicht mittig tropfen.

Werde wohl mal die Selbsthilfe anfahren, und auf die Hebebühne gehen. Da muss aber das Fahrwwerk hochgefahren sein,, oder ? Meinte sowas gelesen zu haben hier irgendwo.

Was gibt es zu beachten ? Wie sind die Leitungen aufgebaut ? Gebördelt oder Gummi Dichtungen ?  Ich kenne nur Standard Hydraulik ( Bremsen )  , da ist alles gebördelt. Und manche Leute knallen die Verschraubungen auch an wie blöde.... haben das Prinzip wohl nicht begriffen. Handwarm reicht immer. ( Wie auch bei Ölfiltern ) .

Wäre über Tips dankbar.  LG Roger

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1

Wa für ein Xantia ist es denn genau, einer mit Hydractive? Dann gelte der erste Blick dem Elektroventil des Härtereglers, rechts oben auf der Hinterachse. Das läuft dann in der Rinne des Fahrschemels zur Fahrzeugmitte und tropft dort ab. Ursache wäre, daß das Elektroventil unter Korrosion leidet und so undicht geworden ist, es Würde gleichzeitig das Absinken erklären. Allerdings wäre der LHM-Verlust dann wirklich massiv.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roger_Rabbit

Nein... ist der alte ohne den Elektronik Mist . Standard halt.

Aber 1 Liter Verlust macht wirklich nachdenklich.....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1

Ok,

dann ist sicher einer oder sind beide Federzylinder verschlissen. Das austretende LHM läuft in die Faltenbälge der Federzylinder und von dort über die schwarzen Schläuche obem in den Fahrschemel. Die schwarzen Schläuche sind dort oben in der Mitte in Öffnungen des Fahrschemels gesteckt und sind dort offen. Eigentlich dienen sie nur zur Entlüftung der Federzylindermanschetten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer

Es könnte Auch eine durchgerostete Leitung sein. Ja ich Weiss normalerweise spritzt es dann aber ich hatte einen Fall da war die Leitung der Diravi durchgerostet. Aus Faulheit habe ich nicht nachgeschaut weil es ja nur ab und an ein Tröpfchen war und jedes Wochenende 0,5- 1l LHM nachgefüllt (ich fuhr damals so zwischen 1000 und 2000km pro Woche. 4 oder 5  Wochen nachdem es losging ging dann irgenwo auf der Landstrasse (ich war gerade auf der Linken Spur) die grosse rote Leuchte an und die Leitung hat einen wunderschönen nebel aus dem Radhaus geblasen da es die Diravi war war das rechtsranfahren etwas spektakulär. :)

Moral von der geschichte schau nach bevor es zum Stillstand führt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Manson
vor 13 Stunden, CX Fahrer sagte:

Es könnte Auch eine durchgerostete Leitung sein.

Unwahrscheinlich, alle Leitungen nach Hinten sind getauscht (bis auf die dicke Bremsleitung, die war noch Top) und die an der Achse sahen auch noch Gut aus ...wäre da was angerostet gewesen dann hätte er wohl auch so die HU nicht bestanden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kroack

Eventuell sitzt auch eine der Plastikrücklaufleitung nicht richtig im Gummi, wenn die Achse abgelassen war, könnte sowas passieren

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Manson
vor 19 Minuten, kroack sagte:

Eventuell sitzt auch eine der Plastikrücklaufleitung nicht richtig im Gummi, wenn die Achse abgelassen war, könnte sowas passieren

Daran dachte ich auch schon. Aber eigentlich wäre das Problem dann gleich aufgetreten und nicht erst nach Wochen - oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer
vor 54 Minuten, Manson sagte:

Unwahrscheinlich, alle Leitungen nach Hinten sind getauscht (bis auf die dicke Bremsleitung, die war noch Top) und die an der Achse sahen auch noch Gut aus ...wäre da was angerostet gewesen dann hätte er wohl auch so die HU nicht bestanden.

Irgendwo hatte ich geschrieben dass ich letztes Jahr einen Hydraulikleitungsschaden an meinem AlltagsCX hatte (ein anderer als der mit der durchgerosteten Leitung) Es war ein serinemässige Leitung die leicht falsch verlegt war. Es hat zwar rund 290tkm gedauert bis die Leitung durchescheuert war aber wenn eine Leitung klemmet, unter Spannung oder schwingend montiert ist kann  sie Auch recht schnell kaputt gehen. Ich würde schauen.

Klar kann es auchh ein defekter Hydraulikzylinder sein das sieht man dann aber Auch wenn er auf der Bühne ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Manson

Die Leitungen wurden vor 2 Monaten gewechselt, HU hat er seit einem Monat und seitdem bewegt er sich auch wieder auf der Straße.

Vorher stand er bei mir ein Jahr auf Fahrstellung trotz defekter Hydraulikleitung im Hof rum.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kroack

Mir ists bei einem XM passiert ,das sich die Plastikleitung wohl fast ganz aus dem Gummi gezogen hat während der Montagearbeiten der Metalleitungen und erst nach ein paar Tagen ist er im Betrieb auf der Straße ganz rausgerutscht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Willibodi

Ich habe alle undichten Stellen bei meinem XM V6 mit Diraktieflenkung für immer beseitigt.Eine Dose Dropstop 400 ml von Mathy in den Hydraulikbehälter gefüllt und nach kurzer Zeit ist alles dicht.Bes.im Winter bei großer Kälte tropfte es an den hinteren Federbeinen.Schaut auf die Seite von Mathy.

Gruß Wilhelm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Roger_Rabbit

Moin,  habs endlich mal geschafft, zu meinem Kumpel auf die Hebebühne zu fahren. Die an der HA scheinen niemals neuere Leitungen sein , das sieht man schon an den Halterungen, die waren Jahre nicht ab . Eine Leitung ist durchgerostet und tröpfelt fröhlich vor sich hin... schätze mal, deswegen auch das Absinken hinten , nach 1 Std ist er unten. Iwie hatte der Prüfer im Februar wohl Tomaten auf den Augen. Bin ja froh, das er mich noch von der Prüfstelle hat fahren lassen... bei richtigen TÜV wäre ich nicht vom Hof gekommen ! Meine Frage : Was ist das für eine Leitung und ist die noch zu bekommen ? Er weigerte sich auch, mal eben eine Bremsleitung einzubauen, wg der Belastbarkeit und dem verschiedenen Durchmesser . Bremsleitung soll nur 180 aushalten, die originale soll über 200 liegen.... sch.....ade :(

anbei 2 Handybilder, (die Quali ist nicht die Beste)

LG, Roglarge.Hydraulik_2.jpg.8df8d0a49c4583ef174778953f52ebe8.jpglarge.Hydraulik_1.jpg.c4889ac1543681956cd1880ec2889f72.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer
Am 12/02/2018 at 10:35 , Manson sagte:

Die Leitungen wurden vor 2 Monaten gewechselt, HU hat er seit einem Monat und seitdem bewegt er sich auch wieder auf der Straße.

Vorher stand er bei mir ein Jahr auf Fahrstellung trotz defekter Hydraulikleitung im Hof rum.

hmm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer
Am 12/02/2018 at 09:38 , Manson sagte:

Unwahrscheinlich, alle Leitungen nach Hinten sind getauscht (bis auf die dicke Bremsleitung, die war noch Top) und die an der Achse sahen auch noch Gut aus ...wäre da was angerostet gewesen dann hätte er wohl auch so die HU nicht bestanden.

hmmm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kroack

Das beste wäre. die Leitung auszubauen und die Länge durchzugeben, ich kann sie am selben Tag losschicken GLS versendet innerhalb 24 Stunden

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Manson

Ist das die Bremsleitung nach links? Oder die Leitung zur Druckspeicherkugel? Oder doch eine Rücklaufleitung? Ich kann das wegen verdeckendem Stabi nicht zuordnen. Hab auch keine Vergleichsmöglichkeit mehr hier.

Anfang Dezember sah die definitiv noch Gut aus, sonst hätte ich sie doch auch bei Rene mit wechseln lassen so wie die an der Vorderachse.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Manson

Ruf mich mal an, dein Handy klingelt sich Tot und du gehst nicht ran ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen