Empfohlene Beiträge

bx-basis

Wenn die Spannung auch nur lurzzeitig unter 12,5V fällt bricht der Vorgang ab und die Kiste startet nicht mehr...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
robi64

Selbst bei nagelneuer Batterie, bei einer zweiten Batterie oder einem

Mammut-Ladegerät funktioniert es manchmal nicht. Die Spannung reicht

wohl einfach nicht aus und er findet die Gänge nicht. Bei einem zweiten

laufenden Fahrzeug werden die fast 14V dauerhaft gehalten und es geht.

 

Hah, Doppelpost, moin BX

bearbeitet von robi64

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
klavierfisch

ah - danke euch. Abbruch hatte ich bisher nicht. Aber vielleicht versuche ich es nächstes Mal trotzdem mit Starthilfe...

Grüße Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
robi64

Und wie gesagt, dieser Selbsttest mit "Bremse halten, Zündung an usw"

wird dir nicht weiter helfen. Eine Initialisierung mit Lexia ist eine

ganz andere Nummer.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Pillhuhn

Madame hat nun schon Rückmeldung von der Citroen-Werkstatt.

Ein Fehler konnte ausgelesen werden.

Nächsten Montag kommt wohl aber erst der Spezialist aus dem  Urlaub! So lange muss sie noch warten.

Na mal schauen, was die dann sagen und herausfinden. Ich hoffe, dass es mit dem Neuinitialisieren reicht.

Ansonsten bekomme ich gerade ein Angebot für einen C4 Picasso rein. Mal sehen, was sich so ergibt. Ich berichte weiter! Schönes Wochenende erstmal!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
klavierfisch

@ Robi64, neenee, ich meine schon die Initiaisierungsroutinen mit Lexia...

Aber möchte hier jetzt keine ausufernden Seitengespräche führen, sondern Pillhuhn´s C3 gute und billige Genesung wünschen ;)

Grüße Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Pillhuhn

So, mal wieder eine Sachstandsmeldung!

Der Wagen steht noch immer beim Citroen-Händler in Kyritz. Zumindest stehen da bei der Werkstatt ein paar Citroens herum, im Showroom aber nur Gebrauchtwagen! :( Auch ein C6, aber ohne Preisschild.

Also das richtige Auslesen bzw. die detaillierte Fehlersuche soll irgendwie nur ein Kollege können, der nun auch noch krank ist! Also wohl diese Woche. Ober der vor dem 1. Mai noch zur Arbeit erscheint - wer weiß.

Der Chef hat wohl auch schon mal ausgelesen und meinte (vom Hörensagen über Madame - für die Richtigkeit der Angaben wird keine Gewähr übernommen), dass die Verbindung zum Steuergerät oder einem Steuerteil nicht richtig funktioniert. Es könnte ggf. ein Kabel defekt sein oder im schlimmsten Fall das Steuerteil wohl.

Naja, nun kommt der Spezialist nicht und man wird wieder vertröstet. Habe bei Ebay schonmal wegen einer Lexia geguckt, die sind ja zu damals richtig günstig geworden, irgendetwas um die 50-70€ teilweise gesehen. Aber ich hatte damals schon probeweise eine und bekam das auch meinem Laptop nicht so richtig zum Laufen. Naja, habe ja auch keine Zeit mich wirklich darum zu kümmern, keine Garage mehr, Auto weit weg, die ganze Hoffnung lag ja nun bei der Werkstatt. Und nun ist der krank. Wenn ich das hier überlebe, berichte ich weiter. Bis dann!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Pillhuhn

Sachstandsmeldung vom Sonnabend, den 05.05.18:

Hallo interessierte und mithelfende Kameraden!

Ich kann leider noch nichts Neues berichten, die Werkstatt hat sich den Wagen bislang immer noch nicht richtig angeschaut! Es werden nun also gut zwei Wochen Wartezeit! Wenn die Finanzierung der Werkstatt ausgewogen ist, sollte sich doch bei so einer Auftragslage nun wirklich niemand beschweren können!

Bis demnächst!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
klavierfisch

Drücke die Daumen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
robi64

Ich glaube nach zwei Wochen hätte ich mir dann doch mal jemanden mit ner Lexia

organisiert und es versucht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Devil Duck
Am ‎05‎.‎05‎.‎2018 at 10:35 , Pillhuhn sagte:

Sachstandsmeldung vom Sonnabend, den 05.05.18:

Hallo interessierte und mithelfende Kameraden!

Ich kann leider noch nichts Neues berichten, die Werkstatt hat sich den Wagen bislang immer noch nicht richtig angeschaut! Es werden nun also gut zwei Wochen Wartezeit! Wenn die Finanzierung der Werkstatt ausgewogen ist, sollte sich doch bei so einer Auftragslage nun wirklich niemand beschweren können!

Bis demnächst!

Ich glaube, was deine Werkstatt dir wirklich sagen will, ohne es so deutlich in Worte auszudrücken:

"Wir haben keinen Bock uns damit zu beschäftigen, hol deine Karre ab"
Ich frage mich, wie die die aktuellen ESG reparieren, wenn es für Sensodrive nur einen Experten gibt.

Nur mein Eindruck.

Torsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Pillhuhn

So, neues von der Sensodrive-Front!

Die Werkstatt sagt, dass das Steuerteil ausgewechselt werden soll! Schöner Mist!! Soll inklusive des bisherigen Auslesens dann mit 700€ Steuergerät ca. 800€ kosten.

Habe Madame erstmal geraten, drüber nachzudenken. Der Wagen ist von 2002, hat fast 200Tkm runter, hat diverse Lack und Karrosserieschäden an der Front und sollte demzufolge keine 1000€ mehr wert sein.

Madame ist erstmal geknickt. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
uwekolb

ich hab ein gebrauchtes steuerteil auf lager, geprüftund in ordnung.

eigentlich einfach einzubauen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Pillhuhn
vor einer Stunde, uwekolb sagte:

ich hab ein gebrauchtes steuerteil auf lager, geprüftund in ordnung.

eigentlich einfach einzubauen.

Echt? Danke Uwe, wäre ja auch noch eine Option. Mit wieviel muss man dann rechnen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Pillhuhn

Habe heute mal selbst mit der Werkstatt gesprochen. Der Fehler wurde auf die gesamte Steuereinheit vom Sensodrive eingegrenzt. Die würden das Teil nun komplett tauschen, da es dies als Zubehörteil von Sachs nur komplett gäbe. Allein die Steuereinheit würde ca. 520€ kosten.

Macht ja für die Werkstatt alles Sinn, ist aber angesichts des Fahrzeugalters wohl nicht verhältnismäßig. Der Mechaniker gab auch zu bedenken, dass bei dem Alter ggf. die Kupplung dann auch bald kommt.

Ich denke ja weiterhin, dass hier in der Mechanik vermutlich nur etwas ausgeschlagen, verbogen oder ein Sensor nicht richtig arbeitet und nach dem Reinigen und ggf. Schmieren nur neu angelernt werden muss. Der Wagen fährt ja sonst bis dahin problemlos. Ich muss das Ding wohl doch irgendwann mal auseinander nehmen. :(

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
robi64

Ich frage nochmal doof nach:

"wurde inzwischen das Getriebe einmal "RICHTIG" initialisiert ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Solche Nebensächlichkeiten kann man nach dem Austausch teurer Baugruppen ja immer noch angehen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Erinnert mich an meine Türsprechanlage. Seit Jahren haben wir da Rückkopplungspfeiffen. Eine etwas geringere Lautstärke würde das lt. Siedle Anleitung lösen. Die Handwerker wollen aber lieber alle Sprechstellen und das Netzteil ersetzen. Dann die Lautstärke richtig eingestellt und - Bingo -  alles läuft.

So pfefft es eben weiter. Ich bekomme eh nie Besuch.

Gernot

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Pillhuhn

@ robi64: Nein, ich vermute, dass es noch nicht neu initialisiert wurde. Das hörte sich bislang mehr nach ausschließlich Fehlerauslesen an.

Ein Austausch der Steuereinheit soll nicht bei der Werkstatt erfolgen. Wir werden das Auto nun aus der Werkstatt wieder holen, da werde ich das Neuinitialisieren nochmal ansprechen und vorschlagen.

Anschließend kommt der Wagen wahrscheinlich zu einem Forumskumpel und wir schauen mal weiter.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Devil Duck

Ich nehme mal an, dass bei der Werkstatt inzwischen vom Stellmotor die Rede ist, und nicht mehr vom Steuergerät.

Der Stellmotor für die Gangwahl ist tatsächlich von Sachs, und als mechanisches Bauteil natürlich auch einem Verschleiß unterlegen.
An das Steuergerät hingegen glaube ich nach wie vor nicht.

Sensodrive Pluriel werden gerade der Reihe nach geschlachtet und verschrottet. Da sollte es nicht schwer sein, ein passendes Ersatzteil gebraucht zu bekommen.
 

Torsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Pillhuhn

Heute wird das Fahrzeug zum Reparieren überführt.

Vor einer Woche hatten wir es aus der Werkstatt abgeholt. Komischerweise finden jetzt wohl alle Mitarbeiter, mit denen man redet seitdem ich die leicht ungünstige Kosten-Nutzenanalyse ansprach, eine Reparatur nicht mehr für sinnvoll bzw. ökonomisch. Zuvor wollte Madame noch einen Kredit oder eine Ratenzahlung für die Reparatur aufschwatzen! :blink:

Es sollte die Steuereinheit ausgetauscht werden, also nicht das Steuerteil. Sollte ein Teil von Sachs für ca. 520,- Euro sein, mit Einbau dann Gesamtreparaturkosten von ca. 800€ . Ein Mitarbeiter sprach auch leise Zweifel an, ob damit das Problem wirklich auf Dauer behoben ist. Weiteres Risiko sei bei einer Laufleistung von 200Tkm die Kupplung.

Das Neuinitialisieren wollte die Werkstatt nicht machen, darüber sprach aber die Madame mit denen. Ich hätte nach der Absage der kostenaufwendigen Reparatur auch kein Vertrauen gehabt, ob die das wirklich gemacht hätten. Wäre ja auch zu peinlich, wenn der Kunde die einfache Lösung gehabt hätte und der Wagen danach problemlos wieder fährt. Haben die Fehlerauslesungsprotokolle bekommen, wo ich gerade erst das Datum vom 17.04.18 bewusst entdeckt habe. Ich frage mich, was die die ganzen Wochen gemacht haben und warum es die anderen nicht gab. Na wer weiß.

Als wir Losfahren wollten zeigte der Wagen wieder Störung "-". Na toll, dachte ich, jetzt gleich von Anfang an abschleppen. Aber es rumpelte dann wieder vorn im Getriebe und kurze Zeit später sprang er problemlos an und fuhr.

Heute zum Überführen über knapp 100km habe ich eine Abschleppstange sicherheitshalber besorgt.

IMG_7728.JPG.193b0ed8fb5d42e43f7f6dbb50317a1a.JPGIMG_7729.JPG.98d535c0c4b67b142e327da3476893b8.JPGIMG_7727.JPG.914fdba2e9a11702fc68d258b00492fa.JPGIMG_7726.JPG.00f01f1cfa3357777fc245930ef1a5f8.JPG

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
uwekolb

ich lese da wieder  12,1 volt.

es soll doch ein 2. fahrzeug mit überbrücken die 14 volt bringen.

hier können sich auch mehrere leute einen wolf reden.

bearbeitet von uwekolb

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Pillhuhn

@uwe: Uwe, dass ist doch der Ausdruck von der Werkstatt. Ich konnte denen ja nun erstmal nicht vorschreiben, was die machen sollen.

Nun werkeln wir aber bald selber und da werden wir die Hinweise natürlich berücksichtigen.

Und dann gibt es auch bald eine hoffentlich positive Rückmeldung. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Pillhuhn

Sachstandsbericht vom 31.05.18:

Wir sind am Sonntag beim Überführen des C3 wieder gerade mal ca. 20 km gekommen, als er in den Notlauf ging. (vermutlich beim Runterschalten nach Gaswegnehmen beim Einfahren in eine Ortschaft).

Daraufhin haben wir die restlichen 60km abschleppen müssen. Abschleppstange ging nicht - mein Auto zu flach, an der Citrone der Haken zum einen auf der anderen Seite (rechts) und zu hoch angebracht. Also doch Abschleppseil.

Bei Spätactiva angekommen konnten wir am Abend aus unbekannten Gründen per Lexia erstmal nicht Neuinitialisieren oder die einzelnen Gänge prüfen. Das Fahrzeug zeigte weiterhin den Notlauf an. Die Kupplung konnte überprüft werden und zeigte keinen offensichtlichen Fehler an.

Steuereinheit: Zwecks Prüfung eines eventuellen mechanischen Defekts hat spätactiva die Steuereinheit ausgebaut und auseinandergenommen. Ein offensichtlicher Fehler war jedoch nicht zu erkennen: kein Abrieb, alles leichtgängig - nur scheinbar etwas viel Spiel in der kleinen Gelenkstange.

Getriebe: Prüfung des Getriebes - Nach anfänglicher Schwergängigkeit des Getriebes, die Gänge waren nicht einzulegen, können nun alle 6 Gänge durchgeschaltet werden. Jedoch findet spätactiva keinen spürbaren Rastpunkt der Neutralstellung. Deutet das ggf. auf einen Defekt des Getriebes hin? Andererseits fühlt die Steuereinheit ja nicht wie wir, sondern die Neutralstellung wird vermutlich über den Weg zwischen den Anschlägen gemessen und ermittelt. Hat diesbezüglich jemand Erfahrung?

Und wie kann man das "korrekte" Spiel der Steuereinheit prüfen? Vielleicht ist da auch nur etwas ausgenuddelt?

Bis dann!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
robi64

Warst du bei der Neuinitialisierung dabei? Wurde ein

zweites Fahrzeug angeschlossen? Warum ging es nicht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden