vodasunce1

Xsara 1,6 16V welchen Anlasser

Recommended Posts

vodasunce1

Hallo

Müßte bald neuen Anlasser kaufen für meinen Xsara 1,6 16V  Baujahr 2002 , eine frage wer weiß welcher kommt da rein es gibt paar verschiedene

700 W , 900 W  und 1100 W welche Stärke ?

Gruß

Share this post


Link to post
Share on other sites
kroack

Warum das unterschieden wird ist mir auch nicht klar, eigentlich passen alle

Share this post


Link to post
Share on other sites
bx-basis

Ab Werk werden teilweise unterschiedliche Anlasser (und Lichtmaschinen) verbaut je nach Klimazone. In kalten Ländern findet sich meist ein leistungsstärkerer Anlasser als in eher warmen.

Share this post


Link to post
Share on other sites
vodasunce1

Danke für die Antwort ..morgen bestell  Ich einen ...

Gruß aus Böblingen

Share this post


Link to post
Share on other sites
vodasunce1
Am 22.11.2018 um 12:44 schrieb bx-basis:

Ab Werk werden teilweise unterschiedliche Anlasser (und Lichtmaschinen) verbaut je nach Klimazone. In kalten Ländern findet sich meist ein leistungsstärkerer Anlasser als in eher warmen.

Hallo

So der Anlasser ist da , will am Wochenende den tauschen ... fahre den XSARA  1,6  16V   Baujahr 2002  Exclusive den mit den dickeren Hebel wo Lichtautomatic....Tempomat

Wenn Ich Batterie abklemme ? spinnt danach die Elektronik ? nicht das er nicht mehr anspringt ? kannst du mir da was sagen oder soll Ich nur die Anlassersicherung rausmachen ?

Wäre dankbar für die Antwort

Share this post


Link to post
Share on other sites
bx-basis

Vor dem Abklemmen der Batterie 3 Minuten warten, nach dem Anklemmen 1 Minute warten. Eine Anlassersicherung wirst Du vergeblich suchen, das Kabel geht direkt an die Batterieklemme...

Share this post


Link to post
Share on other sites
vodasunce1

Super danke dir , am Samstag kommt der neue Anlasser rein .

Echt super !! Danke

kennst du dich auch mit Autoradios aus..würde das Originalradio rausmachen und ein USB rein ...kann Ich bei Ebay einen Adabpter bestellen und reinmachen wegen Lenkradfernbedienung oder wenn Ich das originalradio rausmache krieg Ich da auch probleme wegen Elektronik weil viele schreiben wegen späteen Startprobleme ??

Hab den Xsara richtig gut verwischt Baujahr 2002  Exclusive ...mit 54000 km 1.Hand Scheckheftgepflegt  1,6  16V   top Auto

ganz früher hatte Ich BX TRXD und turbo dann Xantias HDI  Exclusive dann Xsara  1,8 16V  Exc.  / Xsara HDI Excl. bis vor kurzem dann Umstieg auf jetzigen Xsara Benziner wegen der verdammten Politik die bringt uns noch um.

Share this post


Link to post
Share on other sites
vodasunce1

Danke an euch wegen dem Anlasser !!  reingemacht , alles bestens funzt richtig und die Elektronic spinnt nicht ..hab so gemacht wie du gesagt hast 3 min. ....

alles bestens DANKE

Gruß aus BB

 

  • Like 1

Share this post


Link to post
Share on other sites
bx-basis

Ich hoffe du hast erstens die Zentrierhülse montiert und zweitens das Pluskabel zur Lichtmaschine wieder mit angeschlossen...

Share this post


Link to post
Share on other sites
vodasunce1

Hi

Die Zentrierhülse hab auch reingemacht und alle drei Kabel drin ...die große Öse und war noch die kleine Öse also glaub M5 ...aber seit heut spinnt das Gebläse ..geht nicht mehr aus nur auf höchste Stufe Ich glaub das ist der Wiederstand hab vergessen ist das der MJ 11015  oder MJ11016 ???

Es ist ein 1,6  16V   Exclusive   2002  Baujahr

Share this post


Link to post
Share on other sites
bx-basis
Gerade eben schrieb vodasunce1:

Ich glaub das ist der Wiederstand

Transistor heißt das Bauteil...

Share this post


Link to post
Share on other sites
vodasunce1

Ja stimmt Transisitor muß nur hier im Forum mal nachschauen welche Bezeichnung war bei meinem früheren Xsara ..hab vergessen ob es ein 15 er oder 16 war ..weil was man bei Ebay bestellt läuft es nicht meine komplette Reglerplatine ..hab dann die Transistoren bei Conrad gekauft dann lief es einwandfrei ..Ich glaub es waren die MJ11015

Share this post


Link to post
Share on other sites
Ronald
Gerade eben schrieb vodasunce1:

Ja stimmt Transisitor muß nur hier im Forum mal nachschauen welche Bezeichnung war bei meinem früheren Xsara ..hab vergessen ob es ein 15 er oder 16 war ..weil was man bei Ebay bestellt läuft es nicht meine komplette Reglerplatine ..hab dann die Transistoren bei Conrad gekauft dann lief es einwandfrei ..Ich glaub es waren die MJ11015

Ja, es ist der Mj11015

ABER: nur Stufe 4 oder höchste Stufe? Haben die Stufen 1-4 nicht nur die Xsara ohne Klimaautomatik?
Mit Klimaautomatik (AUTO am Lüfterregler) gibt es keine "Stufen", aber die Transistoren statt des Regelwiderstands mit defekter Thermosicherung:

 

large.IMG_0122.JPG.8b742ed3c5db1b7e4edd08170f36e3b4.JPG

Ronald

Share this post


Link to post
Share on other sites
vodasunce1

Bei meinem Xsara ist es genauso wie bei deinem ( Foto )  und läuft auf höchster Stufe egal wie man dreht regelt ...sobald Zündung / Motor an ist läuft auf höchster Stufe

Share this post


Link to post
Share on other sites
vodasunce1

dann müßte man die zwei Transistoren auswechseln ? 

Share this post


Link to post
Share on other sites
bx-basis

Das sollte helfen. Hab allerdings bislang immer das Modul komplett ersetzt...

Share this post


Link to post
Share on other sites
vodasunce1

Und wo hast du es gekauft weil hab auch früher über Ebay gekauft aber hat nichts gebracht weil anscheinend falsche Transistoren drauf sind

kannst mir sagen wo du die Platte bezogen hast ?

Danke

 

Share this post


Link to post
Share on other sites
bx-basis

Hab es damals für unsere Kundenfahrzeuge entweder über Citroen direkt oder bei Autoteile Post bezogen. Mittlerweile gibt es das Modul ja überall für ganz kleines Geld zu kaufen, ein überschaubares Risiko falls die Qualität nicht ganz der des Originalteils entsprechen sollte. OE-Nummer ist 644178.

Share this post


Link to post
Share on other sites
bx-basis

Die sind nicht verbandelt, das ist alles ein Laden...

Share this post


Link to post
Share on other sites
Ronald
vor einer Stunde schrieb vodasunce1:

über Ebay

BÖLK -> Eigenmarke Mister-Auto

s-l1600.jpg

Prüfzeichen : VALEO170 :confused:

https://www.ebay.de/itm/BOLK-Steuergerat-Klimaanlage-Fur-CITROEN-XSARA-BOL-F071001/201539513932?fits=Make%3ACitroën&epid=1760362813&hash=item2eecb0ee4c:g:u8IAAOSw39NbXMTS:rk:1:pf:1&frcectupt=true

 
Der Artikel passt nicht Citroën Xsara 2000 N1 1.6 16V 1587 ccm, 80 KW, 109 PS. :confused:
 

Ronald

 

Share this post


Link to post
Share on other sites
vodasunce1

Danke an alle hab mir im Dezember die zwei Transistoren bei Conrad elektronik geholt und Wärmeleitpaste auch gekauft...die hingelötet und funtzt bis heute einwandfrei ...10,00 euronen kosten und bischen arbeit und alles bestens !

Danke an alle !

Gruß

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.