Mastermind1

Ölstand - Service aufsuchen leuchtet auf C3 VTI95

Recommended Posts

Mastermind1

Mein C3 1.4 VTI95 Benziner war genau vor nem Jahr in der Werkstatt zur Wartung + Ölwechsel.

Von der Fahrleistung her, fahre ich recht wenig, so dass bisher der 2 jährige Wartungsturnus gepasst hat.

 

Der letzte Ölwechsel war bei 86.750km (04/2018). Zur Zeit hat der Motor 92.000km auf der Uhr.

Nun leuchtet aber das Servicelämpchen auf, "Ölstand niedrig - Service aufsuchen..."

Wenn ich am Messstab nachschaue passt der Ölstand.

Der hat ja diesen "Ölstab" mit einem Knuppel unten + oben. Das Öl ist knapp unter dem oberen "knuppel". 

Also knapp unter Maximal.

 

Was kann hier die Ursache des "Fehlalarms" sein? Und kann ich das selbst tauschen?

Meine Werkstatt hat altersbedingt zu gemacht. Und ich müsste mir erstmal ne neue suchen und überhaupt einen Termin bekommn...

 

Danke für euer Feedback.

Share this post


Link to post
Share on other sites
fluxus
vor 15 Minuten schrieb Mastermind1:

Was kann hier die Ursache des "Fehlalarms" sein? Und kann ich das selbst tauschen?

Was möchtest Du denn selbst tauschen? Bei meinem C5 habe ich diese Meldung ab und zu bei absolut ausreichendem Ölstand wenn er bergauf an einer Steigung steht.

fl.

Share this post


Link to post
Share on other sites
Dreher

Da der Ölstand nahe dem Maximum laut Peilstab ist ...

 

Könnte auch eine verreckende Ölpumpe sein und somit zuwenig Öldruck.

Oder ein Sensorfehler.

 

 

Share this post


Link to post
Share on other sites
Ronald
vor 8 Stunden schrieb Mastermind1:

Mein C3 1.4 VTI95 Benziner war genau vor nem Jahr in der Werkstatt zur Wartung + Ölwechsel.

Hat der :) den Intervall eventuell auf jährlich reduziert? -> erschwerte Bedingungen, Kurzstrecke?

vor 8 Stunden schrieb Mastermind1:

Der letzte Ölwechsel war bei 86.750km (04/2018). Zur Zeit hat der Motor 92.000km auf der Uhr.

Was steht auf Serviceaufkleber, Ölzettel?

Ronald

Share this post


Link to post
Share on other sites
Mastermind1

Die Autowerkstatt hat da sicherlich nichts runtergesetzt. Die Diagnose Geräte der damaligen Werkstatt beschränkten sich aufs Wesentliche :-)

Gibt's denn irgendein Sensor der spinnen könnte?

Die Meldung bekomme ich seit zwei Tagen dauerhaft.

Das Auto steht in einer "Ebenen" Garage :-)

Wenn ich jetzt z ner Werkstatt gehe, dann tauschen die das Öl, und die Meldung kommt in wenigen Tagen sicher wieder...

 

Leider kein Zettel mehr drin. Aber es war einer drin....

Die genaue Meldung ist jetzt

Ölstand anpassen.

Und nach wenigenetern verschwindet die Meldung und das Service Logo im Tacho.

Komisch? Müsste das nicht dauerhaft aufleuchten.

 

Edited by Mastermind1
Vergessen

Share this post


Link to post
Share on other sites
Gernot

Das Problem ist, daß Du es mit zwei unzuverlässigen Systemen zu tun hast. Der Peilstab ist beim VTI schwer abzulesen und wird oft von Öl im Peilrohr versifft. Die Ölstandsensoren sind leider auch nicht beliebig zuverlässig, gerne auch nach einem Marderbiss.

An sich kommt die Meldung des Sensors, wenn der Ölstand noch ein Stück vor MIN ist. Es fehlt dann etwa ein LIter Öl.  Das würde bedeuten, daß Dein VTI 0,25 l Öl auf 1000 km verbraucht hat, was beim VTI in einem gewissen Alter nicht sooo unüblich wäre. Vielleicht wurde bei der letzten Inspektion auch nicht ganz aufgefüllt oder er verliert ein wenig Öl z.B. am Öldruckregelventil.

Ich würde diesen Peilstab einmal wiederholt und sehr gründlich wischen, ob der Ölstand wirklich wenig unter MAX steht.

Man könnte auch 0,1 l Öl auffüllen. Wenn am nächsten Morgen die Meldung weg ist (der Sensor braucht sehr lange, bis er den gestiegenen Ölstand erkennt), ist die Sache ziemlich klar.

Gernot (der seinen Sensoren berufsbedingt vielleicht ein wenig zu sehr vertraut)

Share this post


Link to post
Share on other sites
Mastermind1
vor 8 Stunden schrieb Gernot:

Das Problem ist, daß Du es mit zwei unzuverlässigen Systemen zu tun hast. Der Peilstab ist beim VTI schwer abzulesen und wird oft von Öl im Peilrohr versifft. Die Ölstandsensoren sind leider auch nicht beliebig zuverlässig, gerne auch nach einem Marderbiss.

An sich kommt die Meldung des Sensors, wenn der Ölstand noch ein Stück vor MIN ist. Es fehlt dann etwa ein LIter Öl.  Das würde bedeuten, daß Dein VTI 0,25 l Öl auf 1000 km verbraucht hat, was beim VTI in einem gewissen Alter nicht sooo unüblich wäre. Vielleicht wurde bei der letzten Inspektion auch nicht ganz aufgefüllt oder er verliert ein wenig Öl z.B. am Öldruckregelventil.

Ich würde diesen Peilstab einmal wiederholt und sehr gründlich wischen, ob der Ölstand wirklich wenig unter MAX steht.

Man könnte auch 0,1 l Öl auffüllen. Wenn am nächsten Morgen die Meldung weg ist (der Sensor braucht sehr lange, bis er den gestiegenen Ölstand erkennt), ist die Sache ziemlich klar.

Gernot (der seinen Sensoren berufsbedingt vielleicht ein wenig zu sehr vertraut)

So zum testen Mal das passende 5w30 Öl (100ml) reingekippt.... Mal schauen was der liebe Franzose morgen dazu sagt :-)

ansonsten könnte es ja irgendein Ölstandsensor sein. Das Auto stand die letzten Woche aufgrund Platzmangels oft Nacht draussen, statt in der Garage...

vielleicht hat ja ein Vierbeiner geknabbert...

Edited by Mastermind1
Vergessen

Share this post


Link to post
Share on other sites
Mastermind1

Heute morgen kurz getestet... Keine Fehlermeldung mehr... Ich werde verrückt...

Wie gesagt gestern knapp 100ml nachgefüllt.

 

D.h.? Ölwechsel machen lassen nach einem Jahr?

Ich hatte letztes Jahr 50% Kurzstrecke (7-8km einfach zur Arbeit). 50%  30-50km Fahrtstrecke....

 

Edited by Mastermind1

Share this post


Link to post
Share on other sites
Dreher

Was sagt denn jetzt der Peilstab, müsste ja jetzt über Max sein .... ?

Wenn nein, hast du wohl wirklich einen ablesefehler am Messstab. Nochmal genau ansehen!

 

Mein VTI 120 nuckelt zwischen 0.25 - 0.3 Öl weg pro 1tkm.

Kann also hinkommen vom Verbrauch.

Share this post


Link to post
Share on other sites
Gernot

Kann mich hier nur anschliessen. Nimm einmal ein frisches Tuch mit und prüfe diese Ölstand mit dem Peilstab, bis dieses Führunsgrohr endlich kein Öl mehr auf den Peilstab sabbert. Was nicht so leicht wird, da ja der untere Teil des Peilstabes immer ölig ist.

Gernot

Share this post


Link to post
Share on other sites
Mastermind1

large.IMG_20190415_202913.jpg.7107d7cea217562017d52dbe6286b6cb.jpglarge.IMG_20190415_202853.jpg.f3692399d2a41b3fbc2f78f8ce8b33d8.jpglarge.IMG_20190415_202834.jpg.eff587ad7d2d03dd95ecae0975e2d392.jpg

Am 14.4.2019 um 12:58 schrieb Gernot:

Kann mich hier nur anschliessen. Nimm einmal ein frisches Tuch mit und prüfe diese Ölstand mit dem Peilstab, bis dieses Führunsgrohr endlich kein Öl mehr auf den Peilstab sabbert. Was nicht so leicht wird, da ja der untere Teil des Peilstabes immer ölig ist.

Gernot

Ich hab's gerade mehrfach probiert, aber aus dem peilstab werde ich nicht schlau.

Kann es sein dass der 1.4 vti 95 sich bei knapp 90tkm gerne einen Schluck Öl zwischen dem zwei Jahresintervall nimmt?

Ein Ölverlust würde ich in der gefliesten Garage sofort sehen. Da ist nichts.

Was macht mehr Sinn ? Öl nachkippen bis 03/2020 oder jetzt Ölwechsel und dann 03/2020 Wartung ohne Ölwechsel...

Hab gesehen das man inzwischen Öl absaugen kann. Das wäre natürlich bequem

 Wo sitzt den der Ölfilter bzw Gehäuse beim vti95?

Ich bewege das Auto mit knapp 6000km im Jahr. Zur Arbeit 7km. Ansonsten meist 30km.

Hier Mal Fotos des Stabes.

Sollte man im Motorraum selbst nicht mehr Öl sehen?

Edited by Mastermind1

Share this post


Link to post
Share on other sites
Ronald

Lass den Motor ohne Ölstab über Nacht stehen und prüfe morgen früh mit dem Stab den Ölstand. Einstecken, raus und "ablesen".

Vom Foto wird ich meinen 3/4

Ronald

Edited by Ronald

Share this post


Link to post
Share on other sites
Dreher

Ist der selbe peilstab wie beim 120 VTI ... hatte ich noch kein problem abzulesen.

Eventuell mal von allen Seiten ansehen (1 seite wird beim rausziehen halt ölig).
Und es dauert gut 1 Stunde nach Motorabstellen bis der Ölstand am Stab passt.

 

Öl nachfüllen, wozu denn einen Ölwechsel machen ??? Was soll das bringen?

 

 

Share this post


Link to post
Share on other sites
Mastermind1
vor 39 Minuten schrieb Dreher:

Ist der selbe peilstab wie beim 120 VTI ... hatte ich noch kein problem abzulesen.

Eventuell mal von allen Seiten ansehen (1 seite wird beim rausziehen halt ölig).
Und es dauert gut 1 Stunde nach Motorabstellen bis der Ölstand am Stab passt.

 

Öl nachfüllen, wozu denn einen Ölwechsel machen ??? Was soll das bringen?

 

 

Eine Seite war tatsächlich ölig. Aber eben nicht ringsum. 

Share this post


Link to post
Share on other sites
Dreher

Und was war der niedrigste Ölfilmstand?
Der Sensor sollte erst anschlagen wenn es knapp über dem "loch" auf dem unteren zapfen ist, vorrausgesetzt das Auto steht/fährt keine steilen Hänge.

 

Wie erwähnt, meiner verbraucht auch Öl.
Das wird einfach verbrannt.
Nun ist es sicherlich ärgerlich wenn man feststellt "Oh mein Motor verbraucht Öl", aber das ist der gewünschten geringen Reibung geschuldet.
1 l Öl auf 4tkm ... ergo grob 1:320 gemischt ...  nichts im vergleich zu 1:25 ;-)

Mein Tip:
Kauf einfach Öl im 5L Kanister und füll nach, alles andere lohnt den Aufwand nicht.
Mache ich seit ca 100 tkm und es ist weder mehr noch weniger verbrauch geworden.
 

Share this post


Link to post
Share on other sites
Gernot

Der Ölstab beim VTI ist echt nicht so gut. Man sieht, daß der obere Böppel richtig ölig ist vom Rohr für den Peilstab. Versuche einma zu wischen und den Pielstab gedreht einzustecken. Irgendwie kann man das hinbekommen, daß man zumindest auf einer Seite des Stabes den Ölstand ablesen kann.

Gernot

Share this post


Link to post
Share on other sites
passatsucher

Unser VTi95 verbraucht während den letzten Intervallen auch etwas Öl, so ca 0,5 bis 0,75l während eines Ölwechselintervalls. Wenn es nicht mehr wird komme ich da mit klar. Ich mache allerdings mittlerweile jährlich einen Ölwechsel, sind dann knapp 10000 km. Ich bin, was Ölverbrauch angeht, ein gebranntes Kind, hatte vorher einen 1.8TSI aus dem VW-Konzern (Ölabstreifring-Problem) :angry:

Share this post


Link to post
Share on other sites
Mastermind1

Ich kontrolliere das die Tage Mal am Ölstab. Mit fast 100tkm gönne ich das der kleinen Dame :-)

aktuell hat sie knapp 6000km seit dem letzten Ölwechsel von daher möchte ich eigentlich schon bis 04/2020 warten

. Dann hat sie 10-12tkm gelaufen mit ein bisschen Inkontinenz ;-)

 

aber der Ölstab war in keinem der bisherigen Autos derart schlecht

Share this post


Link to post
Share on other sites
Gernot
vor 26 Minuten schrieb Mastermind1:

...

aber der Ölstab war in keinem der bisherigen Autos derart schlecht

Da kann ich nur zustimmen. Im CAD sah dieses kurvige Führungsrohr bestimmt super aus...

Gernot

Share this post


Link to post
Share on other sites
Dreher

Dann scheints an der Biegung zu liegen, der c4 hat den selben und da lässt er sich zumindest bei meinem gut ablesen, ist auch nicht kurvig.

Beim C2 ist er kurvig gebogen, hat aber ein anderes endstück.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.