Col.JohnBoyd

BX 1.9 mit 109 PS Kühlmittelschalter

Recommended Posts

Col.JohnBoyd

Hallo Zusammen,

war beim TÜV heute mit dem „verkauften“ BX 1.9 Benziner Monopoint mit 109 PS und die Leerlaufdrehzahl war bei 1100 rpm anstatt 850rpm.

Der Motor läuft ansonsten tadellos und steht gut im Futter, daher vermute ich das es der Kühlmittelsensor ist. 

Hat jemand ne Teilenummer?

Eingebaut ist er doch auf der Rückseite des Thermostatengehäuse, richtig?

und es ist doch nur einer, oder?

Es geht nur ein einzelnes Kabel dran mit einem Kabelschuh, richtig?

Gibt es sonst noch Fehlerquellen die checken kann?

 

Edited by Col.JohnBoyd

Share this post


Link to post
Share on other sites
Col.JohnBoyd

Ich hab eben den hoffentlich passenden Sensor bestellt(8€). 

 

Share this post


Link to post
Share on other sites
Trompetentöter

Hallo

Leerlaufregelventil reinigen und Ölen, Falschluft, Steckverbindungen die wegen Gammel falsche werte ans Steuergerät liefern, die üblichen Verdächtigen halt.

Gruß

Hartmut

Share this post


Link to post
Share on other sites
Col.JohnBoyd

Wo sitzt denn das Leerlaufregelventil beim 1.9er Monopoint, bitte?

Share this post


Link to post
Share on other sites
kroack

Die Rolle  (silberne Zigarre ) rechts am Kopf glaub ich 2 Gummischläuche 1 Stromanschluß

  • Like 1

Share this post


Link to post
Share on other sites
Col.JohnBoyd
vor 2 Stunden schrieb kroack:

Die Rolle  (silberne Zigarre ) rechts am Kopf glaub ich 2 Gummischläuche 1 Stromanschluß

Top, Danke. 

Share this post


Link to post
Share on other sites
bx-basis
vor 12 Stunden schrieb Col.JohnBoyd:

Ich hab eben den hoffentlich passenden Sensor bestellt(8€). 

 

OE 024246

Viel Erfolg, hatte schon 2 DDZ mit defektem Steuergerät die den Leerlaufsteller nicht mehr angesteuert haben...

Share this post


Link to post
Share on other sites
Col.JohnBoyd
vor 52 Minuten schrieb bx-basis:

OE 024246

Viel Erfolg, hatte schon 2 DDZ mit defektem Steuergerät die den Leerlaufsteller nicht mehr angesteuert haben...

Das kann ja heiter werden ;(

Share this post


Link to post
Share on other sites
kroack

Steuergeräte könnte ich liegen haben ,brauch dann aber die Nummer

  • Like 1

Share this post


Link to post
Share on other sites
Col.JohnBoyd
vor 8 Stunden schrieb Col.JohnBoyd:

Das kann ja heiter werden ;(

Puh, ein Glück war es der Thermosensor. TÜV/AU bestanden:) Danke für Eure Hilfe!

  • Like 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.