holza

CX td2 Batterie ständig leer

Recommended Posts

Manson

Hast du noch die Originalpolklemmen an der Batterie dann tausch die aus!

Share this post


Link to post
Share on other sites
holza

Ja sind noch orginal.Meinst du es gibt Kontaktprobleme wegen Oxidation.

Share this post


Link to post
Share on other sites
elektromicha

Also an den Polklemmen wird es eher selten liegen, wen die Batterie leer ist. Das können auch mehrere Fehler sein, die zusammenkommen. Den Grund für die Entladung der Batterie würde ich zuerst suchen. Es sollten nicht mehr als 50 mA in Summe fließen, wenn alles aus ist. Du hattest 0 gemessen, könnte am Messbereich liegen.

Na gut, Messgerät falsch bedient ist auch möglich. Fieser sind die Fehler, die sporadisch auftreten, vor allem dann, wenn man nicht grade das Messgerät dazwischen hat. Das zeigt in dem Moment des Messens irgendwas nahe 0 mA und trotzdem ist nach zwei Wochen die Batterie leer.

Und das sind dann die Dinger, die nerven können. Das mit dem Autoradio habe ich schon bei mehreren Fahrzeugen gehabt, gern auch wenn es dann sporadisch über Stunden versucht die CD einzusaugen (am besten erst nachts, wenn es ein bisschen kälter ist.) Der Türkontaktschalter, der manchmal das Licht einschaltet, weil die Tür genau an der Stelle durchgerostet ist, ist natürlich auch was feines.

Aber schon richtig, systematisch vorgehen bei der Fehlersuche und hoffen, das der Strom nicht in dem vergammelten Sicherungskasten der Serie 2 verlorengeht.

Dann würde ich anschließend mal heruasbekommen wollen, warum da keine 14 Volt bei der Batterie ankommen, wenn der Wagen läuft. Hast Du ein Zangenmultimeter, um den Strom zu messen, der in die Batterie fließt? Da kommt man mit so einem Baumarkt-Messgerät  nicht wirklich weiter.

Share this post


Link to post
Share on other sites
Manson
vor 13 Minuten schrieb holza:

Ja sind noch orginal.Meinst du es gibt Kontaktprobleme wegen Oxidation.

In den Polklemmen, steht alles im verlinkten Thread. Die beste Lima kann nicht laden wenn sie keinen Kontakt zur Batterie hat ;)

Share this post


Link to post
Share on other sites
holza

Also alte Klemmen abschneiden und neue anschrauben?Wird mir das Kabel nicht zu kurz? Finde es jetzt schon nicht besonders lang.

Share this post


Link to post
Share on other sites
holza

Da gibt es ja dieses Schnellklemmen.Die gefallen mir aber.Taugen die was?

Share this post


Link to post
Share on other sites
Manson
vor 1 Minute schrieb holza:

Also alte Klemmen abschneiden und neue anschrauben?Wird mir das Kabel nicht zu kurz? Finde es jetzt schon nicht besonders lang.

Das Pluskabel beim CX ist in der Tat etwas Kurz. Alternativ könntest du auf einem Schrottplatz ein längeres suchen mit der Ringöse für den Anlasser. Die Kabel der Lichtmaschine würde ich auch immer direkt zur Batterie legen, damit eliminiert man die Fehlerquelle am Anlasseranschluß. Achte auf die Leitungsquerschnitte, dicker ist besser ...bis zu einem gewissen Grad ;)

Share this post


Link to post
Share on other sites
Manson
vor 1 Minute schrieb holza:

Da gibt es ja dieses Schnellklemmen.Die gefallen mir aber.Taugen die was?

Das kann und will ich nicht beantworten, ich nehm die billigen Dinger ausm Baumarkt ;)

Share this post


Link to post
Share on other sites
alienblut
vor 36 Minuten schrieb holza:

Taugen die was?

Ja, hab ich u.a. bei einem XM seit ca. 15 Jahren ohne Probleme verbaut. Ist aber auch das schwedische Original, nicht einer der 3,- € China Nachbauten.

Die China-Teile müssen aber auch nicht unbedingt schlecht sein, ich hab schon super billige und trotzdem qualitative gute Artikel aus China bestellt/verbaut.

  • Like 1

Share this post


Link to post
Share on other sites
holger s
vor 40 Minuten schrieb holza:

Da gibt es ja dieses Schnellklemmen.Die gefallen mir aber.Taugen die was?

Die hättest Du beim Schraubertreffen in meinem XM bestaunen können. Ich hab die auch schon seit Jahren im CX. 

Gute Sache – Du solltest aber auf jeden Fall die italienischen vom Original-Hersteller nehmen.

Share this post


Link to post
Share on other sites
alienblut

Wer es etwas mehr oldschool möchte kann auch einmal bei Ebay oder der Veterama am 12. bzw. 13.10.2019 nach den Runden-Schraub-Schnellverschlüssen (anstatt der modernen großen eckigen Schnellverschlüsse) suchen die Renault und Peugeot in den 70er/80er Jahren verbaut hat.

Share this post


Link to post
Share on other sites
holza

Wer ist der orginal Hersteller dieser Klemmen.Möchte meinem CX nur das Beste gönnen,damit ich auch die nächsten 20 Jahre pannenfrei unterwegs bein.:P

Share this post


Link to post
Share on other sites
Manson

Nehmt ihr wirklich mehrmals täglich eure Batterien raus damit ihr Schnellverschlüsse braucht?

....und wenn, dann fände ich eine Schnellspannvorrichtung an der Batteriehalterung deutlich effektiver denn an die Batteriepolklemmen kommt man bei so ziemlich jedem Auto relativ einfach ran, alles was man braucht ist ein Ring- oder Maulschlüssel.

Share this post


Link to post
Share on other sites
schwinge
20 minutes ago, holza said:

Wer ist der orginal Hersteller dieser Klemmen.

https://www.ebienne.it/en/battery-terminals/

Ich hab die auch am XM. Einziger Nachteil: es wird schwierig mit der Batterieabdeckung.

10 minutes ago, Manson said:

Nehmt ihr wirklich mehrmals täglich eure Batterien raus damit ihr Schnellverschlüsse braucht?

Das nicht, aber wenn ich die mal ausbaue dann muß ich mich nicht mit diesem lustigen Schraubklemmstück auf dem Minuspol herumärgern, und die Klemmen kommen direkt mit eigenem Polschutz (TÜV-Kriterium).

Edited by schwinge

Share this post


Link to post
Share on other sites
CX Fahrer

holza jetzt bastle nicht überall rum sondern gehe systematisch vor. Selbst zerbrochen Polklemmen machen eine Batterie nicht leer, sie führen nur dazu dass du nicht starten kannst; Da dies bei dir nicht der Fall ist geh an die eigentliche Baustelle Sicherungskasten und such endlich nach deinem Problem, 3 Batterie sind zu viel. Wenn du es einfach haben willst nimm eine durchgebrannte Sicherung verlöte die Kabel deines Messgerätes mit je einer Zunge der Sicherung und probiere alle Steckplätze im Sicherungskasten. Notiere die abgelesenen Werte, Da du ja scheinbar nicht viel mit der Elektrik am Hut hast trägst du hier alle abgelesenen Werte ein und dir wird weitergeholfen. 

  • Like 1

Share this post


Link to post
Share on other sites
Manson
vor 7 Minuten schrieb schwinge:

Das nicht, aber wenn ich die mal ausbaue dann muß ich mich nicht mit diesem lustigen Schraubklemmstück auf dem Minuspol herumärgern, und die Klemmen kommen direkt mit eigenem Polschutz (TÜV-Kriterium).

Das ist doch der Punkt, rumärgern muss man sich doch eher mit der Befestigung. Beim XM ist das ja Einfach aber beim CX z.B. einfach Unterirdisch wenn man da unterm Scheinwerfer rumwerkeln muss ....was hab ich da schon geflucht wenn an den 2 Schrauben nie ein Tropfen Fett und sie dann eingerostet waren.

Share this post


Link to post
Share on other sites
holza

Vor allem kann ich mit den Schnellklemmen beim Ausbau nicht den Plus mit dem Ringschlüssel überbrücken.

Share this post


Link to post
Share on other sites
störtebecker
Am 8.10.2019 um 20:13 schrieb holza:

Ich habe seit 6 Wochen eine neue Batterie.(CX TD2) Jetzt wo der CX 2 Wochen gestanden hat ist sie wieder leer (10,5V).Lima ist ok,da Spannung bei laufenden Motor steigt.Was mich wundert,wenn ich den Strom bei abgeschalteten Motor messes,zeigt das Messgerät 0mA Verbrauch an.Was könnte der Grund sein? Gibt es einen bestimmten Schwachpunkt?

Hast du die Spannung der Batterie direkt an den Polen oder irgendwo anders gemessen? Möglicherweise ist es nicht die Batterie oder ein Stromverbrauch. Womit hast du den Strom gemessen? Stromzange oder Messgerät in Reihe geschalten?

Share this post


Link to post
Share on other sites
holza

Messgerät in Reihe und an den Polengen messen.Wenn ich Zeit habe werde ich den Fehler suchen.Jetzt habe ich so ein Energieerhaltungsladegerät an der Batterie.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.