FattoniCX

Startproblem CX TRD Turbo Diesel

Recommended Posts

FattoniCX

Hallo,

 

meine Name ist Antonio und ich komme aus Hannover. Seit ca. 6 Wochen habe ich einen CX Baujahr 1985. 

Schon von beginn an habe ich Probleme beim Starten. Ich vermute es ist der Anlasser aber ich hoffe auf Hilfe 

von euch, ob es eventuell doch ein anderes Problem ist. 

 

Beim Starten dreht der Anlasser aber nicht der Motor. Heute war zum ersten mal nur ein Klackern zu hören 

kein Drehen erst recht kein drehen des Motors. Ich habe dann etwas gewartet dann kam das Drehen des Anlassers 

(ich glaube es ist der Anlasser der da dreht) und nach ein paar weiteren versuchen ist er dann Angesprungen.

 

Jemand eine Idee was das sein könnte? Falls Anlasser kann man den selbst Tauschen?

 

Danke für eure Hilfe.

Antonio

Share this post


Link to post
Share on other sites
elektromicha

Ich tippe mal auf die Einspurmechanik des Starters. Wenn der Starter dreht, aber nicht einspurt, wird es wohl nicht das Kabel zum Anlasser sein.

Wenn es nur "Klack" gemacht hätte, wäre das möglich gewesen. So würde ich aber schon davon ausgehen, dass der Anlasser raus muss.

Da ich jetzt nicht so genau weiss, wie sehr das beim Turbodiesel unzugänglich ist und ich Deine Leidensfähigkeit nicht einschätzen kann, fällt mir die Antwort auf Deine letzte Frage etwas schwer. Aber können tut man das bestimmt.

Ich würde damit nicht zu lange warten, wenn der Wagen nämlich nicht mehr anspringt und nur noch flach auf dem Bauch liegt, geht das bestimmt nicht leichter.

Share this post


Link to post
Share on other sites
FattoniCX

Hallo Micha,

 

danke für deine schnelle Antwort. Dann gucke ich mich mal nach einem 

neuen Anlasser um.

 

AC

Share this post


Link to post
Share on other sites
ACCM Jan Goebelsmann

Ursache werden verbrannte Kontakte vom Magnetschalter sein.

Ließe / läßt sich reparieren, wenn dieser nach Demontage wieder ohne Hilfsmittel montierbar wäre.

Einmal habe ich das mit einem Hilfsmittel für die Gehäuseteile gemacht, und der Anlasser lief noch recht lang.

Gegenwärtig kommt der 'Saft' per Relais. Damit ist der Funkenflug reduziert und also die Kontakte weniger am Kokeln. Risiko Relais hin oder her: bei dem nur 4 Wochen/Jahr genutzten Tissier hat sich seit Umstellung nach erstmaligen Warnzeichen keine Störung mehr gezeigt.

Findet er sich [wenn ich mal Zeit zur Suche habe], kommt ein lastfähiger Starterknopf zum Einsatz, und das Relais kann wieder ruhen.

Auch für den Alltags CX wäre es ein Gewinn.

Gruß,

Jan

Share this post


Link to post
Share on other sites
fredo

Und beim Thema CX-Anlasser auch hilfreich: direktes Masserband ziehen vom Anlasser zur Batterie. Wenn ich lese "klackt nur, dreht nicht" würde ich das als Erstes machen. Dreht frei, ohne einzuspuren ist jedoch ein anderes Problem - siehe die vorigen Antworten.

Gruß
Frederik

Share this post


Link to post
Share on other sites
elektromicha
vor 23 Stunden schrieb ACCM Jan Goebelsmann:

Ursache werden verbrannte Kontakte vom Magnetschalter sein.

Ließe / läßt sich reparieren, wenn dieser nach Demontage wieder ohne Hilfsmittel montierbar wäre.

Einmal habe ich das mit einem Hilfsmittel für die Gehäuseteile gemacht, und der Anlasser lief noch recht lang.

 

Was habe ich da zu erwarten, wenn ich meinen Mitsubishi-Anlasser reparieren möchte?

Der Fehler ist bei mir anders, als oben beschrieben: Mein Anlasser startet, aber läuft ordentlich nach. Auch im ausgebauten Zustand hakt der einmal ausgespurte Anlasser und will erst nach drehen und drücken am Ritzel (natürlich ohne jegliche Bestromung) wieder zurück. Den Magnetschalter auszubauen habe ich mich ersteinmal aufgrund der Aussage oben demontiert. Wäre ja schade um den Anlasser.

Den Anlasser auszubauen ging beim CX GTI Turbo erstaunlich einfach, nach knapp 30 Minuten lag das Ding auf der Werkbank. Da hätte ich erwartet, dass der sich mehr zieren würde. Aber ich nehme mal an, ein anderer Anlasser, als der Mitsubishi ist aufgrund des wenigen Platzes keine Alternative. Oder hat das schon mal einer gemacht?

Share this post


Link to post
Share on other sites
frommbold

als mein problemlos laufender anlasser beim schrauben grad so freigebaut war, dass der ausbau nur 5 min. brauchte, hatte ich ihn mal ausgebaut und demontiert. dabei fiel mir auf, dass das fett, welches dem kolben im magnetschalter seine zeit einfach hinter sich hatte: es klebte schon mehr, als dass es noch irgendeine schmierwirkung zeigte. es wäre nur noch eine frage der zeit gewesen, bis das teil gehakt hätte. da die kohlen nochreichlich sunstanz hatten, habe ich das teil nur gereinigt, neu durchgefettet und gut wars. bei der nächsten gelegenheit kam dann der Anlasser des BX mal auf die werkbank. hier zeigte sich nach 28 jahren das gleiche bild im magnetschalter. dort verharzendes fett scheint wohl der umstand zu sein, warum die "hammer-auf-magnetschalter-methode" oft (zumindest für eine gewisse zeit)  wirkung zeigt.

Share this post


Link to post
Share on other sites
Ingo-SHA

das Problem hatte ich auch bei meinem TRD 2. Da lag´s am Zündschloß.

Symptome, keine Reaktion oder (schwaches) Klacken. Wenn der Anlasser gedreht hat ist der Motor allerdings auch angesprungen.

Der Meister bei Citroen hat mir dann einen Schalter eingebaut und das Schloß nicht gewechselt, preiswerte Lösung.

Bei meiner Ente hatte ich vor zwei Jahren das gleiche Problem. Da habe ich unterwegs einfach das Überbrückungskabel von der Batterie direkt an den Anlasser gehalten. Ist beim CX schwieriger, der Anlasser ist weit unten.

Vielleicht versuchst Du das einmal.

Grüße

Ingo

 

Share this post


Link to post
Share on other sites
AndreasRS

Hallo Ingo,

vor 28 Minuten schrieb Ingo-SHA:

Bei meiner Ente hatte ich vor zwei Jahren das gleiche Problem. Da habe ich unterwegs einfach das Überbrückungskabel von der Batterie direkt an den Anlasser gehalten. Ist beim CX schwieriger, der Anlasser ist weit unten.

dafür gibt es doch – zumindest bei Serie 2 – das Kabel mit Steckverbindung, das direkt an der Batterie entlang läuft.

Grüße
Andreas

Share this post


Link to post
Share on other sites
elektromicha

Also hier die Rückmeldung von meinem Anlasser: am Fett hat es nicht gelegen, es war keins drin.

Das war auch der Grund, warum der Magnetschalter sich gestern nicht so ohne murren aushaken liess, es war halt alles rostig. Ich hätte nicht gedacht, dass es am CX tatsächlich irgendeine Ecke gibt, die unten ist, an dem nicht zu viel Öl wäre, aber hier war es staubtrocken.

Den Magentschalter kann man übrigens in der Bucht komplett inklusive Versand für 20 Euronen kaufen. Da werde ich beim nächsten Mal mich garnicht mit Kohlen oder so beschäftigen, sondern das Ding neu machen. Wenn das aufgrund mangelnder Schmierung nicht festgerostet ist, geht der Magnetschalter in ein paar Sekunden zu wechseln, wenn der Anlasser ausgebaut ist. Das einbauen des Anlassers hat bei mit etwa 45 Minuten gedauert, die obere Schraube des Schutzblechs war ein wenig fummelig, da musste ich erst einmal eine richtig kleine Knarre suchen.

Um auf den Ausgangspunkt zurückzukommen, ja das kann man zuhause und ohne Hebebühne machen. Zumindest beim Turbo-Benziner, beim Turbo-Diesel wird das wohl nicht so viel schlimmer sein. Den Wagen hochbocken (knapp 40 cm unter den A-Säulen) reichen locker. Die zweite im Werkstatthandbuch beschriebene Methode (beim liegenden Fahrzeug durch das rechte Scheinwerferloch) würde ich allerdings nur probieren, wenn es entweder ein Vergaserfahrzeug ist, oder ich für den Rest des Jahres noch nicht genug geflucht hätte.

Share this post


Link to post
Share on other sites
ACCM cxtgi
vor 44 Minuten schrieb elektromicha:

Den Magentschalter kann man übrigens in der Bucht komplett inklusive Versand für 20 Euronen kaufen.

Hättest Du da mal einen Link? Oder mit welchen Stichworten hast Du dort gesucht?

Gruß

Thomas

Share this post


Link to post
Share on other sites
elektromicha

Das Ding heisst SS5033.

Wenn Du nach M002T50485 suchst, dann findest Du nicht nur den Magnetschalter, sondern auch die Kohlen, den Freilauf und den Anker für diesen Anlasser. Wie gut die Teile sind, kann ich natürlich nicht sagen, da wie gesagt, mein Anlasser nur ein bisschen Schmierung brauchte.

  • Like 1

Share this post


Link to post
Share on other sites
Bernhard2

Hallo,

ich würde das mit dem Mitsbushitti-Anlasser sein lassen.

Schwach und kurzlebig (meiner hat im Diesel nach Generalüberholung durch einen erfahrenen Autoelektrikmeister, ich glaube 80.000 km gehalten). Die großen Anlasser habe etwa 3,5 PS und drehen Dir den Motor sooo schön schnell durch...

Grüße: Bernhard

Share this post


Link to post
Share on other sites
FattoniCX

Hallo,

 

wollte kurz Rückmeldung geben...Anlasser getauscht und funktioniert wieder alles. Der Anlasser hat neu 149€ im Autozubehör-Shop gekostet. 
 

Danke für alle Antworten.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.