Jump to content

Recommended Posts

ACMM Hugin1

Hallo Leute,

ich habe ein kleines oder auch größeres Problem mit meinem Winterauto

dem BX.

Vor ca. 8 Wochen war der BX eigentlich nicht mehr fahrbar, es war ein starkes Ausschlagen

an der rechten Seite, so als ob die Bremse blockiert.

Ich habe dann die Bremsscheiben und die Beläge gewechselt, sahen furchtbar aus.

Die Scheiben total platt und die Beläge ungleichmäßig abgelaufen.

Diagnose der Schwimmsattel auf der rechten Seite war fest.

Ich habe alles ordentlich gefettet und gängig gemacht und es lief bis zur letzten Woche.

Nun stellt sich die Sache so dar, ich kann ca. 35 Km fahren ohne Probleme und dann

fängt die rechte Seite an zu schlagen.

Liegt das jetzt an der Bremse oder ist das Radlager bzw. der Kopf an der Antriebswelle defekt?

Danke für die kommenden Ratschläge.

Link to post
Share on other sites

Moin!

Vermutlich liegts an der Bremse... Aber.. mit der Angabe "Strecke von X km fahren" ist keine Diagnose möglich. weil: a) wie oft bremst du auf der strecke? B) starkes beschleunigen oder kurvenfahrten nach dieser strecke? usw...

Also.. gib mal mehr input, dann jibbets auch output.

Ich denke aber trotzdem, das die Bremse jetzt wieder schwergängg ist bzw. hakt...

Grüße

anfichtn

Link to post
Share on other sites
JanBo.Sattler

Hi,

die Bremssättel am BX verschleißen sehr häufig. Dabei fangen die Bremsen sehr an zu schlagen. Ich hatte auch die problematik wie du sie schilderst. Auch nach zerlegen, Reinigen und Fetten kam das Problem wieder. Wenn du deinen BX auf die Sättel und Scheiben vom kleinen Benzin Xantia umrüstest tritt dieses Problem so nicht mehr auf und die Bremse geht insgesamt um einiges besser. Überbremsen tritt nicht auf, auch bei den aktuellen Wetterverhältnissen lässt der wagen sich perfekt beherrschen und bremsen.

Allerdings fing die Bremse links nach einigen Monaten wieder an zu rubbeln, aber nichtim Ansatz so stark wie mit den originalen Sätteln und nur bei Bremsungen unter 80km/h. Beim Bremsen aus hohen Geschw. verhält sich alles bestens. Daher denke ich das es bei mir an der ATW liegt, da sie auch "klappert"

viele Grüße

janbo

Link to post
Share on other sites
Citroklaus
Hi,

die Bremssättel am BX verschleißen sehr häufig. Dabei fangen die Bremsen sehr an zu schlagen.

janbo

Versteh ich nicht, kann ich nicht bestätigen. Bei 3 Fahrzeugen mit zusammen über

1 Million km auf der Uhr ( über 400 tkm selbst gefahren ) wurde nie ein Bremssattel getauscht und alle funktionieren ordentlich.

Mein Verdacht : nicht gewartete ( geschmierte ) Nachstellmechnismen des Bremskolbens.

Dass bei intakten Manschetten die Seitenverstellung des Schwimmsattels festgeht,

kann ich mir nicht vorstellen.

Festgehen der Bremse durch aufgequollenen Bremsenschlauch habe ich auch bei Cit

noch nicht erlebt.

mfg Klaus

Link to post
Share on other sites
JanBo.Sattler

Hi,

mit den Bremsen habe ja nicht nur ich die Erfahrung gemacht. Bei der BXig wird dieses "Problem" öfters mal angesprochen. Das Problem sind dabei die Führungen des Sattels die verschleißen, wodurch besagtes Rubbeln entsteht. Ein Mitglied der IG hat sogar einmal diese Führungen bzw. die Zylinder erneuert, die übrigens sehr teuer sind. Das hat wirklich was gebracht. Wobei man dann auch auf die Xantia-Bremsen umrüsten kann. Wahrscheinlich hast du einfach nur Glück gehabt.

viele Grüße

janbo

Link to post
Share on other sites
Citroklaus

Wahrscheinlich hast du einfach nur Glück gehabt.

viele Grüße

janbo

mmh, vielleicht hat es auch etwas mit der Fahrweise zu tun : ich fahre viel und bremse

wenig, und wenn, dann sanft

mfg Klaus

Link to post
Share on other sites
ACMM Hugin1
Mein Verdacht : nicht gewartete ( geschmierte ) Nachstellmechnismen des Bremskolbens.

Dass bei intakten Manschetten die Seitenverstellung des Schwimmsattels festgeht,

kann ich mir nicht vorstellen.

Die alten Beläge bzw. Scheiben sind von dem festsitzenden Bremssattel

ruiniert worden nicht von der fehlenden Pflege.

Am Wochenende werde ich es mit neuen Schrauben für den

Sattel versuchen eventuell ist ja eine der Schrauben etwas verzogen

und gibt den Sattel nicht wieder frei.

Link to post
Share on other sites
  • 3 weeks later...
ACMM Hugin1

Hallo ich bin es noch mal mit dem BX.

Habe heute die Bremse auf der rechten Seite noch einmal auseinander

genommen alles gefettet und neue Schrauben eingebaut.

Das Seil habe ich noch nicht gewechselt aber alles nachgestellt und

die Haltepunkte nachgebogen und das Seil mit einer zusätzlichen Befestigung gesichert.

Es kann also nicht mehr an die Felge schlagen.

Die Antriebswellen machen auf der Bühne keine Geräusche und

die restlichen Gelenke sitzen fest und sind nicht ausgeschlagen.

Auf einer Probefahrt trat nach ca. 50 Kilometern erneut ein leichtes Schlagen auf der rechten

Seite auf.

Die Bremse schließe ich nun als Ursache aus.

Frage: Was ist, wenn die Kugeln im Antriebswellengelenk heiß laufen (Fett ist ausreichend

vorhanden) und das Gelenk blockiert????

Geht das überhaupt??? Ich stehe da etwas auf dem Schlauch.

Ach da ist noch etwas: Jemand suchte Leitungsgummis 4,5 bzw. 6 sind bei Meisen

wieder vorhanden und heute mit dem Handbremsseil gekommen.

Link to post
Share on other sites
  • 3 months later...
ACMM Hugin1

Hab das Thema noch mal hochgeholt, der Fehler ist gefunden und beseitigt.

Ursache war das Handbremsseil ich habe ein neues eingezogen und

es ist Ruhe.

Nur verstanden habe ich es nicht.

Das neue Seil sitzt genau wie das Alte ohne Änderung an selbiger Position.

Link to post
Share on other sites
Wurzelsepp

Hallo,

der Knackpunkt ist, denke ich das korrekt eingestellte Spiel des Handbremsseils.

Das alte hat irgendwo geklemmt und die Bremse nicht mehr komplett freigegeben.

Oder das Spiel war nicht groß genug.

Ich hab am Montag am Xm an beiden Seiten etwas nachgestellt und seither sind einige Probleme weg.

Ich empfehle, das vom Hersteller vorgegebene Spiel von 1,5 mm auf 2-2,5 mm zu erhöhen.

Gruß Herbert

Link to post
Share on other sites
ACMM Hugin1

Och nä, Einstellen der Handbremse mit der Schieblehre ist ja wohl ein Scherz.

Ich habe die Handbremse wie immer eingestellt, auf dem dritten Zahn mit etwas Spiel

Nur habe ich diesmal die zweite Führungsschlaufe mit dem Mottek auf das Seil gebogen.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...