Daedalus

Xsara II Coupé pfeifendes Geräusch

Recommended Posts

Daedalus

Hallo liebes Forum,

ich bin neu hier und habe gleich eine heikle Frage.

Ich habe mir vor ein paar Wochen ein gebrauchtes Xsara Coupé gekauft (Bj. 2003, 1.6l Benziner). Eigentlich bin ich sehr zufrieden. Leider musste ich feststellen, dass ab einer Drehzahl von knapp 4000 Umdrehungen ein hochfrequentes, pfeifendes Geräusch aus dem Motorraum kommt. Wenn man auskuppelt, ist es weg. Ein befreundetet Automechaniker, dem ich das Problem vorführte, meinte, das sei auf keinen Fall normal, hatte aber auch keine genaue Idee, woher es stammen könnte.

Hat von euch jemand ne Idee?

Vielen Dank schonmal!

Share this post


Link to post
Share on other sites
Panzerschlumpf

Ja,das wird dann wohl das Ausrücklager werden.

Hatte ich auch, Kupplung trennt einwandfrei,aber Lager läuft trotzdem mit oder nach.

Wieviel aht er denn gelaufen?

Share this post


Link to post
Share on other sites
Daedalus

Er hat erst ca. 83.000km auf der Uhr.

Das Ausrücklager ist also Teil der Kupplung, right? Kann ich damit erstmal fahren, oder muss das unbedingt gemacht werden? Normalerweise stört es mich nicht. Wenn ich rechtzeitig hochschalte und auf der Autobahn nicht schneller als 130 werde, ist alles ok...

Share this post


Link to post
Share on other sites
Panzerschlumpf

Ausrücklager bewegt/ trennt die Kupplungsplatte vom Kraftantrieb.

Ich bin damit noch über 2000KM gefahren, hätte ich aber lieber nicht machen sollen.

Ausser dem Lager ( ca. 39€ und der Kupplung ca. 100 €) durfte ich auch die Gabel und alle Metall und Kunstoffhülsen erneuern. Die gibts nur Original und kosten ebenfalls rund 150€. Also kein Geschenk. Und das Getriebe ausbauen macht auch nicht so richtig Spaß.

Aber bei dir scheint das ja ein Drehzahlabhäniges Problem zu sein. Würde da nicht auf Kupplung tippen, schon gar nicht , wenn die KM stimmen.Hast du Nachweise?

Share this post


Link to post
Share on other sites
Daedalus

Nachweise für den Kilometerstand? Naja, die Karre war scheckheftgepflegt. Falls das nicht gefälscht wurde, sollten die Kilometer also stimmen.

Dass das drehzahlabhängig ist, hat mich auch irritiert. Noch ne Idee?

Share this post


Link to post
Share on other sites
Daedalus

Ich bin am vergangenen Wochenende ca. 1100km Autobahn ohne Probleme gefahren. Allerdings habe ich darauf geachtet nicht viel schneller als 130km/h zu werden, da das Geräusch darüber nach wie vor auftritt.

Hat nicht noch jemand eine Idee, was es sein könnte? Gerne auch mit weiteren Fragen, mit denen das Problem weiter eingegrenzt werden könnte. :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.