Jump to content

BX TZD turbodiesel erst Leistungsverlust, dann Motor aus = liegengeblieben


ACCM Volker Klein

Recommended Posts

ACCM Volker Klein

Moin BX-Fahrer,

wir sind dieser Tage auf der Heimfahrt vom Urlaub mit unserem BX TZD turbo Diesel break liegengeblieben.

- auf der Autobahn nach längerer Fahrt in mittlerem Tempo (3000 - 3500 U/min.) Leistungsverlust an leichter Steigung, schließlich nur noch im 4. Gang zu "erklimmen". Der Motor reagiert auf Gasgeben nicht mehr.

- Motor geht aus, dabei gehen natürlich alle Warnlampen an (wie bei stehemdem Motor und eingeschaltetem Zündschloß üblich)

- vorher keine Warnlampe, kein Geräusch, kein Qualm aus dem Auspuff, nichts Erkennbares vorgefallen.

- Motor läßt sich nicht mehr starten, Anlasser dreht zwar noch den Motor durch, dieser springt aber trotz Vorglühen nicht mehr an, auch nicht nach längerer Wartezeit.

- kein Flüssigkeitsverlust, Ölstand okay (3/4 voll), Kühlmittelstand okay (voll), Tank okay (3/4 voll), nirgends irgendetwas feucht oder sonst etwas zu erkennen.

km-Stand 118 000, Wagen war vor 4 Wochen in Inspektion (in meinem Beisein), Baujahr 1993, Typ 2

Vermutung meinerseits: Kraftstoffzufuhr.

Ein Dieselmotor, der während der Fahrt von selbst ausgeht, kann nach meinem Wissen eigentlich nur Spritmangel bedeuten - oder kompletten Motorschaden (aber dann hätten wir etwas hören müssen und der Anlasser würde ihn auch nicht mehr durchdrehen).

Wie äußert sich eine defekte Kraftstoffpumpe (Membran)? Wie kann man das überprüfen, ohne den Motor starten zu können? Was kann sonst noch die Ursache sein?

Der ADAC hat uns nach nach Hause transportiert. Jetzt steht unsere "BlechbüX" hier erst mal, ohne sich zu mucksen.

Danke im Voraus für Eure Ratschläge.

ACCM Volker Klein

Link to post
Share on other sites
bx-basis

Das klingt stark nach mangelnder Kraftstoffversorgung. Zum Prüfen erstmal die Einspritzpume mit einem Schlauch direkt aus einem Kanister versorgen. Springt der Wagen dann an, ist die Versorgung auf Undichtigkeiten zu prüfen. Erster Verdächtiger ist die Handpumpe am Kraftstoffilter. Zum überprüfen einfach den Filter umgehen, wenn es dann geht die Handpumpe austauschen bzw. instandsetzen (für einige gibt es Dichtsätze). Ebenfalls verdächtig ist die Vorwärmung die hinten am Motorblock sitzt. Wenn noch nicht passiert, dann umgeht man die am besten dauerhaft. Bei meinem BX war im Tank das Sieb vom Tankentnehmer abgefallen, da ging nichts mehr sobald der Tank halb leer war...

Link to post
Share on other sites
MindVision
Das klingt stark nach mangelnder Kraftstoffversorgung. Zum Prüfen erstmal die Einspritzpume mit einem Schlauch direkt aus einem Kanister versorgen. Springt der Wagen dann an, ist die Versorgung auf Undichtigkeiten zu prüfen. Erster Verdächtiger ist die Handpumpe am Kraftstoffilter. Zum überprüfen einfach den Filter umgehen, wenn es dann geht die Handpumpe austauschen bzw. instandsetzen (für einige gibt es Dichtsätze). Ebenfalls verdächtig ist die Vorwärmung die hinten am Motorblock sitzt. Wenn noch nicht passiert, dann umgeht man die am besten dauerhaft. Bei meinem BX war im Tank das Sieb vom Tankentnehmer abgefallen, da ging nichts mehr sobald der Tank halb leer war...

Ich nehm für eine Pumpenüberholung 300 Euro...

Lasst bitte den Blödsinn einen Filter zu umgehen.

Die Kraftstoffförderpumpe ist eine Flügelzellenpumpe die in der Einspritzpumpe integriert ist.

Auch hier, : Kraftstoffmangel :) OK Wenn er schon ausgeht und GARNIXMEHR geht, gilt das selbe für dich wie für den kollegen des andren Threads: Kraftstoffleitungen anschaun, Tank auf vakuum prüfen... etc. Siehe Thread BX tot ..... habs dort grad hingeschrieben.

Da schau: http://forum.andre-citroen-club.de/showthread.php?118357-BX-TurboD-Break-ist-tot-.

Pump die IJP (Einspritzpumpe) Mit der handpumpe mal voll. Geht sicher ganz leicht, kein Kraftstoff :)- wenns schwerer wird mit dem pumpen kommt sprit. dann wirds auch nach 20 sekunden herumorgeln sollt er wieder laufen., bis ihm der sprit wieder ausgeht, eh klar.

Auch was sein kann: Der elektronische Abstellmagnet der einspritzpumpe !!!!!

nicht das der nimma aufmacht, und nix durchlässt *hehe*

Gruß

Joachim

Edit: Moment ich geh schnell ein Foto machen, von jemanden der so klug war, einen Filter nur für 2 Minuten zu umgehen :) *Soviel sei gesagt mit 600 Euro kommt mir der nicht aus ....*

// Hier das Abstellmagnet (ELAB), Kabel runter, und mal 12 Volt selbst raufgeben, Muss "KLAKK" machen- Machts nicht klakk ist es tot :):

Bitte die Pumpe aber Ganzlassen *lach*, nicht abschrauben den Verteilerkörper !!!!!!!!!!, ist nur n Demofoto von mir.

bworth0gbb6oz00gs.jpg

Reden wir mal übers Filter umgehen :

bworue140uh54fsd8.jpg

bworukaya9wwxgvoc.jpg

Genau SO tun wir eine Schrottpumpe lagern- SO und nicht anders :)

Und das Dennie und ich wieder was zum lachen haben: Sie wird morgen versenkt :)))

bworupzn28ug1f4gs.jpg

DAs ist der Verteilerkolben, er ist innen hohl , dreht sich und komprimiert kraftstoff, axial und radialbewegung, daher auch VERTEILEReinspritzpumpe.

Dieser Kolben hat durch schlecht , bzw nicht gefilterten Kraftstoff, einlaufspuren an der Kolbendrückseite, die im Verteilerkörper steckt.

Regelschieberbohrung auch abgekantet.

Die Kanten des Kolbens müssen scharfkantig sein. Sind sie auch nichtmehr.

Folglich: Die einspritzpumpe Tut sich beim aufbauen des Einspritzdrucks schwer..., Naja, gehen wirds noch, aber nichtmehr in zulässiger Toleranz: Ein neuer Verteilerkörper, wie auf erstem Bild ist fällig. Unzulässig einzelteile des Teils zu tauschen, da Förderkolben, Regelschieber und Verteilerkörper maßlich gepaart sind :( (Block kommt auf ca 400 Euro)

Edited by MindVision
Link to post
Share on other sites

Joachim :D

Löcher sind immer gut, dann säuft er besser ab, weniger Zeugen. Vorher noch anzünden macht mehr Spaß! Das irre Gesicht spiegelt sich dann im flackernden Licht der Flammen, hähähä. *dreckig lach*

Link to post
Share on other sites
bx-basis
Lasst bitte den Blödsinn einen Filter zu umgehen.

Es ging darum den Filter kurzzeitig zur Überprüfung zu umgehen, nicht dauerhaft. Wenn man den Satz bis zum Ende liest sollte das auch klar sein...

Link to post
Share on other sites
MindVision

Hallo

Damit kommst auch du mir nicht durch.

N E I N

Auch nichtmal TESTWEISE , für 4 umdrehungen OHNE Filterelement laufen lassen.

Solche Sätze brauch ich nicht bis zu ende lesen, die will ich garnicht lesen.

Geh wenigstens und Steck einen 2 Euro Benzinfilter da rein, So Mopedfilter...

wie machen wirs richtig: Genau: Filtergehäuse raus, und unterdruckmanometer anschliessen ... blabla , ja ich weiss, scheiss aufwand, aber so gehts nunmal richtig.

Auch nicht das gelbe vom Ei, aber besser wie keiner.

Gruß

Joachim

Edited by MindVision
Link to post
Share on other sites
bx-basis

Wenn ich bei Dir damit nicht durchkomme ist das für mich in Ordnung, in der Praxis funktioniert es aber wunderbar. In den vergangenen 12 Jahren ist mir dadurch jedenfalls noch keine Einspritzpumpe zu Schaden gekommen. Und ich habe in der Vergangenheit nicht nur an meinem eigenen Auto gearbeitet...

Link to post
Share on other sites
Hallo

Damit kommst auch du mir nicht durch....

Wenn ich bei Dir damit nicht durchkomme ist das für mich in Ordnung,...

Was passiert, wenn ein Österreicher nach Ostfriesland geht?

Die Österreicher haben einen Deppen weniger, die Ostfriesen einen Ingenieur mehr

SCNR...;-))

Link to post
Share on other sites
MindVision

Hi

*ggggg* :)

Ne is eh kein Problem, wollt halt nur sagen wie es Richtig gemacht wird !.

*Natürlich weiss ich, das sich das keiner antut...und es in der PRaxis anders aussieht*

Privat mach ichs natürlich aus (mir isses wurscht wenn ne Pumpe hochgeht.), nur damals beruflich, war das ein grund, für fristlose kündigung *lach*

Najo die Bosch Menschen sind halt recht streng ... (und das zurecht !)

Schönen abend euch noch .

Greetz

Joachim

Link to post
Share on other sites
ACCM Volker Klein
mal ganz kurz: Membran der Handpumpe gerissen, ESP saugt Luft an.

häufige und billige Möglichkeit, sollte jeder ADAC-Strassenwachtfahrer erkennen... ;)

Moin,

danke für die Tipps von einigen von Euch. Also Straßenwachtfahrer war wegen heftigem Ferienreiseverkehr und Chaos an allen Ecken an dem Tag keiner zu bekommen, nur der Abschleppdienst, der uns von der Autobahn gezogen hat.

Aber zurück zum Problem:

- die Handpumpe war es nicht, der BX hat jetzt aber trotzdem eine neue

- Diesel fließt, starten läßt er sich aber nur mit Vollgas

- der Dieselfilter war vor etwa 2000 km neu und ist sauber

- Kompression und Einspritzdüsen sind ok (sagt Werkstatt)

- Abschaltventil funktioniert auch ordnungsgemäß

- Glühkerzen ebenfalls ok

- Turbo ist auch in Ordnung, angeblich "zieht etwas Öl" (sagt Werkstatt), Ölverbrauch war aber bisher minimal, nach 2000 km kaum peilbar

Nur laufen tut er immer noch nicht richtig. - Einspritzpumpe? - Es ist eine von Bosch drin.

Was tun? Und vor allem: was kann das kosten? (Pumpe überprüfen, ggf. instandsetzen, das kann ich nicht selbst machen).

Gruß ACCM Volker Klein

Link to post
Share on other sites
Juergen_

Nur mal so ins Blaue gefragt:

Hat schon jemand die ladedruckabhängige Lastanreicherung, oben auf der Bosch-ESP, überprüft? Darin sitzt auch eine Membran, die irgendwann das Zeitliche segnet...

Link to post
Share on other sites

Hallo,

bei ähnlichen Symtomen war bei meinem Turbo Diesel eimal ...

der Schlauch zwischen Handpumpe und ESP quasi nicht sichtbar undicht,

der Schlauch von der besagten Vorwärmung gebrochen (=ist überbrückt worden).

Seitdem läuft der Diesel wieder klaglos.

Vielleicht ...

hat sich nach dem Dieselfilterwechsel eine Schraube wieder gelockert.

braucht das Abschaltventil eine neue Zuleitung.......

ist der Zahnriemen um einen Zahn übergesprungen (=neu abstecken)

ist der Tankfilter zu

sind Rücklaufschläuche undicht...

Gruß

Reinhard

Link to post
Share on other sites
ACCM Volker Klein

Moin,

so! Das Problem ist erledigt.

Ursächlich für den Stillstand des Motors während der Fahrt war wohl die Handpumpe oder einer der Zuleitungsschläuche. Das ist jetzt alles neu.

Zusätzlich war noch der Zahnriemen übergesprungen. Ob das während der Fahrt bereits passiert ist, oder bei einem der mehrfachen Startversuche noch auf der Autobahn oder danach in der Werkstatt, bleibt unklar. Ich vermute mal letzteres (also nicht während der Fahrt), denn es gab keine Qualmwolken bei der Fahrt unter Leistungsabfall bis zum Stillstand des Motors, auch keine Geräusche. Aber es gab eine fürchterliche Qualmwolke in der Werkstatt nach Ausstausch der handpumpe und ersten neuen Startversuchen. Auch gibt es keine Schäden an Motor oder Turbolader. Der Zahnriemen ist neu und richtig eingestellt. Jetzt surrt der Motor unserer "BlechbüX" wieder. Kompression spitze, Einspritzdüsen okay (siehe weiter oben).

Danke an alle, die konstruktive Tipps beigetragen haben, allen eine gute Fahrt und allzeit genug LHM im Vorratsbehälter und nicht unter dem Wagen :-))

ACCM Volker Klein

Edited by ACCM Volker Klein
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...