Jump to content

ES9J4 Frage wegen Falschluft und Verbauch


Highline

Recommended Posts

Hallo zusammen,

hier ist wieder der Peugeot Fahrer :-) Ich bin echt am verzweifeln, da ich nicht mehr weiss wo ich ( wieder ) anfangen soll, da ich manche Teile schon mehrmals getauscht habe. Ich stöbere seit Wochen wieder hier im Forum bezüglich einiger Macken die mein 6er seit ca. 3 Wochen macht. Allerdings weiss ich garnicht wo ich genau anfangen soll, damit Ihr mir vielleicht helfen könnt oder einen Rat geben könntet. Aber ich versuche es mal. Sorry das ich hier bei euch damit lande, aber in Peugeot Foren ist es oft schwer gerade beim ES Motor nicht nur tuning vorchläöge zu bekommen.

Ich hatte langer Zeit ein Leistungsloch zwischen 3.000 - 4.000 U/min. Das ging lange, hat viele Teile, Geld und Zeit gefressen bis ich das Kabel zum Klopfsensor eruiert habe. Das habe ich neu gemacht und er lief danach super. Habe auch zur Sicherheit den Fehlerspeicher auslesen lassen, ob der Klopfs. wirklich nun seine Arbeit macht oder nur Abgesteckt ist. War aber alles ok. Da es bei den Kabeln bei zunehmenden Alter zu schäden kommen kann, habe ich gleich das vom Steuergerät zum Kurbelwellen Sensor auch neu gemacht. Hier habe ich aber keinerlei Veränderung bemerkt.

Dann habe ich wegen Leerlauf rucklern, also Drehzahl unverändert aber spürbaren Zucken im Leerlauf das komplette Züngeschirr gewechselt auf "NEU" nix Schrottplatz, und mir nach Empfehlung eines Coupefahrers die Denso IK 20 Iridium Kerzen verbaut. Stückpreis 15 €. Der Leerlauf war auch merklich besser, aber der Spirtverbrauch stiegt kurz darauf von ca. 11,2 im Stadtverkehr (mit davor Bosch FR8KDC ) nun auf 13,8 - 13,9l in der Anzeige. Auch lange gechillte Autobahnfahrten ergeben nur ca. 11,4l. Früher habe ich mit 120 -130 Km/h teilweise 9,8 l in der Anzeige gehabt. Das war mit Sommer oder Winterreifen gleich. Dazu kommt das ich die Kurbelgehäuse Entlüftung seit 2 Jahren abgeklemmt habe, und somit versuchen wollte keine Öldämpfe in die Ansaugbrücke zu bekommen. Das funtze auch bis jetzt wunderbar. Ebenso habe in die Ansaugung, also unter dem Luftfilterkasten einen massiven PVC Rohr verbaut und den vergammelten Werkssocken rausgehauen.

Aktuell macht er leider folgendes: ( und das grösste Problem ist, er macht es nicht immer sondern total unregelmässig )

ruckelt wenn ich Gas wegnehme im unteren Drehzahlbereich

zieht teilweise bis 4000 u/min nur sehr schlecht, und brennt dann los wie damals mit dem Def.Klopfsensor Kabel

Spritverbauch in der Anzeige teilweise bei 14 l

teilweise wieder leichter Leistungsverlust/ Aussetzer bei genau 3.000 u/min

Das Problem ist, das er nur sehr wenig in der Armatur als Fehler meldet. Meine MKL zum Beispiel, war noch Nie an ! Nur bei Peugeot am Ausleser erkennt man Sporadische und andere Einträge. Ich kann aber nicht immer 3 Wochen warten und 100 € für das auslesen zahlen. Das ist nämlich derzeit die einzige Möglichkeit nach einem getauschten Teil heraus zu finden, ob dieses auch seine Arbeit macht.

Jedes Autodata, oder Gutmann System zeigt mir immer nur " Alles OK " an. Aber bei F**** Peugeot erzählt mir immer jemand was von Sporadischen Fehlern, die sich aber angeblich bei Defekten heftig äussern würden.

Kurz zum Motor:

der Motor hat jetzt 235 tkm runter. Er ist furz trocken an allen stellen. Er fährt sich echt super geil, und läuft auch wenn es sein muss kurz 245 Tacho ohne Probleme. Allerdings wurde mir nach dem Zahnriemenwechsel gesagt, das die hintere Nockenwelle etwas eingelaufen scheint. Dies wäre aber nicht schlimm hieß es. Der Motor bekommt alle 6.ooo KM einen Ölwechsel, alle 8.000 - 10.000 die Zündkerzen, und wird auch sonst äußerst pfleglich und liebevoll behandelt. :-) Ok. das klingt komisch. egal.

Meine Vermutung:

Falschluft

Lamdasonden Kabel. ( das ist das einzige von den 3 Kabeln, (Klopfsensor, Kurbelwellensen, Lamdasonde.) das ich noch nicht neu verlegt habe)

Die hintere Zylinderbank (Nockenwelle) eingelaufen

Kurbelgehäuse Entlüftung zur Drosselklappe dicht

Denso IK 20 Zündkerzen zu filigran für den Motor, oder zu kalt

Wieder ein Kabel mit Masse Problemen

Krümmerdichtung hintere Zylinderbank, undicht und somit zu fettes Gemisch. Lamda regelt wie verrückt, und dreht den Hahn zu.

Sorry für diesen langen Text. Ich bin wirklich sehr dankbar, für jeden Tipp.

Vielleicht gibts ja so ein Tragbares Auslesegerät bei Egay, oder ne schöne Software für den Laptop mit Adapter auf diesen uralten 21 Poligen Stecker ;-). Oder sollte ich mal auf den Prüfstand, um zu erfahren ob der Motor vielleicht nur 167 PS hat. Dann würde sich das wegen den Ein/Auslasszeiten und der angeblich eingelaufenen Nockewelle erklären.

Vielen Dank im Voraus,

Grüsse Highline

Edited by Highline
Link to post
Share on other sites

Hmmm Du hast so wie ich dass verstehe einen 406er mit 207 PS Motor.

Die von Dir angezeigten Zündkerzen kenn ich nich ich fahr NKG PLFR5A-11 die günstig und gut. Die hochwertigen Zündkerzen werden wegen Ihrem Wechselinterval von 100k eingesetzt damit man nicht so oft die Ansaugbrücke demontieren muß.

Wurde die Ansagbrücke wieder richtig montiert beim Zündkerzenwechsel? Die komische Abgasrückführungsschlauchspinne erneuert (Hartplastikschlauch läuft auf beide Zylinderköpfe und ans Drosselklappenteil)? Die bricht nämlich und muss ersetzt werden wenn die irgendwo gebrochen is läuft der Eimer nich sauber.

Sind alle Zündspulen i.o.?? Am besten Beru Spulen Sagem sind Müll

Phasenversteller der Nockenwellen richtig justiert nach Zahnriemen wechsel?

Mal Kompressionsmessung machen.(eventuell verbrennt gerade langsam aber sicher ein oderer mehrere Ventile)

Undichte Krümmerdichtung is ungesund für den Motor.

Definitive kann dieser Motor keine 167PS haben ;-)

Und dass mit dem Auslesen bezweifel ich normal werden von allen Geräten gespeicherte Fehler erkannt und angezeigt aber welche sporadischen Fehler hat er denn??

Dein Spritverbrauch is definitive jenseits von gut und böse.

Fahr den gleichen Motor im LaggiII.

Edited by pitkawa
Link to post
Share on other sites
TorstenX1

Hi,

Ruckeln beim Gaswegnehmen ? Wenn Drehzahl über 1200 U/min (ungefähr), und Drosselklappe geschlossen, hast du keine Spritzufuhr (Schubabschaltung). Wenn er bei geschlossener Drosselklappe und mehr als 1.200 U/Min. ruckelt, hast du leider doch Spritzufuhr, das hieße: Drosselklappenpoti defekt. Dazu würde auch der Leistungsmangel und der erhöhte Spritverbrauch passen (wobei 11,2 Liter im Stadtverkehr verdächtig wenig sind !)

Die abgeklemmte KW-Gehäuseentlüftung macht natürlich mißtrauisch, würde ich sehr genau hinterfragen was da gemacht wurde und am besten zumindest vorläufig wieder original anchließen.

Die MKL geht bei diesem Motor lt. Werksunterlagen im Prinzip nur an, wenn du gerade deine eigene Zündspule überfahren hast. Quasi alles andere wird ignoriert. Ich hatte die bei meinem Motor auch noch nie am Leuchten, trotz LPG, was durchaus auch mal eine übelst falsche Gemischzusammensetzung nebst heftigem Ruckeln verursachte.

Hm - ich hab nicht viel Ahnung von Peugeot, aber falls es sich nicht um den ES9J4 mit 190PS handeln sollte... und Pit Recht hat mit dem ES9J4Smit 207 PS... Schick mir mal die Fashrgestellnummer, dann kann ich Zweifel ausräumen.

Auch gut wäre ein Bild vom Diagnosestecker, 21polig kenne ich nicht. Nur 30- und 16-polig.

Als Diagnosegerät eignet sich ein Lexia. Allerdings bleibt mir die Frage mit dem 21-poligen Diagnosestecker.

Gruß

Torsten

Edited by TorstenX1
Link to post
Share on other sites

Hallo.

vielen dank für eure tipps und antworten. ich hab den es9j4 mit 190 ps. die secundär pumpe und den rest den ihr genannt habt werde ich mir mal ansehen.

lässt sich denn die kurbelgehäuse entlüftung irgenwie freiblasen? oder zerstöre ich da irgendwelche membrane.

ich prüfe mal eure genannten teile und berichte

viele grüsse

highline

Link to post
Share on other sites
TorstenX1

Möglicherweise kommt man auch mit dem Elit in die Motronik. Deshalb auch meine Frage nach dem Diagnosestecker.

Sekundärpumpe ?? Der Motor hat sowas zumindest im Xantia und Xm nicht.

Die KW-Entlüftung ist bei dem Motor eigentlich sehr unkritisch, aber wie Pit schon schrieb werden die Plasterohre brüchig.

Gruß

Torsten

Link to post
Share on other sites

Hi,

Danke Torsten für deine Geduld :-)

Ich mache morgen mal ein Foto des Steckers, ich war heute in der Schweiz und konnte nur vom Handy aus Antworten. Als ich heute nach Rückgabe des Leihwagens wieder mit meinem gefahren bin, lief er eigentlich durchweg super.

Mit der Sekundärpumpe meinte ich eigentlich das Elektro Ventil der Abgasreinigung was bei mir anders verlegt ist, und offt beim Kaltstart klickert. Oder habe ich Ih hier komplett falsch verstanden ?

Ich schaue gleich morgen mal bei Tageslicht die Leitungen durch, und durchleuchte mal die Kurbelwell.g.e.

Vielleicht ist es doch Falschluft. Da ich damals beim Tausch des Klopfsensors die beiden Dichtungen der Verteilerbrücke unter der Ansaugbrücke nicht erneuern konnte, weil mir 2 falsche geliefert wurden. Aber dieser Fehler hätte sich dann echt gaaanz langsam eingeschlichen da ich diesen Tausch vor ca. 6.000 km gemacht habe.

Als erstes mache ich allerdings ein Foto des Steckers, dass würde mich auch sehr interessieren, ob du ( Ihr) da auch den gleichen habt.

Und ich kontrolliere die Leitungen zur DK. Der DK Steller wurde von mir schon vor ca. 4 Monaten getauscht. Aber dein Tipp mit den 1250 u/min werd ich auch gleich testen.

PS. Interessant wäre natürlich ob " Du " zbs. bei einer Probefahrt komische Dinge bemerken würdest, oder ich vielleicht etwas (ZU) penibel bin. Aber der Verbrauch passt einfach nicht. Ich kenne diesen Motor anders. :-(

Vielen Dank noch mals, und Grüsse

Highline

Edited by Highline
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...