ACCM uly

Signale von LEXIA-clone kommen am falschen pin des Diagnosesteckers an ???

Empfohlene Beiträge

ACCM uly

Ich habe einen XM turbo CT, ORGA 7976 Bj 98 und eine China Lexia. Meine airbag Lampe brennt seit einiger Zeit, wackeln und Reinigen der Stecker unterm Fahrersitz haben nichts gebracht. Wenn ich meine LEXIA anschliesse, so findet sie weder Luftsack noch die Seitenairbags. Um zu testen, auf welchen Leitungen die LEXIA den airbag sucht, habe ich an die LEXIA die erforderlichen Spannungen angelegt (+12V an pin A1 und A2, Masse an pin A3) und danach geschaut auf welchen pins Signale gesendet werden.

Für ABS und Hydractive kommen die Signale auf E1 resp. E2. Dies stimmt mit der von Andrè in thread 124990 angegebenen Belegung des Diagnosesteckers überein. LEXIA liest diese Steuereinheiten auch richtig aus.

Für Seitenairbag links und rechts kommen die Signale jedoch auf Leitung C2 an, wohingegen sie nach der im thread angegebenen Belegung des Diagnosesteckers auf D2 ausgegeben werden.

Da ausser der Diagnose von Einspritzung, ABS und Radaufhängung auch die der anderen Komponenten versagt, vermute ich, dass das gleiche Problem auch bei anderen Komponenten existiert. Das habe ich allerdings noch nicht überprüft.

Gibt es verschiedene 30-pol Kabel oder kennt jemand eine Methode, dieses Problem zu lösen? Mein nächster Versuch wäre, eine OBD Verlängerung zu kaufen, sie aufzuschneiden und die Kabel entsprechend zu tauschen. Aber das wäre schon wieder (wie beim Hydractive Geraät) eine nicht ganz saubere Methode.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jay

Hallo,

hat inzwischen jemand die korrekte Belegung des 30 Pol nach 16Pol Steckeradapters rausgemessen? Ich bräuchte die für den Xantia X1.

Ich vermute bei meinem Klon ist es die falsche Version. Zum Stecken muss ich z.B. die Schiebeverriegelung abnehmen, sonst passt es mechanisch nicht.

Sobald ich dann den 16 Pol Adapter an das Lexia Kabel anstecke, leuchten nach Zünding aus/an die rote und grüne LED der Wfs.

Welche Firmwareversionen und welche Lexia Versionen benutzt Ihr erfolgreich am X1?

Danke

jay

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jay

Ich ziehe meine Frage vorerst zurück.

Meine Adapterbelegung ist ziemlich sicher falsch.

Leider sind beide Stecker vergossen.

Jay

 

bearbeitet von jay

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1

Ich habe ein ELIT und mir einen Adapter selbst gebaut. Der Adapter ist aber quasi Spiegelverkehrt zum Lexia-Adapter, elitsteitig 30-polig und fahrzeugseitig 16-polig, er dient also zum Auslesen von Xantia X2 z. B.

Die Belegung paßt möglicherweise nicht für den Adapter der Lexia, falls in diesem die Signale anders verarbeitet werden. Jedenfalls kann man beim ELIT die Leitungen nicht einfach entsprechend einer Gegenüberstellung der beiden Steckerbelegungen zuordnen, ich habe fast jede Leitung durch simples Ausprobieren bestimmt. Wenn ich also Xantia X2 mit 16-poligem Stecker anwähle, sind die Eingänge des Elit anders belegt als beim Xantia X1 mit 30-poligem Anschluß.

1 -> A2 Plus

2 -> ---

3 -> B3

4 -> A3 Masse

5 -> B2

6 -> E1 ZIS, Klima

7 -> C1 Motorsteuerung, Automatikgetriebe

8 -> D1 (Kühlerlüfter, nicht verwendet bei Xantia/Xm)

9 -> ---

10 -> ---

11 -> I1 Seitenspiegel

12 -> E3 ABS

13 -> F2 Gurtstraffer, Airbag

14 -> F1 Federung

15 -> C2 Motorsteuerung, Automatikgetriebe

16 -> A1 Plus

bearbeitet von TorstenX1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1

Da mir inzwichen einfiel daß ich auch ein Lexia mit Adapter auf 30-Pol habe, der einwandfrei funktioniert - sofern mich meine Erinnerung nicht trügt, ich verwende das Lexia bei Xantia und Xm und anderen aus der Zeit eigentlich nie, da viel zu aufwendig und zeitraubend - habe ich heute mal die Zuordnung notiert.

1 -> F3

2-> C1

3-> E1

4-> --- (möglicherweise hab ich aus Versehen die Zuordnung aber nicht gefuden...)

5-> A3

6-> i2

7-> G1

8-> A2

9-> A1

10-> C2

11-> F1

12-> D2

13-> E3

14-> E2

15-> i3

16-> H3

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jay

Wovon ist das Zweite denn?

Lexia Klon ODB Stecker und das Lexia Programm beim Auslesen auf xantia und nicht Xantia2 Stehen?

Das Unterscheidet sich ziemlich  von meinen Belegungen.

 

Mir würden 3 Belegungen besonders helfen:

Zuordnung a1 bis j3 30 Pol Zu den Signalen Lexiasoftware auf x1 (also quasi aus dem Schaltplan des X1).

Zuordnung 1 bis 16 beim X2 im Lexiasoft X2 Modus. (also quasi aus dem Schaltplan des X2).

Zuordnung des Lexiaklons 1 bis 16 im Lexiasoft X1 Modus (das wird man wohl messen müssen).

Ich habe zwar bereits meinen Adapter ausgemessen und auch ein paar Ideen zum Adapterumbau, aber die möchte ich erst veröffentlichen wenn ich sie überprüft habe.

Torsten: Mit welcher Methode misst du die Belegung raus? Gibt es eine Beschreibung des Ausleseprotokolls? Sind diese bei allen Steuergeräten gleich?

Jay

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1
vor 23 Minuten, jay sagte:

Wovon ist das Zweite denn?

Lexia Klon ODB Stecker und das Lexia Programm beim Auslesen auf xantia und nicht Xantia2 Stehen?

Ich verstehe deine beiden Sätze nicht, bitte deppengerecht formulieren.

vor 24 Minuten, jay sagte:

Mir würden 3 Belegungen besonders helfen:

Zuordnung a1 bis j3 30 Pol Zu den Signalen Lexiasoftware auf x1 (also quasi aus dem Schaltplan des X1)

Gibt es nicht.

vor 36 Minuten, jay sagte:

Zuordnung 1 bis 16 beim X2 im Lexiasoft X2 Modus. (also quasi aus dem Schaltplan des X2).

Ist vorn in der Übersicht der jeweils ersten Teile der Schaltpläne abgebildet.

vor 37 Minuten, jay sagte:

Zuordnung des Lexiaklons 1 bis 16 im Lexiasoft X1 Modus (das wird man wohl messen müssen).

Das habe ich vorhin gemacht.

 

vor 38 Minuten, jay sagte:

Torsten: Mit welcher Methode misst du die Belegung raus?

Mit einem Multimeter und Meßspitzen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jay
vor 12 Minuten, TorstenX1 sagte:

Ich verstehe deine beiden Sätze nicht, bitte deppengerecht formulieren.

Lach.

Bezieht sich auf die Belegung in http://www.andre-citroen-club.de/forums/topic/89397-signale-von-lexia-clone-kommen-am-falschen-pin-des-diagnosesteckers-an/?do=findComment&comment=1430380

Ist das die Belegung des 16 auf 30 Adapters an deinem Lexia3 Klon mit Lexia Software im Messmodus X1?

 

vor 12 Minuten, TorstenX1 sagte:

Gibt es nicht.

Auf welcher Basis beruhen dann die Pinbeschreibungen  der Stecker?

 

vor 12 Minuten, TorstenX1 sagte:

Ist vorn in der Übersicht der jeweils ersten Teile der Schaltpläne abgebildet.

Ich habe keine Schaltpläne. Ich habe lediglich Fetzen der Schaltpläne ohne Gesamtzusammenhang. Eben verschiedene Einzelseiten, die ich zugemailt bekam.

 

vor 12 Minuten, TorstenX1 sagte:

Das habe ich vorhin gemacht.

Du hast eine Adapterbelegung gepostet. Von diesen Belegungsübersichten habe ich inzwischen mindestens 3 Verschiedene.

Ich meinte etwas wie "Pin7 Motorsteuergerät k-leitung"

 

vor 12 Minuten, TorstenX1 sagte:

Mit einem Multimeter und Meßspitzen.

Ja, aber wo und wie misst du? Am Adapter? Sprich, ich stelle auf "x1 klima auslesen" und dann kann ich am Auslesepin Pulsierende Spannung messen? Oder nach Masse?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1
vor 32 Minuten, jay sagte:

Lach.

Bezieht sich auf die Belegung in http://www.andre-citroen-club.de/forums/topic/89397-signale-von-lexia-clone-kommen-am-falschen-pin-des-diagnosesteckers-an/?do=findComment&comment=1430380

Ist das die Belegung des 16 auf 30 Adapters an deinem Lexia3 Klon mit Lexia Software im Messmodus X1?

Nein, ich habe aufgelistet, welcher Pin am 16-poligen Stecker auf welchem Pin des 30-poligen Steckers landet. Es geht nur um den Adapter, mit dem Lexia an sich hat das nichts zu tun.

vor 32 Minuten, jay sagte:

Auf welcher Basis beruhen dann die Pinbeschreibungen  der Stecker?

Auf der Basis der originalen Diagnosegeräte der Citroen-Werkstätten.

vor 32 Minuten, jay sagte:

Ich habe keine Schaltpläne. Ich habe lediglich Fetzen der Schaltpläne ohne Gesamtzusammenhang. Eben verschiedene Einzelseiten, die ich zugemailt bekam.

Ah ja, findet sich aber sicher bei Google, oder jemand hat das zur Hand.

vor 32 Minuten, jay sagte:

Du hast eine Adapterbelegung gepostet. Von diesen Belegungsübersichten habe ich inzwischen mindestens 3 Verschiedene.

Ich meinte etwas wie "Pin7 Motorsteuergerät k-leitung"

Ja, siehe Schaltplan X2. Ich hab das hier nicht zur Hand.

vor 32 Minuten, jay sagte:

aber wo und wie misst du? Am Adapter? Sprich, ich stelle auf "x1 klima auslesen" und dann kann ich am Auslesepin Pulsierende Spannung messen? Oder nach Masse?

Ich stecke eine Meßspitze in den 16-poligen Stecker des Adapters, und die andere in den 30-poligen Stecker des Adapter. Das mache ich in verschiedenen Variationen, bis das auf "Diodenprüfung" eingestellte Multimeter piepst. Die Ergebnisse habe ich oben gepostet. Da die Belegung des 16-poligen Steckers von Citroen vorgegeben und in den X2-Schaltplänen beschrieben ist, kann man die Pins leicht den einzelnen Seuergeräten zuordnen.

Es geht ja hier lediglich darum, die korrekte Überleitung der Signale durch den Adapter festzustellen.

 

bearbeitet von TorstenX1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jay

Hm, wir reden aneinader vorbei. :-(

Du redest vom Ausmessen eines Adapterkabels.

Ich meine aber das Ausmessen der Pinbelegung der Geräte, Denn diese sind ja laut deiner Aussage verschieden.

Ich versuche einfach weiter rum und wenn ich dann ein Ergebnis habe, werde ich das Posten.

Jay

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1
vor einer Stunde, jay sagte:

Ich meine aber das Ausmessen der Pinbelegung der Geräte, Denn diese sind ja laut deiner Aussage verschieden.

Ich verstehe dich tatsächlich nicht. Welcher Pin für welches Steuergerät zuständig ist, ergibt sich eindeutig aus den Schaltplänen, und die sind korrekt. Was willst du da noch wie und warum ausmessen ?

bearbeitet von TorstenX1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jay

Nun, es geht um den Lexia3 Klon.

Laut deiner Aussage ist die Belegung am OBD Stecker Unterschiedlich, je nachdem welches Fahrzeug man auswählt.

Speziell unterscheidet sich die Bedeutung der Pins laut deiner Aussage zwischen Auswahl von Xantia X1 und Xantia X2 in der Lexia Software.

Aber egal. ich gehe jetzt eh einen anderen Weg.

Nun suche ich noch einen möglichst voll belegten 30 Pol stecker...

bearbeitet von jay

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1
vor 24 Minuten, jay sagte:

 

Laut deiner Aussage ist die Belegung am OBD Stecker Unterschiedlich, je nachdem welches Fahrzeug man auswählt.

Nein.

Ich habe geschrieben, daß der Eingang am Diagnosegerät je nach gewähltem Fahrzeugtyp unterschiedlich geschaltet  ist. Die Belegung des Steckers ist immer gleich,logischerweise.

vor 27 Minuten, jay sagte:

Nun suche ich noch einen möglichst voll belegten 30 Pol stecker...

Männchen vermutlich. Den wirst du dir selbst bauen müssen, geht aber problemlos mit 2 entsprechenden Steckern aus einem Schlachtwagen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jay
vor 30 Minuten, TorstenX1 sagte:

Ich habe geschrieben, daß der Eingang am Diagnosegerät je nach gewähltem Fahrzeugtyp unterschiedlich geschaltet  ist. Die Belegung des Steckers ist immer gleich,logischerweise.

 

Na, DAS musst du mir nun aber erklären.

Was wenn nicht der Stecker ist denn "der Eingang am Diagnosegerät"??

Wir haben wohl wirklich ziemlich unterschiedliche Vorstellungen bei der Bedeutung von Sätzen. :-)

Jay

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Swifty

Vielleicht hilft es, einfach mal eine schematische Darstellung deiner Frage in Form eines Bilds hier zu posten. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
berndjetztmitxm

Eine Steckerbelgung hab ich hier: Ob´s hilft?

Belegung PSA Peugeot Citroën Diagnosestecker:

  Pin  

Name

Description, Beschreibung

A0

VCC

Accumulator, Dauerplus

B0

VCC

Accumulator, Dauerplus

C0

GND

Ground, Masse

A1

 

GND OT-Geber (Diesel)

B1

 

Shield, Abschirmung OT-Geber (Diesel)

C1

 

Signal Drehzahlmesser/OT-Geber (Diesel)

A2

ISO K-Line

OBD Engine Control Module, OBD Motor

B2

ISO K-Line

OBD Engine Control Module, OBD Motor

C2

 

Blinking codes, Blinkcodes

A3

 

Selbstdiagnose Kühlluftventilator

B3

 

Selbstdiagnose Gurtstraffer

C3

 

Rotation speed sense relay

A4

ISO K-Line

OBD ABS/ASR

B4

ISO K-Line

OBD Hydractivfederung

C4

ISO K-Line

OBD Steering wheel, OBD Lenkrad

A5

ISO K-Line

OBD heater and air conditioner, OBD Heizung, Klimaanlage

B5

ISO K-Line

OBD seat adjustment, Sitzverstellung

C5

ISO K-Line

OBD Airbag

A6

ISO K-Line

OBD Gearbox, OBD Getriebe

B6

ISO K-Line

OBD Back axle, OBD Hinterachse

C6

ISO K-Line

OBD Differential gear, OBD Differentialgetriebe

A7

ISO K-Line

OBD Cruise-control, OBD Tempomat

B7

ISO K-Line

OBD Trip computer, OBD Bordcomputer

C7

ISO K-Line

OBD door lock, OBD Zentralverriegelung

A8

ISO K-Line

OBD Rear-view mirror, OBD Rückspiegelverstellung

B8

ISO K-Line

OBD Antitheft alarm, OBD Alarmanlage

C8

ISO K-Line

OBD Immobilizer, OBD Wegfahrsperre

A9

 

 

B9

 

 

C9

 

 

 

 

Stecker 30 Pol.jpg

Stecker 30 Pol-2.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wurzelsepp

Hallo,

das Diagnosegerät erkennt man ja, dann kommt der USB-Stecker, von dem geht es in den ganzen Glumbatsch rechts und dann zum grünen Stecker. Wenn das Fahrzeug dann älter ist, kommt noch der schwarze Adapter in den grünen und dann gehts zum braunen.

Welche Belegung meinst Du jetzt ?

DSC_7816.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1
vor 4 Stunden, berndjetztmitxm sagte:

Eine Steckerbelgung hab ich hier: Ob´s hilft?

Belegung PSA Peugeot Citroën Diagnosestecker:

  Pin  

Name

Description, Beschreibung

A0

VCC

Accumulator, Dauerplus

B0

VCC

Accumulator, Dauerplus

C0

GND

Ground, Masse

A1

 

GND OT-Geber (Diesel)

B1

 

Shield, Abschirmung OT-Geber (Diesel)

C1

 

Signal Drehzahlmesser/OT-Geber (Diesel)

A2

ISO K-Line

OBD Engine Control Module, OBD Motor

B2

ISO K-Line

OBD Engine Control Module, OBD Motor

C2

 

Blinking codes, Blinkcodes

A3

 

Selbstdiagnose Kühlluftventilator

B3

 

Selbstdiagnose Gurtstraffer

C3

 

Rotation speed sense relay

A4

ISO K-Line

OBD ABS/ASR

B4

ISO K-Line

OBD Hydractivfederung

C4

ISO K-Line

OBD Steering wheel, OBD Lenkrad

A5

ISO K-Line

OBD heater and air conditioner, OBD Heizung, Klimaanlage

B5

ISO K-Line

OBD seat adjustment, Sitzverstellung

C5

ISO K-Line

OBD Airbag

A6

ISO K-Line

OBD Gearbox, OBD Getriebe

B6

ISO K-Line

OBD Back axle, OBD Hinterachse

C6

ISO K-Line

OBD Differential gear, OBD Differentialgetriebe

A7

ISO K-Line

OBD Cruise-control, OBD Tempomat

B7

ISO K-Line

OBD Trip computer, OBD Bordcomputer

C7

ISO K-Line

OBD door lock, OBD Zentralverriegelung

A8

ISO K-Line

OBD Rear-view mirror, OBD Rückspiegelverstellung

B8

ISO K-Line

OBD Antitheft alarm, OBD Alarmanlage

C8

ISO K-Line

OBD Immobilizer, OBD Wegfahrsperre

A9

 

 

B9

 

 

C9

 

 

 

 

Stecker 30 Pol.jpg

Stecker 30 Pol-2.jpg

Das ist von irgendjemand unnötig selbstgestrickter Unsinn. Die Bezeichnug der Pins ist falsch.

A0 auf dem Bild ist in wirklichkeit A1, B0 ist in Wirklichkeit A2. A1 ist tatsächlich B1, und so weiter.

Richtige Numerierung siehe Beiträge weiter oben.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Fred

aus einem Originalpapier:
Blick auf den Stecksockel im Auto:

image.png.a980a0290c7c00d7fbeea5f136255a03.png
Fred

bearbeitet von ACCM Fred

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jay

Hallo,

soviel Resonanz! Danke erstmal an alle Helfer. :-)

Bernd: Ja, diese Belegung habe ich auch schon gefunden. Auch wenn die Pinbezeichnungen total falsch sind, sind doch die Belegungsbeschreibungen großteils korrekt.

 

vor 8 Stunden, Wurzelsepp sagte:

Hallo,

das Diagnosegerät erkennt man ja, dann kommt der USB-Stecker, von dem geht es in den ganzen Glumbatsch rechts und dann zum grünen Stecker. Wenn das Fahrzeug dann älter ist, kommt noch der schwarze Adapter in den grünen und dann gehts zum braunen.

Welche Belegung meinst Du jetzt ?

Na, das scheint mir ja ein schönes Original zu sein.

Ich meine die Belegung des Grünen Steckers wenn man in der Lexia Software den Xantia X1 anwählt.

 

Zusätzlich  wäre die Verdrahtung deines Adapters Schwarz nach Braun, also 16 nach 30 Pol interessant.

Hier gibt es wohl verschiedene Belegungen. Meiner sieht zwar genauso aus, aber Pin A2 ist z.B. garnicht Bestückt.

Danke

Jay

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Claude-Michel

Ich habe vor Jahren ein Lexia gekauft ohne den Stecker für X1 da ich damals kein X1 hatte. Später flog ein X1 zu uns und ich habe mir nachträglich diesen Adapterstecker gekauft. Leider konnte ich keine Diagnose machen. Ich dachte auch, dass der nachträglich gekaufte Stecker nicht zu dem Rest passt. Habe auch recherchiert ob die Pin-Belegung stimmt usw...

Irgendwann hatte ich festgestellt, dass die Sicherung F7 durchgebrannt war. Komisch war, dass ohne F7, der Motor trotzdem drehte.

Hier die damalige Discussion:

Lexia an X1

 

Hier habe ich auch eine Diskussion gefunden wo Jemand den Adapter angepasst hat, damit dieser mehr Funktionen hat:

Stecker vollbelegt

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1
vor 19 Stunden, jay sagte:

Zusätzlich  wäre die Verdrahtung deines Adapters Schwarz nach Braun, also 16 nach 30 Pol interessant.

Hier gibt es wohl verschiedene Belegungen. Meiner sieht zwar genauso aus, aber Pin A2 ist z.B. garnicht Bestückt.

Danke

Jay

Dr ist aber nicht etwa entgangen, daß ich genau das bereits gepostet hatte...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jay
vor 4 Stunden, TorstenX1 sagte:

Dr ist aber nicht etwa entgangen, daß ich genau das bereits gepostet hatte...

Hallo Torsten,

nein, ist mir nicht entgangen. Allerdings funktioniert es mit der von dir geposteten Belegung bei mir nicht.

Zudem habe ich noch mindestens 2 weitere Belegungsversionen gefunden.

Außerdem schreibst du ja auch, daß du keinen China Klon hast, sondern irgend etwas anderes und dass die Beschaltungen je nach Auswahl des auszulesenden KFZ sich bei deinem Gerät ändern.

Deshalb möchte ich zusätzlich die Adapterbelegung und Softwareversion von jemandem, der genau dasselbe Gerät wie ich hat und bei dem das Auslesen eines Xantia x1 klappt.

Es sind eben 3 mögliche Fehlerquellen: Adapterbelegung, Softwareversion, zickender Wagen.

Bei den beiden ersten brauche ich deshalb jemanden, der dasselbe Hobbyequipment benutzt wie ich. Deine Profiversionen helfen mir da leider wenig.

Jay

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
jay
vor 6 Stunden, ACCM Claude-Michel sagte:

Hier habe ich auch eine Diskussion gefunden wo Jemand den Adapter angepasst hat, damit dieser mehr Funktionen hat:

Vielen dank, das klingt vielversprechend. Leider schaffe ich es nicht, mich in dem Forum anzumelden.

Es erscheint immer, daß nicht überprüft werden konnte, daß ich kein Spammer bin.

Jay

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden