Search the Community

Showing results for tags 'geräusch'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 27 results

  1. Hallo an alle, ich habe seit heute morgen ein erneutes Problem. Mein C6 ist ein 2.7 Diesel. Nach einem Überholvorgang im Sportmodus auf einer zweispurig werdenden Bundesstraße hörte ich auf einmal ein sehr merkwürdiges Geräusch von vorne. Der Motor war laut Anzeige schon warm. Beim ersten Anhalten an einer Kreuzung kam noch kurz ein quietschenden Geräusch kurzzeitig hinzu. So als ob Metal direkt aneinander reibt. Ich bin ja schon etwas gebeutelt vom C2, der einen Pleuellagerschaden hatte und hoffe, dass das hier nichts ähnliches ist. Wie soll ich jetzt nur weitermachen? Kann ich noch 'ruhigen' Gewissens fahren oder hab ich jetzt ein ernstes Problem? Ich habe von der Sache mal ein Video gemacht. Vielleicht hilft das ja. Bitte alle Schrauber vor!!! Ich hoffe auf kein Wunder, ich verlange eins. Gruß, Alex
  2. Hallo Mitforisten, ich bin neu hier und möchte mich kurz vorstellen: ich fahre einen C5 III Tourer Exclusive, HDI 165, 72.000 km, Baujahr 11,2014. Ich bin mit dem Wagen zufrieden, habe aber einige Fragen dazu, die ich hier in einem Beitrag zusammenfassen möchte. Vielleicht bekomme ich einige Einschätzungen. 1) Automatikgetriebe: wenn der Automat den 6 Gang bei 70 km/h einlegt, jault das Getriebe deutlich. Das Jaulen ist bei 80 km/h wieder vorbei. Laut Aussage meiner Werkstatt ist das normal. Kann das jemand bestätigen? 2) Automatikgetriebe: der Wagen schaltet gefühlt sehr spät. Bei etwa 2000 U/min wird erst der nächste Gang eingelegt (natürlich bei geringer Leistungsanforderung). Das kenne ich von anderen Autos anders, die bereits bei 1600 U/min in den nächst höheren Gang wechseln. Ist das bei euch auch so? 3) Regenerierung Partikelfilter: man hört es und man merkt es auch am Verbrauch: das Regenerieren des Partikelfilters. Ich bin ein ruhiger Fahrer, keine sportlichen Ambitionen. Mischung aus Kurz-, Mittel und auch Langstrecke. Der Wagen regeneriert etwa alle 300 km, was mir sehr häufig vorkommt. Ist das normal? Der Filter füllt sich bei jedem Mal mit Asche und ich erwarte nicht, dass ich die 180.000km mit dem Filter erreichen werde. 4) Geräusch im Leerlauf: mir ist bewusst, dass Geräusche zu lokalisieren immer sehr schwer ist. Der Motor macht im Leerlauf ein deutlich nerviges Geräusch, welches aus der Beifahrerseite des Motorraumes kommt. Es ist deutlich im Innenraum zu vernehmen. Beim Erhöhen der Drehzahl des Motors um lediglich 200 U/min ist das Geräusch weg. Es klingt wie eine hohle Kunststoff-Giesskanne, auf der man schnell schnellrhythmisch trommelt. Ich kann es besser nicht beschreiben. Vielleicht hat jemand eine Idee? 5) Reifen: Ich fahre seit 1,5 Jahren die Ganzjahresreifen Michelin CrossClimate in der Größe 225/55 R17, etwa 2,5 bar Luftdruck. Bitte keine Diskussion Ganzjahresreifen beginnen. Leider habe ich seit geraumer Zeit einen deutlichen Sägezahn. In Foren liesst man, dass der Wagen dazu neigt. Was kann man dagegen tun (Luftdruck oä.) bzw. hat jemand Erfahrungen, ob bestimmte Reifenmarken dazu neigen? 6) Federkugeln: es ist mein erster Citroen und der einzige Grund für den Kauf des Wagens war der Fahrkomfort. Wie lange halten in etwa die Federkugeln, bis merklich der Federungskomfort nachlässt? Geschieht das schleichend? Vielen Dank für eure Mühen! Liebe Grüße, Christian
  3. Hallo Leute, ich habe da mal eine Frage. Ich habe vor ein paar Wochen den Zahnriemen beim C2 (1.4 l / 54 KW / Benziner) meiner Frau gewechselt. Lustigerweise am 15.06.17 bei 105.716 km. Kein Scherz. Aber wieder zum Thema. Wenn der Motor etwas warm geworden ist tritt bei ca. 2500 Umdrehungen ein ziemlich starkes Vibrations- bzw. Nagelgeräusch auf. Ist die Drehzahl höher oder niedriger ist es meist ganz weg. Nur selten auch dann mal kurz da. Wenn ich die Drehzahl bei 2500 Umdrehungen halte und dann die Klima ausschalte verschwindet das Geräusch. Schalte ich die Klima wieder an ist auch das Geräusch wieder da. Kann das dann mit der Mehrleistung, die ja da sein muss, wenn Klima an ist zu tun haben? Und überhaupt: Hängt das Ganze eventuell mit dem Zahnriemen zusammen? Ist der vielleicht zu locker? Danke schon mal an alle, die hier etwas beitragen können. Gruß, Alex
  4. C6Wien

    Vorderachse heult

    Hallo beisammen, wer kenn folgendes Phänomen? Bei ca. 100 km/h und dann wieder zwischen 120-135, heult es regelrecht von der Vorderachse. Also kein wummern, ein echtes heulen. Hab natürlich gleich mal probiert und bin die Geschwindigkeiten auch manuell geschaltet im 4, im 5. und im 6. Gang gefahren. Kein Unterschied, das Heulen ist gleich und auch genau bei den gleichen Geschwindigkeiten. Als Laie würde ich jetzt mal sagen, es ist nicht das Getiebe. Die Räder weisen kein auffälliges Spiel auf. Auf der rechten Seite wurde das Radlager erst vor 3.000km getauscht. Noch sind die Winterreifen (Pirelli Sotozero) drauf. Bisher 8.000 km gelaufen. Bin momentan etwas ratlos. LG aus Wien C6, HDi205, Laufleistung 108.000
  5. Commodore_HH

    Xantia "hupt" beim ausschalten

    Moin in die Runde! Nach nun längerer Standzeit in der Garage (4 Monate) war die Batterie leer und ich habe meinen Xantia V6 nach der Aufladung dann einmal gestartet. Alles normal, er sprang sofort an, pumpte sich schön hoch, lief ruhig. Dann beim Ausschalten der Zündung war aus dem Motorraum (auf jeden Fall vorderer Bereich) ein kurzes aber recht deutliches (lautes) "hupendes" Geräusch zu hören. Habe mich total erschrocken. Habe den Vorgang wiederholt, ob dies reproduzierbar ist - leider ja, wieder hupte es beim Ausschalten. Hat jemand sowas schon mal gehabt bzw muss ich mich auf etwas Ernsteres einstellen? Grüße Mathias
  6. Hallo zusammen, habe an meinem C2 VTS folgendes Problem: wenn ich in einer schärferen Linkskurve einlenke nehme ich ein hochfrequentes Schleifgeräusch vorne links war (ohne Betätigung der Bremse). Da die Bremsen hinfällig waren habe ich neue Beläge und Scheiben eingebaut. Selbstverständlich habe ich die Führungen für die Beläge entsprechend geschmiert bzw. gefettet. Beim Aus-Einbau der Scheiben habe ich das Blech vom Traggelenk kontrolliert ob dieses vielleicht an der Bremsscheibe schleift. Dem war leider nicht so. Ebenso habe ich auf einer Hebebühne sämtliche Lager an der Vorderachse auf Spiel geprüft. Die Lager waren alle OK. Da ich mir absolut nicht erklären kann woher dieses Geräusch kommt kann jemanden von Euch vielleicht helfen.
  7. MaxxCZ

    Schlachte 3x XM Y3 V6

    Hallo alle XM fans wie im Titel schon geschrieben - habe hier 3 Stück XM Y3 V6 (Kettenferkel 12v) zum Ausschlachten. Bin zwar aus Tschechien, fahre aber mind. 1x im Monat nach DE (meistens in Richtung Waidhaus - Nürnberg - Frankfurt - Lüdenscheid) und kann welches ins Auto Laden. Versand ist natürlich auch möglich, die Kosten sind aber meistens ziemlich hoch. Oder auch selbstabholung falls jemand CZ besuchen will :-) Alle 3 Fahrzeuge waren komplett, daher habe ich fast alles. Erreichbar bin ich ggf. unter +420 sechs null eins 393 acht null vier, hier per PM oder per mail: balatmartin@seznam.cz Gruss aus CZ Martin
  8. Hallo! Ich habe gleich 2 Probleme mit meinem C6. Zum einen habe ich immer wieder quietschende Geräusche (werden schneller bei Beschleunigung). Ich war schon beim Freundlichen und dort hat man alles gereinigt, Bremse komplett zerlegt und gefettet sowie Kanten an den Bremsbelägen entgratet. Danach war das Geräusch ca. 2 Wochen weg, jetzt ist es wieder da. Was kann man noch dagegen tun? Es sind Winterreifen auf Stahlfelge aufgezogen und Radzierblenden aufgesteckt. Kann das auch von dieser extremen Salzerei kommen? Die Bremsen sind vorne und hinten komplett NEU. Ein anderes Problem ist ein Klopfgeräusch bei unebener Fahrbahn. Der Freundliche hat alles geprüft (Traggelenke, Querlenker, Gummilager, Stoßdämpfer). Angeblich alles ok (teilweise NEU). Wenn überhaupt dann sind es die Stoßdämpfer meint er. Es war für den Werkstattmeister auch nicht zu hören, ich nehme es aber deutlich wahr. So ein leichtes, schnelles und dumpfes Klopfen. So als würde etwas nicht richtig gedämpft oder kommt mit (auch kleinsten Unebenheiten) nicht zurecht oder nach. Was kann das sein? Ist sehr unangenehm beim Fahren. Man kann das auch sehr schlecht beschreiben. Ich bilde mir auch ein das das Fahrzeug leicht vibriert. Danke und Gruß Tim aus Celle
  9. Hallo Forum, mein BX 14 TGE Tecnic (Orga-Nr. von Juli 1989) springt nicht an. Anlasser dreht, mit Starthilfespray zündet der Motor auch irgendwann ein bißchen, aber dann kommt nichts mehr. Der Verdacht richtet sich daher auf die Kraftstoffanlage. Vor einem Jahr war schon einmal das Kraftstoffpumpenrelais defekt und wurde (wohl durch ein Gebrauchtteil) ersetzt. Am rechten Radlauf sind zwei Relais und ich habe leider nicht mehr im Blick, welches davon das Kraftstoffpumpenrelais und welches das andere ist. Wer weiß da mehr? Hat jemand vielleicht einen Schaltplan für das 1989er Modell, den man hier einstellen oder versenden oder verlinken kann. Für Modelle ab März 1990 habe ich einen gefunden: http://imageshack.us/photo/my-images/293/bx14tu3mmonojetroniczuecs0.jpg/ ADAC meinte gestern (lustlos), die Kraftstoffpumpe sei defekt. Die Pumpe ist, soweit ich gesehen habe, unter dem rechten Rücksitz zugänglich. Weiter habe ich noch nichts unternommen. Irgendwelche Tipps für das weitere Vorgehen? Ich freue mich sehr über Nachrichten! Jens
  10. Hallo, ich fahre seit April 2007 einen C8 2.0i 16V (Benzin) in der Tendance-Ausstattung und 5-Gang Schaltgetriebe. Bis auf die üblichen kleineren Macken bin ich mit dem Van ganz zufrieden. Kilometerstand 62.500 km. Seit ca. 4 Wochen nerven mich schwer zu lokalisierende Geräusch aus dem Motorraum. Aufgefallen ist es mir das erste Mal nach einer längeren Fahrt (300 km) bei betriebswarmen Motor und niedriger Außentemperatur. Beim heranrollen auf eine Kreuzung im Schubbetrieb 4. Gang 1.500 U/min hörten wir leicht quietschende oder zwitschernde Geräusche. Diese sind bei 2000 U/min oder mehr bzw. beim Beschleunigen nicht zu hören. Das Geräusch ist in den letzten Tagen mehr geworden, wobei es immer im niedertourigen Bereich auftritt, wenn der Motor warm wird bzw. Betriebstemperatur hat. Beim Kaltstart ist nichts zu hören. Beim Abstellen des Motors im warmen Zustand bzw. dann wieder beim Starten ist dieses Geräusch auch zu hören, ebenfalls wie mechanisches Zwitschern. Probefahrt beim Freundlichen ergab keine Auffälligkeiten, wäre wohl normal. Gestern hatte ich die Gelegenheit auf der Bühne meines Freundes die Sache unter die Lupe zu nehmen. Meine anfängliche Vermutung hat sich aber leider nicht bestätigt. Keilriemen i.O., Lager der Lima und des Klimakompressors drehen ohne erkennbare Geräusche, Spannrolle dreht ebenfalls frei und die vermutete Riemenscheibe sitzt ebenso fest. Jetzt bleiben meiner Meinung nur noch 2 Möglichkeiten: - Wasserpumpe die ab und zu die Geräusche macht (Lagerschaden) - dazu gibt es auch eine InfoRapid (B1GW010XQ0 - LECK KÜHLMITTELPUMPE UND/ODER GERÄUSCHSTEUERUNG - Austauch WaPu mit Kunststoffgehäuse bis Orga 11357) - Kühlmittelstand i.O. - Geräusch kommt von der Kupplung - meines Wissens kein ZMS verbaut beim Benziner - kuppelt meiner Meinung nach normal und rutscht auch nicht - nur fällt mir in letzter Zeit auf, wenn man im 1. Gang mit wenig Gas anfährt kommt dieses klappernde oder zwitschernde Geräusch auch aber nicht im kalten Zustand. Wie Ihr seht ich weiß nun auch nicht mehr weiter und freue mich auf Tipps von Euch. Ich will einfach sinnlose Werkstattausgaben vermeiden um die Familiekasse zu schonen! Danke für Eure Tipps!!!
  11. Hallo, nachdem unser Break heute gute 400m von zuhause mit einem zeitweise blockierendem Keilrippenriemen (erste Vermutung fester Klimakompresor)liegengeblieben ist, ist nun der Beschluss gefasst, dass er geschlachtet wird. Wir hatten zwar geplant, die 300.000km noch voll zu machen aber nun gut, hat nicht sein sollen. Die Ablösung ist schliesslich seit einem guten Monat im Hause... Einiges bleibt jedoch hier (Heckklappe, Heckstossfänger), da bei uns noch ein zweiter silberner Break fährt. Der Wagen im einzelnen: - Ausstattung: Klima, Sitzheizung, Regensensor, Licht- und Sichtpaket usw.... -298.612 Kilometer - 2. Hand - Farbe EYCC silber metallic - hatte in der Vergangenheit bei uns 2 unverschuldete Frontschäden, von daher Kühler usw. max. 4 Jahre alt - alles dieselspezifische ist zu haben - AHK kam erst 2006 ans Fzg., nur ab und zu 750kg Anhänger mit gezogen - Lima gute 6 Monate alt, ebenso Hydraulikpumpe (Zubehörteil) - Fahrersitz seit 270.000km links aufgescheuert, Rest der Ausstattung ist gut - Motor, Getriebe einwandfrei - Auspuff, Kat okay- - links Heuliez-Syndrom stark ausgeprägt, rechts gehts massiv los... Aktuell ist eine Schlachtung/ ein Teileverkauf geplant, da der Wagen diverse Teile beinhaltet, die wir noch für uns nutzen möchten. Sofern jedoch ein gutes Angebot kommt ist auch ein Verkauf am Stück denkbar. Hier noch ein paar Fotos von vorhin. Ja, ja, ich weiss. Könnte man mal wieder waschen und staubsaugen... Ist bzw. war halt ein Arbeitstier. Aber immer gut gewartet: Grüße Alex
  12. ACCM Ivo Nawrath

    Innenleben vom alten DS-Lenkrad??

    Hallo Forum, ich habe an meiner 68er DS bei bestimmten Drehzahlen/Lenkradstellungen ein metallisches Schwirrgeräusch im Inneren des Lenkrades. Soll heißen im Bereich des Übergangs der Lenkradspeiche zum eigentlichen runden Lenkrad (nicht am Armaturenbrett). Es handelt sich um das alte Lenkrad ohne Schaumstoffummantelung. Hat jemand eine Idee wie das Lenkrad von innen aussieht? Vielleicht ein Schnitt oder eine Zeichnung? Mein Gefühl sagt mir, dass dort ein eine gebogene Stande (als Achse) hereingeführt wird, die in meinem Fall eine Resonanz bei ca. 80Hz hat und an der Ummantelung scheppert. Ich brauche eine Idee wie das von innen aussieht um eine Maßnahme gegen das schnarren zu finden. Danke für eure Hilfe! Grüße, Ivo
  13. Nach wechsel des Zahnriemens mach mein XM nur bei warmen Motor knatschende Gräusche im Bereich der Riemenscheibe. Wer kann mir tips geben.
  14. Hallo an alle hier im Forum, ich habe einen Xantia 2,0, 16 V Exklusive. Mein Problem ist der Höhenkorrektor vorne, beim heben auf der Hebebühne ist dort ein Draht gebrochen. Nun meine Fragen dazu: 1. Wofür ist dieser Draht eigentlich? 2. Der Wagen geht vorne nicht mehr hoch, was kann ich tun? Ich bedanke mich als recht freundlich im vorraus für die Antworten, bin nämlich echt ratlos was das angeht.
  15. Mad Earl

    Lenkung: "KALONK"

    Mein 67er ID21 F Safari (rote Hydraulik) macht bei den ersten paar Mal Abbiegen nach Kaltstart beim Einschlagen der Lenkung ein Geräusch aus der Lenksäule, das klingt, wie wenn man die Verriegelung eines Tresors betätigt. Nach so zwei Lenkvorgängen wird es abgelöst durch das normale Swusch-swusch. Was kann das verursachen?
  16. Hallo Zusammen, habe vor, mir nach vielen Jahren PSA Abstinenz einen C4 HDi 150 zuzulegen. Wie sieht es denn mittlerweile mit der langfristigen Qualität der Mechanik aus? Der Xsara II (2003) meiner Mutter hat erst 45tkm runter aber die Schaltung ist ziemlich ausgeleiert und die Kupplung lässt sich schwer dosieren. Hat sich hier was getan? Ist ein gewisses Neuwagenfeeling bis 150tkm bei entsprechnder Behandlung zu erwarten? Der C4 gefällt mir nämlich wieder sehr gut (im Gegensatz zum Vorgänger) und der Motor soll ja verbrauchsmäßig ganz gut sein und ist mehr als ausreichend kraftvoll. Das Leergewicht passt auch. Der DS5 würde mich ja schon reizen (hab letztens einen beim Händler gesehen - wow, Gänsehaut), hat aber 200kg mehr. Wie lange sind denn die Lieferzeiten für den C4 (Exclusive oder Selection)? Der Selection hat Serie Stahlfelgen, oder? Panoramaglasdach ist Pflicht, Leder oder Xenon muß nicht unbedingt sein, auch nicht Massagesitze --> da würde ja der Selection reichen. Was gibt es denn momentan für Rabatte? Sind da über 20% drin? Grüße, P.
  17. Hallo Citroen Gemeinde! Ich überlege, einen XM 2.0SX vom 1999 mit ca. 170000km zu kaufen. Der Wagen ist allgemein wohl im guten Zustand. Nur 2 Dinge machen mir Sorge: 1. Der HeizungsLüfter vibriert auf höchster Stufe extrem unangenehm 2. Die Automatik schaltet vom 1. und den 2. Gang ein bisschen ruppig (auch beim runterbremsen), und im Leerlauf bei erhöhter Drehzahl ist ein Metallisch-schleifendes langsam pulsierendes Geräusch zu hören und als Vibration im Wagen zu spüren. Wenn man davor steht bei geöffneter Haube, kommt das Geräusch aus Richtung Getriebe. Während der Fahrt ist alles ok. Könnt Ihr mir Tipps geben, wie ich das genauer prüfen kann, oder was da an Kosten auf mich zukommt, bevor ich den Wagen kaufe? Tausend Dank! Gruss Ralf
  18. herrmanndrucker

    Automatikgetriebe im C5

    Hi, mal eine Frage zum Automatikgetriebe im C5 I : Sind da ähnliche Probleme mit sterbenden Getrieben bekannt wie im Xantia oder sind diese etwas standfester? Gruß Marcel
  19. Hallo - nun ist mir hier in den USA doch wieder ein CX Break zugelaufen - neben viel Rost (upstate New York - da schneits immer noch) und den mir vom S1 bereits bekannten Spielchen mit der Zentralverriegelung und Fensterhebern stört ein ziemlich lautes, schnarrendes, drehzahlabhängiges Geräusch aus der Instrumenteneinheit. Nach Abschrauben des Deckels kommt es ziemlich eindeutig vom DZM. Wenn ich den 3. oberen Stecker von rechts abziehe hörts auf (der Drehzahlmesser natürlich auch). Weiss jemand was das sein kann? Klingt ziemlich mechanisch aber gibts denn im DZM was mechanisches? Danke - Til PS: Suche hat nichts gebracht ausser interessanten Beiträgen zu stehenbleibenden Motoren - und meiner läuft gut
  20. Mein C6 HDI 205 hat ein gläsernes Schiebedach. Ab ca. 130 km/h hört man deutliche Windgeräusche von dort kommen. Das rechte Ohr ist ca. 30 cm vom Schiebedach entfernt. Kennt jemand das Problem? Und falls ja, könnte man das wieder richten lassen (Dichtung?). Oder ist das nun mal so bei einem solchen Schiebedach. Ich hatte bisher keins. zurigo
  21. Moin aus Hamburg, bitte um kurze Hilfe, wie ich die inneren Rückleuchten bei meinem Xantia ausbaue. Ich habe keinen Kombi, sondern einen "normalen" 5 türer.
  22. Hallo, Bei meinem Berlingo Diesel (Ez.1999) knarzt seit gestern die linke vordere Feder beim Fahren und wenn ich am Auto rumwackel (klingt nach Kunststoff). Mein Vertrauensmechaniker sagt am Telephon, dass wäre eine gebrochene Feder, ist aber zur Zeit total überlastet und hat keine Zeit. Ich habe den Wagenheber beim linken Vorderrad angesetzt und den Wagen angehoben. Von einer gebrochenen Feder ist nix zu sehen. Müsste man eigentlich sehen, oder? Dann hab ich den Wagen wieder runtergelassen und seit dem ist das Knarzen weg. Wie lang? ?Hat jemand irgendeine Idee?
  23. Hallo, ich bin jetzt mal der schwankenden Tachonadel auf den Pelz gerückt. Nachdem ich die Verbindung zwischen oberer und unterer Welle gelöst und wieder zusammengeschraubt habe, ist das Schwanken jetzt die meiste Zeit weg. So 70% der Zeit steht die Nadel völlig ruhig, 20% schwankt sie, aber weniger als vorher und 10% zittert sie so leicht vor sich hin. Im Haynes-Handbuch steht was von O-Ring erneuern und sauberem Motoröl. Hier im Archiv des Forums schrieb jemand was von Caramba ... Gibt es da einen O-Ring, den man vom Freundlichen kaufen kann, falls er da so etwas in seinem Computer findet? Soll man dieses Plastik-Dingsbums im Getriebe zur Aufnahme der unteren Welle auch gleich auf Vorrat kaufen?
  24. Hallo liebes Forum, ich bin neu hier und habe gleich eine heikle Frage. Ich habe mir vor ein paar Wochen ein gebrauchtes Xsara Coupé gekauft (Bj. 2003, 1.6l Benziner). Eigentlich bin ich sehr zufrieden. Leider musste ich feststellen, dass ab einer Drehzahl von knapp 4000 Umdrehungen ein hochfrequentes, pfeifendes Geräusch aus dem Motorraum kommt. Wenn man auskuppelt, ist es weg. Ein befreundetet Automechaniker, dem ich das Problem vorführte, meinte, das sei auf keinen Fall normal, hatte aber auch keine genaue Idee, woher es stammen könnte. Hat von euch jemand ne Idee? Vielen Dank schonmal!