Search the Community

Showing results for tags 'abgassystem defekt'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 8 results

  1. C3 Picasso, VTi 120 Motor, jetzt 93 tkm gefahren, vor 10tkm gekauft, mit "komplettem Service" vor dem Kauf. Motor beschleunigungsruckelte schon kurz nach dem Kauf, wurde immer schlimmer, dachte schon, da ist was Ernstes im Eimer. Dann Fehlermeldung "Abgassystem defekt". Ach du schreck. Gottseidank habe ich ein Kabel und die Software zum Auslesen und Rückstellen des Fehlerspeichers. Dort stand P1340 Zündaussetzer Zyl. 4! Also dann, die zwei 30er Torx-Schrauben ab, den Deckel über den Zündspulensteckern runter und - Ohje, wie krieg ich denn die Zündspulenstecker raus? Erstmal im Youtube-Viedeo schauen, ach, die werden ja nur abgezogen. Mit Gewalt. Also Zyl. 4, Stecker rausziehen, Zündspulenstecker auch raus, Zündkerzenschlüssel rein, ach herrje, was ist das? 12-Kant-Zündkerze, 14mm. Wer hat denn sowas. Also gleich die passenden Zündkerzen, Beru Z332 und den 12-Kant 14er bestellt. Heute mal getauscht. So sehen Zündkerzen aus einer VTi120 nach 93.842 KM aus: https://photos.app.goo.gl/FBGvBmU2m1wvpoh43 Nu fährt er wie ein Neuer ;-) Gruß aus Hamburg Michael
  2. Ich werde langsam verrückt. Bin mit meinem Latein und meinem Kontostand fast am Ende. Ich fahre einen C5 2.0 HDI Automatik aus 2006. Gekauft September 2015 für 1900€ mit neuem Tüv und 215000 auf der Uhr. Nach 7 Tagen fuhr die Hydropneumatik nicht mehr hoch. Beide hintere Zylinder wurden getauscht, 700€. Seitdem funktioniert es solala. Dann seit ca.10000km immer wieder Probleme mit dem Motorlauf. Im Stand läuft der Motor einwandfrei. Im Fahrbetrieb eigentlich auch. Allerdings gibt es bei konstanter Fahrweise permanente Drehzahlschwankungen ca.100-200 U/min. Ist so ein klein wenig ziegenbockmässig. Beschleunigung einwandfrei. Keine Meldungen im Bordcomputer und im Fehlerspeicher laut Werkstatt auch nicht. Man riet mir das AGR zu tauschen. Hab ich jetzt vor ca.2500km in einer freien Werkstatt machen lassen. 300€ Dann kam vor ca.1000km eine ganze Armada von Fehlermeldungen ( Abgassystem defekt, Verstopfungsgefahr Partikelfilter) Das Fahrzeug ging in Notlauf und nach 50 Kilometern kam die Meldung 'Partikelfilter verstopft'. Dann ging das Teil wieder in die freie Werkstatt und der Partikelfilter incl. Additiv wurde getauscht. Zahnriemen, Wasserpumpe, Keilrippenriemen und ein Motorlager wurden gleich mitgemacht. Kosten wieder deutlich über 1000€ Jetzt fuhr das Auto eine Woche relativ fehlerfrei. Das bockige Verhalten bei kostanter Fahrweise blieb. Heute ging alles an Fehlermeldungen an, was es gibt. ( Abgassystem defekt, Verstopfungsgefahr Partikelfilter, Geschwindigkeitskontrollanlage defekt etc.) Das Fahrzeug läuft im Notlauf. Was kann das sein. Es ist doch alles neu. Möchte nicht nochmal 1000€ und mehr versenken. Das erlaubt mein Sparbuch nicht mehr. Kann mir irgendjemand helfen? Hat irgendjemand im Raum Hamburg Ahnung und evtl. eine Lexia zur Verfügung? Mit meinem Feld Wald und Wiesenauslesegerät habe ich folgende Fehlercodes bekommen: U1003P P0500P P1445P P0490 P0490P Aktueller Kilometerstand 239000km
  3. Hallo, fahre einen C3 VTI95 und hatte gerade folgendes Problem. Es kam die Fehlermeldung "Abgassystem defekt" und der Lüfter lief auch bei kaltem Motor nach. Habe dann die Car Assistance gerufen (bin noch in der Gebrauchtwagengarantie). Fehler "Zündaussetzer Zylinder 3" gelöscht und alles funktioniert wieder. Was die Ursache war, konnte der Helfer leider nicht ermitteln, sondern nur den Fehler. Hat jemand Erfahrung, was die Ursache sein könnte? Die 15cm Schnee, die es heute Nacht geschneit hat? Das Problem mit der "Motortemperatur zu hoch" wurde vor 3 Monaten mit einem neuen Thermostat und Sensoren gelöst. Gruss Armin
  4. Moin Moin, mein C5 meldet mal wieder Abgassystem defekt. Vor einem Jahr habe ich einen Riss in einem Unterdruckschlauch gefunden und lange Ruhe gehabt. Nun meldet Lexia die Fehler P0400 und P0120 und Elektroventil Drosselklappe für die Abgasrückführung defekt. Habe keine Möglichkeit den Unterdruck zu prüfen und hoffe auf Tipps. Suche mit der Suchfunktion hat mir leider auch nicht weiter geholfen. Danke euch jetzt schon mal
  5. Hallo allerseits, ich will das Schaltgetrieb von dem ZPJ Motor trennen. Muss ich da erst auch den Ausrückhebel rausziehen? Oder nur die Schrauben ringsum rausdrehen und dann ganz einfach vom Motorblock abziehen? Danke schon mal für Eure Antworten und...
  6. ... stammt aus meinem Schlacht X1 Bj 1997. Guter Zustand und dicht. Preis: 145,- zzgl. Versand Gruß Andreas
  7. Hallo, ich poste hier absichtlich nicht im C5-Teil des Forums, da ich glaube daß mein Problem mit dem 1.6 HDI-Motor wohl eher auch bei anderen Citroëns vorkommen könnte. Nun: vor rund 4 Wochen in der Lombardei am Fascagno-Pass in Rund 2100 m Höhe kommt der Peep mit der Hinweismeldung "Abgassystem defekt !". Der Motor hat plötzlich einen erheblichen Leistungsschwund - das Notlaufprogramm lässt ein Fahren in bergigem Gelände nicht zu. Dies merke ich, als ich einen Radfahrer in der Steigung überholen will - daraufhin rolle ich lieber rückwärts in eine Seitenbucht... Motor aus und Neustart - Fehler weiterhin vorhanden. Etwas panisch werde ich da schon, da wir ca. 80 km von unserem Hotel weg sind. Und dazwischen u.a. das gerade gefahrene Stilfser Joch... Um der Familie etwas Sicherheit zu geben, mache ich halt mal profihaft (:-))die Motorhaube auf, und klemme mal kurz die Batterie ab. Starte - und der Fehler ist verschwunden... Dennoch, mit sehr ungutem Gefühl durchfahren wir diverse Tunnels, kommen aber in der Folgewoche nach rund 600 km problemlos zu Hause an. Als wir nach der Ankunft zu Hause noch zum Einkaufen fahren, kommt sie dann plötzlich wieder - die gleiche Meldung. Da wir 2 Wochen drauf noch eine Tour ins Ötztal geplant haben, gebe ich das Auto natürlich sofort bei bei meinem Freundlichen zum Check ab. Ich weise ihn darauf hin, daß C5 II 1.6 HDI nun ca. 128 tkm und noch den ersten FAP hat, daß dieser wohl gewechselt werden muß. Aber der Freundliche ermittelt dies nicht als Grund des Fehlers - sondern findet ein lockeren Pin am Railrohrsensor... Nun, nach einer Woche Reparatur (Urlaubszeit) bekomme ich den C5 zurück, und fahre dann 3 Tage später in Richtung Ötztal. Auf dem halben Weg kommt - wie zu erwarten - die gleiche Fehlermeldung mit dem Notprogramm. Unterschied nun: mein Resetversuch durch Abklemmen der Batterie wirkt nicht mehr... Also zum nächsten Freundlichen hingetuckert, dieser rettet unseren Urlaub indem er uns einen Leihwagen zur Verfügung stellt. In den 8 Tagen repariert er dann unseren C5... Diesmal wird der Commonrail Sensor (Impulsgeber/Dieselsensor) ausgetauscht. Der Wagen wird auch sehr intensiv getestet. Als wir dann eine Woche später den Leihwagen wieder in unseren C5 austauschen, hält die Reparatur genau 150 km, bis wieder die gleiche Fehlermeldung kommt. Zum Glück kann ich im Notprogramm auf der Autobahn noch so ca. 120 km/h fahren, so daß ich "problemlos" zu Hause ankomme. Nachdem daheim der Wagen (nach dem Einkaufen) wieder etwas abgekühlt ist, verschwindet der Fehler mal wieder, alles läuft bestens... Einmal jedoch - das fiel mir auch beim ersten Fehler auf - fangen alles Fensterheber bei Betätigung an zu spinnen: sie öffnen bzw. schließen nur für ca. 1 Sekunde... Nun, ich bin ehrlich gesagt ratlos, was ich jetzt weiter machen soll. Ich mache den beiden Vertragswerkstätten wirklich keinen Vorwurf, daß dieses Malheur nun passiert ist. Beide haben mir auch übereinstimmend ausgeschlossen, daß der FAP oder Additivstand der Fehlergrund wäre - was ich vermutet hätte (da kommen andere Fehlermeldungen), während die meisten Fehlermeldungen aus dem Bereich Einspritzung/CommonRail "fehlerhafterweise" "Abgassystem defekt" lauten... Aber ich weiß nun ehrlich nicht weiter. Irgendwie habe ich das Gefühl, daß nun die nächste Instanz Teile gewechselt werden wird (Steuergerät etc.), und dann die bis bisher wirklich erträglichen Reparaturkosten eine neue Dimension bekommen. Und dann, bei der ersten größeren Ausfahrt, trotz erneuter Reparatur die gleiche Fehlermeldung wieder kommt. Ich habe ehrlich gesagt, daß Vertrauen in die Maschine völlig verloren - ich weiß nicht mehr was ich weiter machen soll. Habe jetzt schon mit dem Gedanken gespielt, das Auto gegen einen Neuen zu tauschen, aber eigentlich wollt ich den C5 noch 2-3 Jahre fahren... Deshalb meine Frage hier in die Community: habt Ihr schon ähnliche Problem/Fehler gehabt, und konnten diese gelöst werden ? Danke für Eure Hinweise, bin momentan noch echt lädiert. Es ist nervlich schon sehr belastend wenn einem das Auto auf der Hin- und Rückfahrt in den Urlaub den Dienst versagt... Gruß P.