Jump to content

Search the Community

Showing results for tags 'abgassystem defekt'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog
  • acc intern's Future Corner
  • acc intern's Citroen / DS
  • acc intern's Markt & Technik
  • acc intern's Interaktiv
  • acc intern's History
  • acc intern's Der ACC

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 9 results

  1. C3 Picasso, VTi 120 Motor, jetzt 93 tkm gefahren, vor 10tkm gekauft, mit "komplettem Service" vor dem Kauf. Motor beschleunigungsruckelte schon kurz nach dem Kauf, wurde immer schlimmer, dachte schon, da ist was Ernstes im Eimer. Dann Fehlermeldung "Abgassystem defekt". Ach du schreck. Gottseidank habe ich ein Kabel und die Software zum Auslesen und Rückstellen des Fehlerspeichers. Dort stand P1340 Zündaussetzer Zyl. 4! Also dann, die zwei 30er Torx-Schrauben ab, den Deckel über den Zündspulensteckern runter und - Ohje, wie krieg ich denn die Zündspulenstecker raus? Erstmal
  2. Ich werde langsam verrückt. Bin mit meinem Latein und meinem Kontostand fast am Ende. Ich fahre einen C5 2.0 HDI Automatik aus 2006. Gekauft September 2015 für 1900€ mit neuem Tüv und 215000 auf der Uhr. Nach 7 Tagen fuhr die Hydropneumatik nicht mehr hoch. Beide hintere Zylinder wurden getauscht, 700€. Seitdem funktioniert es solala. Dann seit ca.10000km immer wieder Probleme mit dem Motorlauf. Im Stand läuft der Motor einwandfrei. Im Fahrbetrieb eigentlich auch. Allerdings gibt es bei konstanter Fahrweise permanente Drehzahlschwankungen ca.100-200 U/min.
  3. Hallo, fahre einen C3 VTI95 und hatte gerade folgendes Problem. Es kam die Fehlermeldung "Abgassystem defekt" und der Lüfter lief auch bei kaltem Motor nach. Habe dann die Car Assistance gerufen (bin noch in der Gebrauchtwagengarantie). Fehler "Zündaussetzer Zylinder 3" gelöscht und alles funktioniert wieder. Was die Ursache war, konnte der Helfer leider nicht ermitteln, sondern nur den Fehler. Hat jemand Erfahrung, was die Ursache sein könnte? Die 15cm Schnee, die es heute Nacht geschneit hat? Das Problem mit der "Motortemperatur zu hoch" wurde vor 3 Monaten mit einem neuen The
  4. Moin Moin, mein C5 meldet mal wieder Abgassystem defekt. Vor einem Jahr habe ich einen Riss in einem Unterdruckschlauch gefunden und lange Ruhe gehabt. Nun meldet Lexia die Fehler P0400 und P0120 und Elektroventil Drosselklappe für die Abgasrückführung defekt. Habe keine Möglichkeit den Unterdruck zu prüfen und hoffe auf Tipps. Suche mit der Suchfunktion hat mir leider auch nicht weiter geholfen. Danke euch jetzt schon mal
  5. Hallo allerseits, ich will das Schaltgetrieb von dem ZPJ Motor trennen. Muss ich da erst auch den Ausrückhebel rausziehen? Oder nur die Schrauben ringsum rausdrehen und dann ganz einfach vom Motorblock abziehen? Danke schon mal für Eure Antworten und...
  6. ... stammt aus meinem Schlacht X1 Bj 1997. Guter Zustand und dicht. Preis: 145,- zzgl. Versand Gruß Andreas
  7. Hallo, ich poste hier absichtlich nicht im C5-Teil des Forums, da ich glaube daß mein Problem mit dem 1.6 HDI-Motor wohl eher auch bei anderen Citroëns vorkommen könnte. Nun: vor rund 4 Wochen in der Lombardei am Fascagno-Pass in Rund 2100 m Höhe kommt der Peep mit der Hinweismeldung "Abgassystem defekt !". Der Motor hat plötzlich einen erheblichen Leistungsschwund - das Notlaufprogramm lässt ein Fahren in bergigem Gelände nicht zu. Dies merke ich, als ich einen Radfahrer in der Steigung überholen will - daraufhin rolle ich lieber rückwärts in eine Seitenbucht... Motor aus und Neustart - F
  8. ACMM Hugin1

    Bremsen BX oder ?????

    Hallo Leute, ich habe ein kleines oder auch größeres Problem mit meinem Winterauto dem BX. Vor ca. 8 Wochen war der BX eigentlich nicht mehr fahrbar, es war ein starkes Ausschlagen an der rechten Seite, so als ob die Bremse blockiert. Ich habe dann die Bremsscheiben und die Beläge gewechselt, sahen furchtbar aus. Die Scheiben total platt und die Beläge ungleichmäßig abgelaufen. Diagnose der Schwimmsattel auf der rechten Seite war fest. Ich habe alles ordentlich gefettet und gängig gemacht und es lief bis zur letzten Woche. Nun stellt sich die Sache so dar, ich kann ca. 35 Km fahren oh
  9. Hallo, ich habe ein Problem. Im September 2008 kaufte ich einen c4Grand Picasso 1,8 mit LPG. Am 09.01.2009 wurde ich nach Leistungsabfall, Gummi-Brandgeruch und Fehler Abgassystem defekt abgeschleppt. Bis Juni geschah dies weitere 3 Mal, wobei ich aufgrund unmittelbarer Nähe zur Werkstatt einmal nicht abgeschleppt wurde. Im Oktober 2009 ging das Auto in die 30.000 Inspektion. Erneut mit gleichem Mangel wurde ich abgeschleppt am 20.12.2009 Sonntag, am 25. 12. 2009 (1. Weihnachtsfeiertag, und dann zum Schluß auf der Rückreise aus meinem Urlaub am 08.01.2010, beladen mit Gepäck und Famil
×
×
  • Create New...