Recommended Posts

Anesca

Ich kenne nur keinen der Ahnung hat von Citroen.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Devil Duck

Also ich bin raus.
Ich helfe wirklich gern. Aber wenn ich zunächst eine Mail schicken soll um eine Telefonnummer zu erfahren unter der ich dann evtl. den Standort des Fahrzeuges genannt bekommen, dann habe ich keine Lust mehr meine Hilfe anzubieten.

vor 11 Stunden, Anesca sagte:

Die Zündung dann doch es nach Beginn.Das ist alles etwas komisch.

Das ist in der Tat komisch.

Torsten

 

  • Like 1

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca
vor 24 Minuten, Devil Duck sagte:

Also ich bin raus.
Ich helfe wirklich gern. Aber wenn ich zunächst eine Mail schicken soll um eine Telefonnummer zu erfahren unter der ich dann evtl. den Standort des Fahrzeuges genannt bekommen, dann habe ich keine Lust mehr meine Hilfe anzubieten.

Das ist in der Tat komisch.

Torsten

 

Hi ich bin in Wickede Ruhr und ich bin eben etwas vorsichtig wegen der Handy Nummer.Ich bin das erste Mal in so einem Forum und meine beiden Jungs waren Krank.Meine Nummer ist 01607995255.Deseegen konnte ich nicht so online sein verständlicher Weise.ich bin wirklich für jeden Tipp oder Hilfe dankbar.lg

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca
vor 27 Minuten, Devil Duck sagte:

Also ich bin raus.
Ich helfe wirklich gern. Aber wenn ich zunächst eine Mail schicken soll um eine Telefonnummer zu erfahren unter der ich dann evtl. den Standort des Fahrzeuges genannt bekommen, dann habe ich keine Lust mehr meine Hilfe anzubieten.

Das ist in der Tat komisch.

Torsten

 

Komisch ist das ganze mit dem Auto ich habe kein gutes Gefühl bei der Sache.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Elmar Stephan

Wenn der Wagen bei voller Fahrt einfach ausgeht und nicht mehr startet, würde ich auch an den Kurbelwellensensor denken.

Kriegt er noch Sprit? Läuft die Spritpumpe?

Man müsste mal den Fehlerspeicher auslesen.

bearbeitet von ACCM Elmar Stephan

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Wenn die Lichtmaschine nicht mehr funktioniert geht er auch irgendwann einfach aus.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Elmar Stephan

Wenn der Anlasser keinen Mux macht, würde ich auch an die Batterie denken.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca

es war jemand da zum Fehler auslesen schlauer bin ich trotzdem leider nicht. Ich habe Bilder vom auslesen kann die aber komischerweise nicht hier hochladen. da steht Getriebesteuergerät tja ich bin etwas ratlos jetzt.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca
Am 28.10.2017 at 09:08 , ACCM Elmar Stephan sagte:

Wenn der Wagen bei voller Fahrt einfach ausgeht und nicht mehr startet, würde ich auch an den Kurbelwellensensor denken.

Kriegt er noch Sprit? Läuft die Spritpumpe?

Man müsste mal den Fehlerspeicher auslesen.

Ich würde dir gerne die Bilder senden kein ProblemHochladen kann ich die hier komischerweise nicht.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca
Am 28.10.2017 at 09:08 , ACCM Elmar Stephan sagte:

Wenn der Wagen bei voller Fahrt einfach ausgeht und nicht mehr startet, würde ich auch an den Kurbelwellensensor denken.

Kriegt er noch Sprit? Läuft die Spritpumpe?

Man müsste mal den Fehlerspeicher auslesen.

Ich würde dir gerne die Bilder senden kein ProblemHochladen kann ich die hier komischerweise nicht.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca

Weiß einer von euch wo die Getriebesteuerung zu finden ist? Will da einiges mir noch anschauen bevor ich aufgebe.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Das Steuergerät des Sensodrive ist vorne am Getriebegehäuse dran. Mir wäre allerdings deutlich wohler, wenn Du einmal systematisch Spannungen zwischen +/Karosse und +/Motor messen würdest. Dann können wir systematisch weitermachen.

Ich hatte es z.B. einmal, als mir in F das Benzin im Pluriel ausging, daß ich allerlei Fehlermeldungen bekam. ESP weg, Servolenkung weg usw. Da ging aber noch der Anlasser und mit Sprit startete der Pluriel wieder. Bei Dir könnte nun eine defekte Bezinpumpe vorliegen.

Claude - Michel hier im Forum hatte kürzlich mit dem gleichen Motor das Problem, das die Zündspule hin war. Da ging der Motor auch während der Fahrt einfach aus und startete dann noch sporadisch.

 

Da kommen wir aber nur durch systematische Analyse hin.

Gernot

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca
vor 18 Minuten, Gernot sagte:

Das Steuergerät des Sensodrive ist vorne am Getriebegehäuse dran. Mir wäre allerdings deutlich wohler, wenn Du einmal systematisch Spannungen zwischen +/Karosse und +/Motor messen würdest. Dann können wir systematisch weitermachen.

Ich hatte es z.B. einmal, als mir in F das Benzin im Pluriel ausging, daß ich allerlei Fehlermeldungen bekam. ESP weg, Servolenkung weg usw. Da ging aber noch der Anlasser und mit Sprit startete der Pluriel wieder. Bei Dir könnte nun eine defekte Bezinpumpe vorliegen.

Claude - Michel hier im Forum hatte kürzlich mit dem gleichen Motor das Problem, das die Zündspule hin war. Da ging der Motor auch während der Fahrt einfach aus und startete dann noch sporadisch.

 

Da kommen wir aber nur durch systematische Analyse hin.

Gernot

Hi Gernot werde ich morgen früh Mal so machen auch ja ich habe mir Mal die Rechnung en vom Vorbesitzer angeschaut da wurde vor 8 Jahren das Steuergerät ausgetauscht. Hier ist meine Handynummer 01607995255 über WhatsApp kann ich dir die Diagnose Bilder senden da man die Hier nicht hochladen kann.Und danke für diese Hilfe.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Bilder gehen z.B. über www.picr.de. Und bitte die Diskussion hier im Forum, dann haben die anderen Pluriel Besitzer auch etwas davon bzw. es hat einer eine Idee, die ich nicht habe.

Gernot

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca

Hier sind die Bilder und hoffendlich kllappt das jetzt damit:

 

30797814bm.jpg

30797828mv.jpg

30797829fg.jpg

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Die Meldung des Unterdrucksensors könnte eine Ursache sein, daß der Motor nicht mehr läuft. Dieser Sensor sitzt etwas versteckt am Saugrohr des Motors. Wenn diese Diagnose so läuft, dann wird das Auto aber doch halbwegs korrekt mit Spannung versorgt, oder?

Ich denke, die meisten sonst gespeicherten Fehler gehen darauf zurück, daß der Wagen bei voller Fahrt ausgegangen ist.

Mir wäre allerdings noch deutlich wohler, wenn Du messen könntest, ob der Pluspol der Batterie sowohl gegen die Karosse als auch gegen den Motorblock gemessen 12 V hat.

Gernot

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca
vor 14 Stunden, Gernot sagte:

Das Steuergerät des Sensodrive ist vorne am Getriebegehäuse dran. Mir wäre allerdings deutlich wohler, wenn Du einmal systematisch Spannungen zwischen +/Karosse und +/Motor messen würdest. Dann können wir systematisch weitermachen.

Ich hatte es z.B. einmal, als mir in F das Benzin im Pluriel ausging, daß ich allerlei Fehlermeldungen bekam. ESP weg, Servolenkung weg usw. Da ging aber noch der Anlasser und mit Sprit startete der Pluriel wieder. Bei Dir könnte nun eine defekte Bezinpumpe vorliegen.

Claude - Michel hier im Forum hatte kürzlich mit dem gleichen Motor das Problem, das die Zündspule hin war. Da ging der Motor auch während der Fahrt einfach aus und startete dann noch sporadisch.

 

Da kommen wir aber nur durch systematische Analyse hin.

Gernot

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca

Mache ich sobald die Jungs vom Doc da sind.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Das richtige Werkzeug war ja schon mal am Start, nur reicht es nicht dieses zu besitzen, man muß auch deuten können was es anzeigt. Und mit dem Auslesen des Fehlerspeichers ist es nicht getan...

Im Steuergerät Sensodrive sind schon mal keine Fehler abgelegt, das ist schon mal nicht so schlecht. Offenbar gibt es ein Problem mit dem Saugrohrdruckfühler, das sollte einen Motorstart aber nicht vollständig verhindern. Systematische Fehlersuche in diese Richtung ist auf jeden Fall angesagt, ohne das Diagnosegerät dabei am Start zu haben macht es allerdings wenig Sinn.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Hier kann man übrigens den Saugrohrunterdrucksensor gut sehen:

L637785A.jpg

Das Teil mit dem grünen Schild links von dem Gurt am Saugrohr.

Gernot

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca

Hallo,

...ich bin der Mann.

Bin zwar nicht der Oberschrauber, aber zumindest bin ich handwerklich nicht ganz "auf den Kopf gefallen".

Karosse gegen + an Batt =12,8V

Motorblock gegen + an Batt=12,8V

Batterie wurde intern im Auto geladen (beiden Pole) aber auch extern geladen (mit Ctek Ladegerät).

Auch wurde eine ältere (aber vollgeladene Batterie) mit Überbrückungskabel dazugeschaltet...gibt halt ein Paar AH mehr...

Werde jetzt mal das Steuergerät für das Sensodrive suchen und ggf. Kontakte säubern. Ein gebrauchtes Sensodrive Steuergerät habe ich für kleines Geld gekauft, ist aber noch nicht vor Ort....kann ich ja wieder verkaufen...

 

Bis dann

christian 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Was stört denn an dem Sensodrive Steuergerät? Da war doch  nicht einmal ein Fehler drin gespeichert.

Der Wagen will immer noch nicht den Warnblinker einschalten bzw. hat keinen Strom im Innenraum? Was passiert da in der Instrumententafel, wenn man die Zündung anschaltet?

Gernot

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Anesca

Nur Zündung an so wie bild 1. leuchtet  auf und batterie warnblink geht...batterie ist voll aufgeladen wenn ich versuche wagen zu starten blinkt nur noch die batterie und ecomodus wird angezeigt.

 

 

30809574wi.jpg

30809584uh.jpg

30809592qm.jpg

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Ecomodus verschwindet sobald der Motor läuft, ist völlig normal. So langsam solltet ihr mal mittels Diagnosegerät versuchen herauszufinden warum der Anlasser nicht dreht. Dazu gibt es in diversen Steuergeräten seitenweise Parameter auszulesen aus denen man ableiten kann woran die Freigabe des Anlassers scheitert.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Gernot

Das sieht doch vom Strom her im Innenraum gut aus. Ich vermute an sich auch, daß wenn man die Bremse getreten hat und die Zündung anstellt, daß man hört wie der Sensodrive den Gang herausnimmt und auskuppelt.

Kann man diesen Fehler mit dem Unterdrucksensor löschen? Kommt der wieder? Ich könnte mir vorstellen, daß der Motor einen Startversuch mit defektem Sensor als aussichtslos einstuft.

Gernot

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden