Recommended Posts

admin

Beim DS3 THP150 meiner Frau wurde alle paar Minuten der Fehler "Motorfehler - Fahrzeug instandsetzen lassen" angezeigt. Daher habe ich die Lexia angeschlossen und wollte den genauen Fehler auslesen. Es waren 563 Fehler vorhanden, die aber alle schon über 50.000km alt waren. Der Fehlerspeicher war voll (wird der eigentlich nicht beim Kundendienst gelöscht?) und daher wurde der aktuelle Fehler nicht mehr abgespeichert. Nach dem ich mir alle Fehler durchgesehen und abgespeichert habe, habe ich den Speicher gelöscht und danach eine ausführliche Probefahrt gemacht, um den Fehler in den Fehlerspeicher zu bekommen. Aber selbst nach 60km wurde der Fehler nicht mehr angezeigt. Der DS3, der vorher etwas ruckelig fuhr, lief jetzt wieder perfekt.

Das ist doch komisch, oder?

Habe ich jetzt mit der Lexia den Motorfehler behoben?

Kann ich mir kaum vorstellen.

Viele Grüße!

Martin

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
amirZX

Das ist seltsam. Du hast den journal komplett geleert? Welcher Fehler war denn am häufigsten?
Bei unserem ds3 hdi110 ist der journal schnell voll, wegen "ölmessstab defekt" Fehler aber ruckelt nicht oder des gleichen...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
admin

Die Hitparade der Fehler sah so aus:

20171106_133347_.jpg

20171106_133409_.jpg

20171106_133428_.jpg

20171106_133445_.jpg

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
amirZX

Hast du mal eines der Fehler mal angeklickt und ein Bild wo alle Parameter zum Zeitpunkt des Auftretens angezeigt wird?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
admin

Das Problem ist, das sämtliche(!) Fehler, die im Speicher waren, schon beim Kilometerstand von ca. 60.000km auftraten. Jetzt hat das Auto 114.000km. Ich denke also, dass man mit diesen alten Fehlern nichts mehr anfangen kann. Ich hatte eigentlich gehofft, den aktuellen Fehler sehen zu können, sobald der Speicher wieder Platz hat.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
amirZX
Das Problem ist, das sämtliche(!) Fehler, die im Speicher waren, schon beim Kilometerstand von ca. 60.000km auftraten. Jetzt hat das Auto 114.000km. Ich denke also, dass man mit diesen alten Fehlern nichts mehr anfangen kann. Ich hatte eigentlich gehofft, den aktuellen Fehler sehen zu können, sobald der Speicher wieder Platz hat.
Genau das interessiert, welche Parameter eine Anomalie bei ca 60000km hatten. Etwas hat diese Reihen der Fehler ausgelöst, oft ist als Verursacher der LiMa Regler, der kurzzeitig eine hohe Spannungsspitze abgibt

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
admin

Meinst Du solche Parameter?

DSC_8072_.jpg

DSC_8073_.jpg

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
amirZX

Genau! Wenn du runterscrollen könntest, müsste auch was über die Boardspannung zu sehen sein

 

Als Beispiel bei uns:73cddb874448927699f6f1eaba2a640a.jpg

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden