Recommended Posts

SirValek

Ich hatte das Thema schon mal angefangen aber in einer verbindung  was nicht das Problem war ! Ich habe mittlerweile immer noch das Problem das ich wenn der Wagen ein paar Stunden steht und er kalt ist ich ihn dann starte er anfängt zumzuzuckeln sobald ich das Gaspedal drücke ! Das macht er aber nur wenn er kalt ist sobald ich 10 min gefahren bin kann ich gasgeben ohne das irgendwas passiert kein ruckeln nichts ! Ich war bei einer Citroen Werkstatt und habe den Fehlerspeicher auslesen lassen das einzige was dabei rausgekommen ist ist das : Fehlercode P0589 Signal Kurzschluss bei -10 Grad ! Ist aber schon eine zeitlang her wo der fehler wohl aufgetreten ist ! Die Werkstatt sagt das sonst alles in ordnung ist ! Aber es muss doch an irgendwas liegen das er im Kaltstart solche mucken macht !

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bluedog
vor 6 Stunden, SirValek sagte:

Ich habe mittlerweile immer noch das Problem das ich wenn der Wagen ein paar Stunden steht und er kalt ist ich ihn dann starte er anfängt zumzuzuckeln sobald ich das Gaspedal drücke ! Das macht er aber nur wenn er kalt ist sobald ich 10 min gefahren bin kann ich gasgeben ohne das irgendwas passiert kein ruckeln nichts !

Ich empfehle einen Yogakurs für Dich, damit Du nicht mehr so verkniffen bist, jeden einzelnen Satz mit einem Ausrufezeichen beschliessen zu müssen, und fürs Auto würd ich empfehlen, einfach für mehr als zehn Minuten Treibstoff einzufüllen.

SCNR

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
robi64

Das hilft natürlich weiter......

@Valek: Es wäre hilfreich für uns zu wissen, was du überhaupt fährst.

Beim Diesel hätten wir schon ein paar Ideen aber das ist so

alles nur Schuß ins blaue.

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
SirValek
vor einer Stunde, bluedog sagte:

Ich empfehle einen Yogakurs für Dich, damit Du nicht mehr so verkniffen bist, jeden einzelnen Satz mit einem Ausrufezeichen beschliessen zu müssen, und fürs Auto würd ich empfehlen, einfach für mehr als zehn Minuten Treibstoff einzufüllen.

SCNR

Du bist so witzig !!!!

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
SirValek
vor 16 Minuten, robi64 sagte:

Das hilft natürlich weiter......

@Valek: Es wäre hilfreich für uns zu wissen, was du überhaupt fährst.

Beim Diesel hätten wir schon ein paar Ideen aber das ist so

alles nur Schuß ins blaue.

 

Sorry normalerweise in meiner Signatur angezeigt was ich für ein Auto fahre .

Citroen C2 VTR BJ 2009 73PS

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

1.4i TU3A: erster Weg sollte zu Citroen sein, dort prüfen lassen ob die aktuellste Software auf dem Steuergerät drauf ist. Falls nicht: Update machen und nochmal eine Woche lang probieren. Wirkt oft Wunder, die Software wurde x Mal überarbeitet bis die Karren halbwegs liefen. Der Kunde als Beta-Tester...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
robi64

Beim Benziner würde ich erst einmal schauen ob der Temperatursensor

gültige Werte liefert.

 

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
robi64

Oh, hallo BX. Dann ist ja der richtige Mann an Bord.

Kann nichts mehr schief gehen.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
SirValek
vor 16 Stunden, bx-basis sagte:

1.4i TU3A: erster Weg sollte zu Citroen sein, dort prüfen lassen ob die aktuellste Software auf dem Steuergerät drauf ist. Falls nicht: Update machen und nochmal eine Woche lang probieren. Wirkt oft Wunder, die Software wurde x Mal überarbeitet bis die Karren halbwegs liefen. Der Kunde als Beta-Tester...

Kannst du mir sagen was da so üngefähr an Kosten auf mich zukommen würden ?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
SirValek
vor 16 Stunden, robi64 sagte:

Beim Benziner würde ich erst einmal schauen ob der Temperatursensor

gültige Werte liefert.

 

Da ist schon ein ner Fühler drin da ich das Thermostatgehäuse wechseln musste

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis
vor 43 Minuten, SirValek sagte:

Kannst du mir sagen was da so üngefähr an Kosten auf mich zukommen würden ?

Ich habe meinen Kunden dafür i.d.R. nichts berechnet wenn es im Rahmen einer anderen Reparatur oder Inspektion erfolgte bei der ich das Diagnosegerät eh anschließen mußte. Ansonsten habe ich max. eine halbe Stunde betechnet. Wie andere Werkstätten das handhaben variiert aber ziemlich.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
SirValek

So liebe Leute erst mal vielen Dank für die Hilfe !

Das Problem ist behoben ! Ich war bei einer anderen Citroen Werkstatt ! Dort war ein sehr kompetenter und netter Meister der mir gleich gesagt das dieses Problem Citroen bekannt ist ! Ich hatte 2 Möglichkeiten . Die erste ist und zwar ich musste ja das Thermostat Gehäuse wechseln weil es gerissen war und meine komplette Kühlflüssigkeit draussen war . Er erklärte mir das beim wechsel und neu auffüllen des Kühlsystems sich im Thermostatgehäuse dort wo der Temperaturfühler sitzt (er sitzt beim Plastikgehäuse oben) sich eine Luftblase unter dem fühler bilden kann wenn das System nicht richtig entlüftet wird . Also was habe ich gemacht nochmal alles entlüftet (hatte auch die zweite entlüftungsschraube nicht geöffnet vorher die an einem der grossen schläuche ist ) und siehe da der Motor macht morgends keine Mucken mehr . Die zweite Option wäre gewesen einen neuen Temperaturfühler zu kaufen der von Citroen extra nochmal hergestellt wurde weil das Problem mit Kaltstart bekannt ist , dieser Temperaturfühler ist doppelt so lang im gegensatz zum normalen Fühler aber dieses Teil kostet 51 Euro nur dieser blöde Fühler . Achso es gibt noch eine weitere Option und zwar ein anderes Thermostatgehäuse dieses ist dann aber aus Metall und hat den Fühler unten sitzen . Über den Preis haben wir da weiter nicht gesprochen aber ich denke mal das ding wird sehr sehr teuer sein .

 

Ich wollte das einfach mal mitteilen falls es noch jemanden gibt oder falls jemand das Problem mal haben sollte .

 

Vielen Dank an alle

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden