humpix

Neuer Grand C4 Picasso 2013 / 2014 - Erfahrungen / Kritik

Recommended Posts

ramimo
Die müssen einen anderen Wagen gefahren haben als ich bei der Probefahrt...

Mit den Kopfstützen hinten haben sie leider Recht. Ich habe erst nach der Bestellung genau darauf geachtet - die Stützen müssten mindestens 5 cm weiter rausgezogen werden können, damit sie auch bei etwas größeren Leuten passen. Ich hoffe inständig dass Citroen später was mit längeren Stangen liefern kann, so ist das für Menschen ab 1,80m schwierig auszuhalten.

Bei uns kommt das noch hin, ich sitze vorn und die anderen sind alle 1,70 oder kleiner. Noch, in ein paar Jahren wird das anders aussehen. Dass sich da nicht einmal jemand von den Ingenieuren reingesetzt hat wundert mich.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Libatzki

Ich bin den Wagen als eHDI 115 Handschalter gefahren und war sehr positiv überrascht über das Fahrverhalten und auch der Komfort ist gut, selbst wenn man sonst C5 fährt. Insofern ist das was die AMS da abliefert Lobbyismus pur zugunsten der einheimischen Produkte. Es werden auch wieder die falschen Motor-Getriebe-Kombinationen verglichen. Zwei Handschalter werden verglichen gegen ein Automatikfahrzeug im Fall Citroen. Der kleine Diesel bei Opel wird hergenommen und nicht der auch angebotene 2-Liter-Motor, wobei aufmerksame Leser sehr wohl draufkommen, daß der C4GP HDI 150 trotz besserer Fahrleistungen, größeren Hubraums und Automatik nahezu gleich viel verbraucht wie der 1,6er Opel Motor. Es wird kein Wort verloren über den kleinen Wendekreis des C4GP im Vergleich zu den Konkurrenten.

Ich finde den Zafira Tourer und den C4GP von aussen beide sehr ansehnlich, aber im Innenraum gefällt mir der C4GP besser. Es ist schade, daß Citroen es nicht schafft solche Kleinigkeiten wie zu kurz ausziehbare Kopfstützen vorne und hinten nicht zu beheben. Mir drückten die Komfort-Kopfstützen auf die Schultern. Ein pfiffiger Händler kann sowas beheben. Ich erwarte aber vom Hersteller hier eine Reaktion, wenn man das schon vor Serienanlauf nicht bemerkt. Gleiches gilt für das DAB-Radio.

Wir sind den C4 GP zu viert über Land und in der Stadt im Samstagvormittag-Verkehr gefahren mit einem Testverbrauch von 5,1 Litern (eHDI 115). Auf der Autobahn wird das sicherlich ansteigen. Mir ist aber schleierhaft wie manche Tester der deutschen Autopresse diese Version auf über 7 Liter Durchschnittsverbrauch bringen.

Schönen Tag noch

Uli

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
spacetank
Mir ist aber schleierhaft wie manche Tester der deutschen Autopresse diese Version auf über 7 Liter Durchschnittsverbrauch bringen.

gib ihn mir, ich zeig dir das. ganz ohne zu rasen… ohne mist, ich hab ein haendchen fuer "viel verbrauchen"

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
foxymail
Hab heute meinen bekommen, schon knapp 400 km mit 4,3 Litern Verbrauch gefahren. ist der 116 PS Diesel, ich finde ihn vollkommend ausreichend motorisiert. Rundherum ein tolles Auto bis auf 2 kleine Macken: Der DAB-Empfang ist unteriridsch schlecht. und die Jukebox kann nicht von größeren USB-Sticks lesen.

so jetzt muß ich meine Aussage selbst revidieren... heute funktionierte DAB problemlos... Entweder gabs genau gestern Störungen im DAB-Sendebetrieb oder das System braucht einen Neustart um die frisch eingelesenen DAB-Sender ordentlich spielen zu können... hmmm

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
humpix

So, hab jetzt mal die ersten 3000km runter gefahren.

Kleine Ergänzungen zu meiner Kritik:

- Bei jedem 5ten Start kommt inzwischen eine Fehlermeldung "Einparkhilfe defekt" die dann gleich wieder verschwindet. Ich meine der Sensor hinten rechts hat ein Problem.

- Touchscreen ist super kratzempfindlich - Bin aus versehen mit dem Staubsauger leicht dran vorbei gegleitet -> Ergebnis: Fetter Kratzer mitten durch - Hoffentlich kann man nur die Folie tauschen... (Update: Nur komplett Tausch möglich -> 820,- EUR + Einbau)

- Verbrauch inzwischen bei 5.2 Liter (1.6 -115PS Diesel) - Ist aber echt super für die Strecken die ich fahre! (Kurzstrecken, Berg)

- Hin und wieder gibt es lustige Softwarefehler - Touch startet nicht, automatisches Licht geht nicht = immer an, usw. - Kann man alles mit einem "Neustart" beheben. War aber bisher bei jedem Citroen so den ich hatte, also nichts komisches.

- Die Chromteile in den Türen sind zwar nett, aber nach 2 Mal einsteigen schon verkratzt

- Keyless zickt inzwischen rum, sobald ein bisschen Dreck im Griff ist erkennt er die Hand nicht mehr

- Hab schon Flugrost ohne Ende - dürfte aber ein generelles Problem bei weiß sein - nichts neues und leicht behebbar.

- 6-Gang Schaltung ist bei Kälte ein Horror - 1. und 2. Gang gehen nur mit roher Gewalt rein bis der Motor bzw. das Getriebe warm sind.

- Tacho ist 8km/h daneben - kann man das eigentlich eichen lassen?

- Alles andere funktioniert eigentlich tadellos.

Unterm Strich bin ich schwer zufrieden mit dem Auto. Ist hald einfach ein tolles Spielzeug...

LG

bearbeitet von humpix

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Ez2517

Puh, da bist Du ja ziemlich pfegeleicht - ich hätte wegen der Elektronikspinnereien und dem Flugrost schon einen dicken Hals ....

Ad Touchscreen-Kratzer - es gibt Spezialpolitur für Handy-Displays, die wär vielleicht einen (vorsichtigen) Versuch wert ...

Bei der Schaltung hätte ich die Hoffnung, dass sich das nach ein paar 1000 km bessert. Bei welcher Geschwindigkeit hast Du die 8 km/h Abweichung ? Bei Autobahn-Tempo ist das denk ich völlig normal, also so 5-8 % ist normal, und kann meines Wissens nach nicht geeicht / justiert werden. Ist denk ich auch eine Absicherung der Hersteller, damit sich niemand bei Geschwindigkeitsübertretungen am Hersteller "abputzen" kann. Bei meinem "alten" C4P gibts zumindest mittels Lexia keine Möglichkeit zur "Justierung".

Jedenfalls Danke für den Erfahrungsbericht - weiter so :-) ich spiele auch mit dem Gedanken, im Sommer umzusteigen.

LG, Franz

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
humpix

Naja, ich bin überpingelig, deshalb nehm ich meine eigene Kritik nicht all zu ernst ;)

Der Flugrost ist eigentlich kein Problem, bzw. haben das alle. Liegt nicht am Auto sondern an der Gegend (Viel Salz und Schneeräumer) - geht mit Flugrostentferner sofort wieder weg - sind ja nur Partikel auf dem Lack.

Elektronik bessert sich meistens mit den ersten Updates, eigentlich nichts Ernstes...

Die 8 km/h Abweichung hab ich bei ca. 60km/h - Wenn man es weiß kein Problem, ist dann aber doch ganz schön viel. Normal sind meine Autos bisher immer ~3km/h daneben gewesen.

Displex hab ich schon versucht, da es aber ein klassischer Folientouchscreen ist, ist die Oberfläche normal angeraut. Sprich nach der Politur ist der Kratzer nun zwar zur hälfte weg, aber dafür die Folie glatt - mit dem Effekt das man jetzt jeden Fingerabdruck super sieht. Schaut auch recht speckig aus... Ärgert mich insofern, da man die Folie tauschen könnte, nur verkauft die keiner separat...

Aus dem alte Display mach ich hald ein Ersatzteil... ;)

Evtl. hat noch jemand eine Idee wie man eine Folie anrauht?

LG

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Ez2517

Hm, und eine Tablet Schutzfolie ? Die gibts doch gross zum selbst Zuschneiden ....

LG Franz

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
humpix

SUPER Idee - Das versuch ich vorher noch.

Hab auch grad auf Google einen Shop gefunden (www.displayschutzfolien.com) der Matte Folien macht und passgenau zuschneidet. Ich schreib dann hier ob es geklappt hat.

1000 Dank für die Idee!!!!!

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
oldshat

Unterm Strich bin ich schwer zufrieden mit dem Auto...

LG

na, das nenne ich doch mal einen pflegeleichten CIT-Kunden ...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
foxymail

- 6-Gang Schaltung ist bei Kälte ein Horror - 1. und 2. Gang gehen nur mit roher Gewalt rein bis der Motor bzw. das Getriebe warm sind.

- Tacho ist 8km/h daneben - kann man das eigentlich eichen lassen?

- Alles andere funktioniert eigentlich tadellos.

Unterm Strich bin ich schwer zufrieden mit dem Auto. Ist hald einfach ein tolles Spielzeug...

LG

Die Schaltung kannste beim Freundlichen evtl nachstellen lassen - war zumindest bei unserem C5 IIer so,

Liegts vielleicht an den WR, andere Reifengröße, die evtl umgestellt werden müßte?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
*Peter*
So, hab jetzt mal die ersten 3000km runter gefahren.

Kleine Ergänzungen zu meiner Kritik:...................

Unterm Strich bin ich schwer zufrieden mit dem Auto. Ist hald einfach ein tolles Spielzeug...

Oh man, wenn ich das so lese bin ich froh daß ich keinen Citroen mehr fahre.

Normal ist doch wirklich was anderes.

Alleine das Getriebe würde mich schon zur Weißglut bringen.

Wenn es eine 15 Jahre alte Schüssel wäre, ok. Aber bei einem neuen Auto?

Warum nimmt man das einfach so hin?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
oldshat
Oh man, wenn ich das so lese bin ich froh daß ich keinen Citroen mehr fahre.

was fährst Du denn nun ?

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
*Peter*
was fährst Du denn nun ?

Hallo,

einen Toyota Corolla.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
**HD**
mit sicher wesentlich weniger Problemen ...

weniger?

ich tippe da eher mal auf keine Probleme :)

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
*Peter*
weniger?

ich tippe da eher mal auf keine Probleme :)

Ja, so ist es. Wollte es aber nicht schreiben.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
humpix

Hihi, ne das geht alles. Hab eine tolle Werkstatt um die Ecke, die bisher alles in den Griff bekommen hat. Hatte schon wesentlich schlimmere Autos. Unter anderem ein Toyota ;)

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
humpix

Update: Werkstatt ist am basteln ;) Folie ist unterwegs.

Probleme gibts bei allen Autos hin und wieder, wichtig ist unterm Strich ob jemand da ist der einem Hilft und zu der Sache steht. Würde mich deshalb nicht gerade als Pflegeleicht beschreiben, eher das Gegenteil. Aber mit der Werkstatt im Hintergrund wird Citroen dem was ich für das Geld erwarte auf jeden Fall gerecht. Ist aber sicher Gebietsabhängig, so wie es bei anderen Marken sicher auch hier und da der Fall ist.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
humpix

Update 2:

Getriebe ist nun eingestellt und geht Butterweich.

Die Fehlermeldung "Einparkhilfe defekt" kommt von den Ultraschall - Sensoren, die unterschiedlich kurz aussteigen - Citroen kennt das Problem und tauscht diese gegen eine neue Serie aus. Scheint wohl eine Serie daneben gegangen zu sein.

Softwareupdate mit kleinen Fehlerbehebungen sollte es inzwischen auch geben, bekomm ich sicher mit dem Tausch der Sensoren - werd da mal nett fragen.

Folie ist unterwegs. Werde dann posten was es bringt, ob es geht und die Maße. Bei 800,- wäre das evtl. für den einen oder anderen auch eine Präventivmaßnahme?

Keyless geht auch wieder - man muss nur den Schlüssel hin und wieder stecken. Ich hab so den Verdacht das es immer dann anfangt zu spinnen, wenn meine Frau mit dem zweiten Schlüssel unterwegs war. Muss ich noch beobachten.

Somit schon fast alles erledigt. ;)

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
**HD**

Die Fehlermeldung "Einparkhilfe defekt" kommt von den Ultraschall - Sensoren, die unterschiedlich kurz aussteigen - Citroen kennt das Problem und tauscht diese gegen eine neue Serie aus. Scheint wohl eine Serie daneben gegangen zu sein.

und jetzt kannst du solange nicht einparken, bis das repariert bzw. getauscht ist? :D

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
humpix

Hehe, genau. Ne hab die alten solange noch drin. Gehen meistens :)

Hab die erste Folie bekommen und gleich mal beim Aufkleben versaut. Ist zuviel Dreck drauf gekommen... Aber vom Prinzip her funktioniert es, wenn man es staubfrei rauf bekommt.

Der Kratzer war jedenfalls an der Stelle nicht mehr zu sehen und der Touch funktioniert immer noch wunderbar.

Bekomme nächste Woche noch eine Folie. Wobei ich sie größer bestellt habe, da zwischen Gehäuse und Bildschirm genug Platz ist um sie etwas darunter zu schieben. Dann sieht man gar nichts mehr, auch keine Kanten von der Folie. Muss dazu aber die Blende abbauen.

Überleg grad ob ich nicht den Bildschirm zum kleben ausbaue und ihn dann in eine Staubfreiere Umgebung mitnehme... Bilder folgen sobald es klappt ;) Evtl. braucht das ja mal jemand...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
foxymail
Hehe, genau. Ne hab die alten solange noch drin. Gehen meistens :)

Hab die erste Folie bekommen und gleich mal beim Aufkleben versaut. Ist zuviel Dreck drauf gekommen... Aber vom Prinzip her funktioniert es, wenn man es staubfrei rauf bekommt.

Der Kratzer war jedenfalls an der Stelle nicht mehr zu sehen und der Touch funktioniert immer noch wunderbar.

Bekomme nächste Woche noch eine Folie. Wobei ich sie größer bestellt habe, da zwischen Gehäuse und Bildschirm genug Platz ist um sie etwas darunter zu schieben. Dann sieht man gar nichts mehr, auch keine Kanten von der Folie. Muss dazu aber die Blende abbauen.

Überleg grad ob ich nicht den Bildschirm zum kleben ausbaue und ihn dann in eine Staubfreiere Umgebung mitnehme... Bilder folgen sobald es klappt ;) Evtl. braucht das ja mal jemand...

abwarten bis es mal regnet, dann ist die luft auch staubfreier, momentan bei der dürreperiode liegt zu viel staub und salz rum...

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
Cookie2011

Hallo,

wir haben nun seit 4 Tagen auch endlich unseren GC4P in Hickorybraun 2.2 Blue HDI 156 PS. Also als Frau kann ich zum technischen nicht viel sagen, aber bisher ist mein Partner zufrieden 😄 er lässt sich zumindestens gut fahren. Ich hätte da nur mal ne Frage...ich beschäftige mich nämlich grade mit dem Media-Zeugs. Vielleicht kennt sich ja jemand mit der Jukebox aus? Also ich habe jetzt Alben auf die Jukebox gezogen und damit es schick aussieht, habe ich jedem Album ein coverfoto angehängt. Nun zeigt er mir dieses Foto aber nur bei 2 von 10 Alben. Alle Coverbilder sind in JPG gespeichert und ich hab jetzt extra alle 450x450 Pixel gemacht weil ich dachte daran könnte es liegen und die beiden Coverbilder die angezeigt werden haben halt diese Pixelzahl gehabt und waren in JPG gespeichert. Leider werden die anderen Bilder weiterhin nicht angezeigt, ich hätte jetzt aber keine Idee mehr was ich noch ändern könnte bzw an was es liegen könnte.

Viele Grüße

Steffi

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen
kmpkmp
- 6-Gang Schaltung ist bei Kälte ein Horror - 1. und 2. Gang gehen nur mit roher Gewalt rein bis der Motor bzw. das Getriebe warm sind.
Getriebe ist nun eingestellt und geht Butterweich.

Was wurde am Getriebe denn genau gemacht? Bei unserem normalen C4 mit HDI 150 sind der erster und zweiter Gang etwas kratzig. Allerdings ohne hohe Schaltkräfte. Sowas hatte ich nur beim alten C3 im Winter (da musste man dann wirklich fest ziehen und drücken in Gang 1 und 2), mit einem Getriebeölwechsel wurden die erhöhten Schaltkräfte bei Temperaturen unter 0° und kaltem Auto auf ein normales Maß reduziert.

Link zum Beitrag


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden