Jump to content

Saxo-Motor läuft nach Wiederaufbau nicht mehr richtig HILFE


Philipp_RT
 Share

Recommended Posts

Hallo Leute,

Folgendes Problem mit Saxo 1.1 54PS.

Motor wurde ständig zu heiß, habe alles zerlegt und dann:

Ventile eingeschliffen und Spiel eingestellt, neue ZKD samt Schrauben, neue Zündkerzen, neuer Steuerriemen, neue Wapu, neues Thermostat, neuer Kühler, neues Öl samt Filter.

Als alles wieder zusammen war hab ich den Kühlkreislauf gut durchgespült, da Ablagerungen drin waren. Dann Thermostat rein und mit Kühlmittel und Wasser gefüllt und die zwei Entlüftungsschrauben geöffnet bis Wasser kam (auch bei laufendem Motor wiederholt). Dann Motor laufen lassen und Heizung auf heiß gestellt damit auch der Heizkreislauf befüllt wird. Nach einiger Zeit hat der Motor angefangen zu stocken, so wie wenn er unter Last wäre bzw schwer laufen würde. Lief dann wieder normal und dann wieder stockend. Das hat sich immer wieder abgewechselt wobei es immer schlimmer wurde. Zu letzt hat es mir das Kühlwasser zum Deckel des Kühlers rausgedrückt. Thermostat macht auf und Lüfter schält auch ein. Bei erhöhter Motordrehzahl steigt der Wasserspiegel im Ausgleichsbehälter.

Laut Citroen gehören 6,1 Liter Kühlwasser rein. Ich hatte gerademal 4 Liter drin.....

Brauche wirklich dringend Hilfe, was kann das schon wieder für ein neues Problem sein???

Vielen Dank im Vorraus

Philipp

Link to comment
Share on other sites

Klingt nicht gut, die 2 Liter Kühlmittel zuwenig könnte er eine kleine Zeit verkraften, aber die Aussetzer machen mir Gedanken. Vielleicht ist in einem Zylinder Wasser. Schau dir mal die Zündkerzen an.

Sind bei lfd. Motor Blasen im Ausgleichsbehälter bzw. unterm Verschlußdeckel am Kühler ?

Abgase normal oder auffallend weiße Fahne ?

Edited by TorstenX1
Link to comment
Share on other sites

also Zündaussetzer hat er ja gar keine. Haette er ne Klimaanlage, wuerde ich sagen dass der Motor "schwer" laeuft weil der kompressor zugeschalten ist und deshalb unter Last laeuft.

Blasen sind keine drin.

Wierum sind denn die Schlaeuche zum Heizungskuehler angeschlossen. Vielleicht hab ich oben und unten vertauscht. Hab schon gegooglet aber kein Bild gefunden.

Wieso muss man ne Flasche beim befuellen aufetzen?

Link to comment
Share on other sites

Tim Schröder

Wieso muss man ne Flasche beim befuellen aufetzen?

Also nicht. Man braucht die Flasche um das Kühlsystem richtig entlüften zu können.

Link to comment
Share on other sites

Danke für die schnelle Antwort.

Ist das eine spezielle Füllflasche oder kann man eine normale Wasserflasche zweckentfremden?

Wenn ich mich recht erinner, dann habe ich die Schläuche richtig angeschlossen. Kann dies aber erst Morgen überprüfen, da ich heute nicht Vorort kann.

Link to comment
Share on other sites

Aber kann das sein dass wenn noch Luft drin ist, das Wasser so extrem rausdrückt, auch wenn der Deckel vom Behälter geschlossen ist?!

Link to comment
Share on other sites

Plastikflasche, Boden abschneiden, Verschluss Öffnung mit Klebeband umwickeln bis die Flasche dicht auf die

Öffnung des Ausgleichgef. passt.

Ausgleichgefaess 3\4 befüllen, Motor laufen lassen.

Erst wenn Kuehlerluefter anspringt, läuft das Kühlmittel ins System.

Vorher steigt das Kühlmittel wegen entstehender Dampfblasen, deshalb die Flasche aufsetzen.

Aber auch schon bei kaltem Motor soviel wie möglich Kühlmittel einfüllen, Entlüftung schrauben oeffen und Schläuche

kneten.

Link to comment
Share on other sites

Tim Schröder

Und den Motor mit ca. 2000 Upm laufen lassen, bis die Lüfter ein- und und wieder ausgeschaltet haben. Dass der Pegel in der Flasche beim Gasgeben schwankt ist normal. Die Flasche währen des ganzen Vorgangs immer gut voll halten auch wenn gelegentlich Kühlmittel überläuft.

Ich habe mir so eine Flasche etwas bearbeitet. Mit dem Korken kann man sie vor dem Abnehmen verschließen, dann läuft da nichts aus.

5e01d1419864380_800.jpg

Link to comment
Share on other sites

Ich würde mal sagen das beim TU keine Flasche gebraucht wird, entweder der Kopf ist gerissen hatte ich auch schon, zwar selten aber es passiert , oder die Laufbüchsen sind zu hoch oder zu niedrig ,dann dichtet da auch nix mehr, hatte ich auch schon.

Link to comment
Share on other sites

Mag sein das die Heizung beim Saxo anders ist als bei den 205 er Püscho wo ich schon viiiiele Dichtungen erneuert habe. Man kann durch das Thermostat auch einfach ein kleines 2 er Loch bohren dann kann die Luft durch, dann ist der Kopf sicher sauber entlüftet, wenn er dann auch blubbert ist ein CO-Lecktest mit der Testflüßigkeit zu machen.

Link to comment
Share on other sites

Mit der Flasche beim TU ist schon OK, denn es brodelte mächtig wenn das Thermostat oeffnet und man macht sich keine Pfütze

unter den Wagen.

Beim XM Ketten V6 gelingt mir allerdings eine blasenfreie Kaltbefuellung ohne Probleme.

Link to comment
Share on other sites

  • 3 weeks later...

Irgendwie hast du einen Denkfehler im Kopf! In deinem nicht im Saxo!

Der Kühlkreislauf MUSS immer voll sein! Sonst findet keine Zirkulation statt und der Motor überhitzt genau da wo noch Luft ist. Dadurch entsteht an diesen Luftstellen schlagartig extrem viel Wasserdampf der dir den Rest des Kühlmittels rausdrückt. Wenn du nur 4 Liter drin hast, dann kannst du davon ausgehen, dass keine Zirkulation stattgefunden hat. Mit besagten Symptomen. Im Extremfall ist dadurch ein Schaden entstanden. Der Heizungskühler ist immer offen. Hier gibt es keinen Hahn der die Heizung abregelt. Macht nur die Luftklappe. Wenn keine Zirkulation über den kleinen Kreislauf stattfindet, dann kommt auch kein heisses Wasser an das Thermostat um es zu öffnen. Und dann bleibt es zu und der Motor kocht.

Der Heizkreislauf ist somit Voraussetzung zur Öffnung des Thermostaten. Da du ja zu wenig Wasser drin hattest und auch nicht richtig entlüftet war kein Wunder.

Also: Mit Flasche füllen und entlüften, bei laufendem Motor. Am Thermostat zuerst, dann Kühler (wenn vorhanden) und Heizungsschlauch zuletzt. Dabei darauf achten ob und in welcher Reihenfolge die Schläuche warm werden. Kleiner Kreislauf bis alle Schläuche gleich warm sind und dann sollte irgendwann das Thermostat öffnen und den großen Kreislauf incl Kühler zuschalten. Heizgebläse und Luftklappen aus und zu.

Irgendwann sollte dann der Lüfter zuschalten und die Temperatur konstant halten.

Dann nochmal entlüften . Fertig

Dieses Abbremsen entsteht , wenn die Wasserpumpe mal Wasser kriegt und mal nicht.

Edited by oehne123
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...