Micha (Sachs)

(Xsara) Ladekontrolle leuchtet obwohl Lima lädt

Recommended Posts

Micha (Sachs)

Hallo in die Runde,

ich habe ein Problem mit dem Xsara Coupe 1.4(Bj 2003) meines Sohnes. Obwohl die neue Lima lädt leuchtet die Ladekontrolllampe. Wie gesagt Lima lädt, Bordspannung bei stehendem Motor ca. 12 V bei laufendem Motor ca. 14 Volt. Ich hatte schon vor das Cockpit auszubauen, weiß aber nicht genau wie. Ich vermute mal es wird ähnlich wie bei meinem Xantia X1 also Airbag raus, Lenkrad und Lenkradverkleidung ab usw.

Ich wäre für Tipps dankbar, da ich nicht die Zeit habe stundenlang herumzusuchen und auch nichts kaputt machen möchte.

Gruß Micha

Share this post


Link to post
Share on other sites
hanni2301

Hallo Micha,

Für mich klingt dies nach einem Problem mit der Erregerleitung der Lima.

Anfangen mit der Suche würde ich an der lichtmaschine selbst. Dort gehören ja mehr als nur ein Kabel ran. Meist ja die große ➕plus Leitung, das Drehzahlmessersignal vielleicht, und die Erregerspannungbzw Last.

Nicht das du eine lichtmaschine gekauft hast mit zwei Anschlüssen statt drei und der Vorgänger des Autos vielleicht dort schon improvisiert hat, sodass du garnicht weißt das dort 3 Kabel anzuschließen sind. Nur so eine Vermutung, nicht persönlich nehmen bitte ;)

GRUß

Share this post


Link to post
Share on other sites
bx-basis

Beim 2003er Xsara erfolgt die Erregung der LiMa über die BSI, einfach mal eben was durchmessen wie früher geht da leider nicht mehr. Immerhin ist die Verkabelung überschaubar: 1 dickes Pluskabel zur Batterie und ein Stecker mit der Erregerleitung. Bei letzterem gibt es relativ häufig Kabelbrüche und Korrosion, die zu einer Fehlererkennung in der BSI und damit zum Aufleuchten der Ladekontrolleuchte führen können.

Share this post


Link to post
Share on other sites
Micha (Sachs)

Jo, Danke schon mal für die Tipps.

@bxbasis:wie von Dir schon geschrieben hat, gibt es hier an der Lima zwei bzw. drei Anschlüsse. 1. das dicke Pluskabel und 2. einen Stecker mit zwei dünnen Kabeln, vermutlich die erwähnte Erregerleitung. Ich werde mir bei nächster Gelegenheit (leider ist der Patient nicht immer gleich verfügbar) den Stecker und die Kabel mal genauer anschauen.

@hanni2301: keine Angst, ich nehme das nicht persönlich. Ich frage ja, weil ich keine rechte Ahnung von der Sache habe.

Ich bin eher der Grobmotoriker. :)

Gruß Micha

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.