Jump to content

C5 S2 2,0 Benziner kommt nicht auf Betreibstemparatur


danielf
 Share

Recommended Posts

Hallo

Der C5 von meinem Vater kommt irgendwie nicht Richtig auf Betreibstemparatur, das Termostat haben wir gewechselt aber irgendwie wird das Auto immernoch nciht Richtig warm,

beim Auslesen gabs die Fehlermeldeung R0170 und R0172, die Haben scheinbar mit der Gemischregulierung zu tun,

hat jemand noch eine Idee woran das liegen kann?

gruß Daniel

Link to comment
Share on other sites

Meine erste Idee wäre der Thermostat gewesen, aber den hast du bereits gewechselt. Vielleicht ist er auf Betriebstemp. Und der Temparaturfühler ist defekt...

Link to comment
Share on other sites

Wenn etwas am Kühlkreislauf gemacht wurde, bekommt das System Luft, es gibt drei punkte zum entlüften beim 2.0 Benziner der 2.serie, alle drei zu rechter Hand im Motorraum,1.vor dem Thermostat, 2.am verteilgehäuse direkt am Motor, 3.an Spritzwand an Hzg-Schläuchen..

Gruß marinkoc5

Link to comment
Share on other sites

Man muss unterscheiden: kommt er wirklich nicht auf Betriebstemperatur, oder zeigt nur die Anzeige zu wenig an

Am besten 10min fahren, mit ein paar ordentliche Sprints -und dann mal auf den Kühler fühlen (aber bitte nicht Lüfterseitig ;-)

MfG.

Link to comment
Share on other sites

10min fahren, mit ein paar ordentliche Sprints

Äh, was soll das denn, da kannste den Motor auch gleich wegschmeissen! "ein paar ordentliche Sprints" würde ich, wenn überhaupt, nur mit wirklich warmem Motor machen und da reichen 10 Minuten fahren nicht. Und wenn der Motor generell nicht warm wird, würde ich da ganz drauf verzichten, bis der Fehler behoben ist.

Link to comment
Share on other sites

Tim Schröder

Es wäre nicht das erste mal, dass ein neuer Thermostat kaputt ist. Besonders bei (billigen) Teilen aus dem Zubehör kommt das gar nicht so selten vor.

Link to comment
Share on other sites

Hallo

das Termostat ist eins orginal von Citroen, mit Gehäuse.

ICh hab das lexia dran gehabt und das hat hat die Kühlwassertemparatur nur bis maximal 48c angezeigt, sogar als das Termostat auf gemant hatte und

man sich am Wasserkühler die Finger verbrennen konnte wurde nur 48c angezeigt. Also geh ich mal von aus das der Termparaturfühler defekt ist.

Wo finde ich den an dem Motor?

gruß daniel

Link to comment
Share on other sites

Ich gehe mal davon aus das der Kühlkreislauf erfolgreich entlüftet wurde und danach dein Problem immer noch besteht..

Auf der rechten Seite des Motors ist ist der Wasserverteiler an dem auch das neue Thermostat angebaut wurde, da steckt mittig der Fühler, daneben ist auch der wichtigste Entlüfter-Punkt, geht recht eng da zu und es hilft das Halteblech davor abzuschrauben um besser hin zu kommen..

Genau an der Stelle bildet sich gerne eine Luftblase..

Habe den selben Motor und musste da schon einige male hin..

Gruß marinkoc5

Link to comment
Share on other sites

Tim Schröder

Es ist richtig, dass das Kühlsystem sorgfältig (mit Verlängerungsflasche auf dem Ausgleichsbehälter!) entlüftet werden muss. Nur wird der Motor zu heiß, wenn er nicht richtig entlüftet ist. Das Problem, dass er nicht auf Temperatur kommt, besteht ja offenbar auch gar nicht. Ja und der Fühler ist der, den mein Vorredner beschrieben hat. Teilenummer: 1338 C1 dazu brauchst Du noch die Dichtung 1338 G5

Link to comment
Share on other sites

Zitat:

"Nur wird der Motor zu heiß, wenn er nicht richtig entlüftet ist"

Eben nicht, hatte es auch so und fuhr ein halbes Jahr mal so herum, dachte auch anfangs an Fühler, konnte dabei ganz normal fahren ohne das der Motor heiß wurde aber die Anzeige im unteren Teil verweilte und sich sogar leicht bewegte, bis ich nochmals entlüftete und schon steht die Anzeige stetig in der Mitte..

Ist halt ein gefummel wegen dem Blech davor..

Gruß marinkoc5

Link to comment
Share on other sites

Tim Schröder

Wie soll das gehen? Die Luft, wenn sie sich nun tatsächlich ausgerechnet um den Fühler herum ansammelt, erhitzt sich doch auch. Die bleibt nicht kalt. Außerdem bestand das Problem bei Daniel auch schon vor dem Tausch des Thermostaten. Ich bin mir sehr sicher, dass das am Sensor liegt.

Link to comment
Share on other sites

HAllo

ich versuch nochmal luft aus dem System zu holen und bestell schonmal den Temparatursensor, dann seh ich weiter was das Auto so macht. Es braucht im moment auch so ca 1,5l mehr Sprit.

ich werde berichten.

gruß daniel

Link to comment
Share on other sites

Auch noch Mehrverbrauch.. wie sehen deine Zündkerzen aus?

Wegen Entlüften, von besonderer Wichtigkeit ist da anscheinend dieser Wasserverteiler..

Wünsche viel Erfolg..

Gruß marinkoc5

Link to comment
Share on other sites

Tim Schröder

Naja, wenn der Temperaturfühler maximal 48°C an's Steuergerät meldet, ist es kein Wunder, dass der Verbrauch steigt. Es wird ja ständig ein kalter Motor angenommen und das Gemisch wird entsprechend angefettet.

Link to comment
Share on other sites

Tim Schröder

Ich weiß aus dem Hut nicht, ob das bei allen C5 (ab II) so ist, bei diesem Motor aber ja, nur ein Sensor.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...