Jump to content

Träge Gasannahme weg wenn Batterie Reset gemacht wurde


Highline
 Share

Recommended Posts

Hallo zusammen,

ich bräuchte mal eure Hilfe. Ich fahre zwar einen Peugeot 406 aber auch einen ES9j4 V6 nicht der (S). Es geht um folgendes:

nach ein Paar Runden fahren passiert es manchmal das es mir so vorkommt als ob er irgendwie träge oder schwer Gas annimmt. Manchmal wenn es ganz schlimm wird hängt er sogar kurz ein bisschen durch bei genau 3000 u/min und kommt dann wieder. Also nur so ein kurzer "hickser". Wenn ich dann für 30 min die Batteriepole aneinnander klemme. Und sozusagen ein Reset mache, fährt er sich danach wieder wie neu. Nimmt Gas super an und klingt sogar meines Erachtens wieder kerniger.

Mein Veradacht lag erst bei Spannungsspitzen und damit Verbunden mit der Drosselklappe (also das Poti). Oder bei den Doppeleinspritzrelais. Ich habe auch schon viele Kabel wie das vom Klopfsensor ect neu verkabelt da hier ja auch oft die alten Massen Ummantelungen schwach werden und für Fehler sorgen.

Habt Ihr eine Idee was das sein könnte ?

Vielen Dank im Voraus für einen Tipp

Grüsse

Highline

Link to comment
Share on other sites

Hi,

ja damals hab ichs mal auslesen lassen. War aber nichts dringestanden. Ein Bekannter hat vor etwa 1 Jahr mal nen Gutmann drangehängt aber der kommt ja nicht weit genug rein. Ich werde aber demnächst noch mal auslesen lassen um wirklich sicher zu sein.

Grüsse

Highline

Link to comment
Share on other sites

Höchstwahrscheinlich der (grüne) Kühlmittelsensor. Ganz selten auch das Motorsteuergerät (kenne einen einzigen Fall). Möglich ist auch ein defekter Ansaugluftemperaturfühler sowie MAP-Sensor.

Link to comment
Share on other sites

Hi Thorsten x1,

danke für Deine Tipps. Ja den grünen Sensor habe ich schon zwei mal getauscht. Muss mal den Stecker prüfen. Motorsteuergerät wäre natürlich sch/**/. Der Map Sensor sitzt bei mir hinten an der Ansaugbrücke oder ? Oder der kleine graue vorne vorne rechts am Luftfilterkasten ?

Danke und Grüsse

Highline

Link to comment
Share on other sites

Wegen MSG, welche Art Wegfahrsperre hat der Wagen ? Taastatur ? Dann kann man ohne weiteres ein anderes installieren. Ansonsten brauchst du zum Anöernen die Codekarte (soweit das mit Citroen identisch ist, ich nehme es mal an).

Den Amp-Sensor hast du richtig geortet. Der kleine graue am Lufi ist der Ansauglufttemperatursensor.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...