Sign in to follow this  
Cocofine

Batterie 6Volt. Welche Batterie gehört in den HY?

Recommended Posts

lumiere

Mein 61er HY ist vom Vorbesitzer (Elektroingeniuer) auf 12 V umgerüstet worde. Mit zwei 6 V Batterien. Die Armaturen, Anlasser, Winker und Scheibenwischer sind 6 V der Rest 12 V. Ich denke, für eine der beiden Batterien ist das nicht ganz so optimal, aber es funktioniert bisher tadelos. Hat sogar eine Lichthupe :-) (für's links fahren :D) Könnt Ihr Euch am Wochenende anschauen. Dran basteln will ich da nicht unbedingt.

Nur eine kleine Anregung,

Achim

Edited by lumiere

Share this post


Link to post
Share on other sites
MatthiasM

Ich finde es erstaunlich das es ueberhaupt funktioniert, bei anscheined in Reihe geschalteten Batterien. Diejenige an der die 6V-Verbraucher haengen wird ja mehr entladen als die andere und in Reihe werden beide Batterien zwangslaeufg mit dem gleichen Strom geladen. Da muesste noch eine Bruecke mit Spannungsreduzierung oder eine andere Art des Ausgleichs installiert sein.

Edited by MatthiasM

Share this post


Link to post
Share on other sites
Rosti
3 hours ago, dumdidum said:

wegen personen wie rosti haben immer weniger leute lust auf solche foren, das problem ist das bei der physik nicht der recht hat der dick-gedruckt schreibt, auch gibt es keine demokratie bei diesen themen.

ich versuche es nochmal (letzmalig) - an einem praktischen beispiel - mit fotos:

IMG_20170403_100905.jpg

Motor, sehr schwer und massiv, knapp 2kg.- Kurzschlussläufer, Angabe auf dem Datenblatt:

Besten Dank.  Der der Unsinn schreibt ( siehe unteres Quote weniger als 1A, im Freilauf bei Anlassern), hat auch ohne Fettdruck nicht Recht.

Quote

Wieviel Strom fließt bei ausgebautem Anlasser -> Daran kann man sehr gut erkennen ob alles in Ordnung ist. Ein Anlasser sollte ausgebaut und bei Solldrehzahl weniger als 1Ampere ziehen. Das kann man mit jedem Baumarkt-Multimeter für 4 Euro überprüfen!

Ich bleibe dabei:

Mein Szenario waren keine Industriemotoren, sondern echte 2CV Ducellier Zug Anlasser , EP925 25A Netzteil:

Ergebnis: Irgendetwas um 30A , analog des aufgeführten PDF. Der Anlaufstrom, auch bei freilaufenden Anlassern (Und um die geht es ja!) lässt keine Messung /Betrieb selbst mit 10A Messbereich / Versorgung zu. (Da fliegt die Fuse oder der Shunt) Das spielt sich weit oberhalb 70W und auch der Freilauf ganz sicher weit oberhalb  der von Dir behaupteten 7W (1A) ab .

Das kann jeder auch leicht mit einem billigen Trafolader und ausgebautem Anlasser nachspielen. Aber bitte absichern. Dann habt Ihr eine Idee, wie es sich tatsächlich mit den behaupteten 1A verhält.

Edited by Rosti

Share this post


Link to post
Share on other sites
dumdidum
vor 4 Stunden, lumiere sagte:

Mein 61er HY ist vom Vorbesitzer (Elektroingeniuer) auf 12 V umgerüstet worde. Mit zwei 6 V Batterien. Die Armaturen, Anlasser, Winker und Scheibenwischer sind 6 V der Rest 12 V. Ich denke, für eine der beiden Batterien ist das nicht ganz so optimal, aber es funktioniert bisher tadelos. Hat sogar eine Lichthupe :-) (für's links fahren :D) Könnt Ihr Euch am Wochenende anschauen. Dran basteln will ich da nicht unbedingt.

Nur eine kleine Anregung,

Achim

Ja das kann gut funktionieren und ist sicher auch eine Idee. Optimal ist es nicht weil du die eine Batterie ein wenig mehr entlädst. Vermutlich überlädst du also mit deiner 12V Lima hin und wieder die eine Batterie etwas. Da sind die Blei-Akkus aber recht tolerant und Gasen entsprechend aus. solange die Unterschiede nicht zu hoch sind klappt das.

Bei großen USV-Batterieanlagen (Dann mit 2V Grundzelle) hat man ähnliche Probleme alleine aufgrund der Toleranzen der Zellen. Diese werden mit Ausgleichsladungen (bewusster Überladung) kompensiert um alle wieder auf einen gleichen "Kapazitätsstand" zu bekommen, falls möglich mit Rekombinationssystem bzw bei AGM gleich integriert damit kein knallgas (wasserstoff) entstehen kann.

Das kann man sich auch mit Wasser gut vorstellen:

Ist eine Zelle halb voll und eine 3/4 Voll und man läd beide in Reihe hintereinander so werden beide mit der gleichen menge wasser geladen.Damit jetzt beide wieder 100% Voll sind muss man wohl oder übel eine Zelle "überlaufen" lassen.

Share this post


Link to post
Share on other sites
UniversalRudi

Ähm, sorry wenn ich mich einmische.

Mein HY hat auch noch die 6V, die Batterie hat glaube ich auch was mit 80-90Ah, die braucht man auch um den Anlasser zum Drehen zu bringen.

Beim Anlassen mit 6V könnte man einige hundert, bei 12V (geht auch für den Anlasser) bis zu 800A messen. Einen solchen Strom kann man nur mit Shunt messen, das ist gar nicht so einfach. Der Strom wird lediglich durch den Innenwiderstand des Anlassers und der Batterie begrenzt.

Das Anlassen mit 6V ist immer sehr spannend, bei voller Battrerie und ein paar Runden dreht sich das ganze aber relativ rund.

Der Rest der Elektrik ist sehr empfindlich gegenüber schlechten Masseverbindungen und langen bzw. dünnen und Aluminiumleitungen.

Oft an den Blinkern die gedimmt auf und abschwellen zu erkennen. Ich habe das mit 2,5mm² Kupferkabeln etwas entzerrt.

Gruß

Rudi (Elektroingenieur)

 

 

 

Edited by UniversalRudi

Share this post


Link to post
Share on other sites
Cocofine

Es freut mich, welch interessante Konversation zu dem Thema entsteht. 

Eine Umrüstung auf 12 Volt möchte ich nicht machen, passt nicht zu Baujahr 1950. Außerdem ist der Anschluss der Instrumente (Tank und Batteriespannung im Armaturenbrett) dann wieder kompliziert. Der Hü soll die 6v Anlage behalten, nur etwas mehr Zuverlässigkeit beim Anlassen wär toll. Ich habe im Laufe der Restauration jegliche Leitung erneuert. Alle normalen Kabel mit 2,5mm Leitungen, die Leitung zwischen Batterie und Anlasser natürlich deutlich dicker. Hatte den Anlasser am Wochenende mal in der Hand (hab leider keine Fotos gemacht). Lief ausgebaut gut und auch die Kohlen waren noch top. Denke, dass dort alles in Ordnung ist und das Problem tatsächlich irgendwo zwischen Batterie und Anlasser besteht. Ich gucke mir die Masseverbindungen nochmal genauer an. 

 

Share this post


Link to post
Share on other sites
UniversalRudi

6V...........

 

 

 

 

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites
Cocofine

Ja das kommt dem sehr nahe, so ähnlich hört es sich an

Share this post


Link to post
Share on other sites
MatthiasM
vor 14 Stunden, dumdidum sagte:

Ja das kann gut funktionieren und ist sicher auch eine Idee. Optimal ist es nicht weil du die eine Batterie ein wenig mehr entlädst

 

vor 19 Stunden, lumiere sagte:

Die Armaturen, Anlasser, Winker und Scheibenwischer sind 6 V

Hm, das Hauptproblem des Threaderoeffners ist ja bei dieser Loesung geblieben:)! Dein Einwand mit den Batterieanlagen ist richtig, aber nach dem ersten Laden haben alle Zellen etwa den gleichen Ladezustand, wenn es bei lumiere keine Vorrichtungen gibt die einen Ausgleich unterstuezen, wird ja die zweite Batterie dauerhaft ueberladen. Wenn der Anlasser noch an 6V haengt und so startet wie in dem Video, sogar recht heftig. Wenn man mit dem Fahrzeug nur an Feiertagen unterwegs ist, mag das ja mit reglmaessig Batteriewasser nachfuellen die einfachste Loesung sein, aber im Alltagsgebrauch kann ich mir nicht vorstellen das die Batterie das gut verkraftet. Ich wuerde da eine "transistorgestuezte Z-Diode" ueber die obere Batterie bauen.

Aber der Threaderoeffner will ja ohnehin bei 6V bleiben. Ich kenne den HY nicht, wenn die Masseverbindung nur an die Karosserie geht, ist sicher eine direkte Verbindung auf Motor/ Getriebe noch ganz sinnvoll. So habe ich es zumindestens beim Unimog gemacht. Der ist aber auch 10 Jahre juenger und hat 12V.

Hat sich aber beim Anlassen, besonders im Winter, trotzdem immer etwas gequaelt. Jetzt habe ich aber eine riesige Lasterbatterie drin und koennte auch elektrisch fahren:D.

Share this post


Link to post
Share on other sites
jozzo_
vor 12 Stunden, Cocofine sagte:

Ja das kommt dem sehr nahe, so ähnlich hört es sich an

Dann ist etwas faul.

Du hörst in dem Video einen Starter der sogar stehenbleibt - das darf nicht sein.

Du hörst aber auch einen gut eingestellten HY - und wie schnell der anspringen würde wenn der Starter weiterdrehen würde

Share this post


Link to post
Share on other sites
UniversalRudi

Ich hatte mal einen Nissan Patrol mit 24 V, bei dem man an einer 12V Batterie für Fernlicht und Radio etwas abgenommen hat,

genau die Batterie war ständig leer. Es wurde mit 24 V geladen und die volle 2. Batterie verhindert den Ladestrom.

Bei meinem Unimog habe ich einen Spannungswandler von 24V auf 12V für das Radio, einen Wandlerstecker auf 12V für die Anghängekupplung und die 12V Zusatzscheinwerfer in Reihe geschalten. Die Batterien laufen seit 10 Jahren tadellos und mussten trotz Monaten des Nichtgebrauches nicht nachgeladen werden.

Wenn 12 V, dann mit Spannungswandler auf 6V für evt. Zündspule (oder 12V) und Scheibenwischer, Blinkrelais/Warnblinker umbauen auf 12V und die Birnchen tauschen.

Spannungswandler über Zündung schalten. Den Anlasser so lassen aber nicht zu lange orgeln sonst geht der in Flammen auf.

Gruß

Rudi

Share this post


Link to post
Share on other sites
Cocofine

So,

habe mal wieder Zeit für meinen Hü gefunden. Thema Anlasser ist immernoch aktuell. Also ausgebaut läuft der Anlasser eigentlich gut an wenn ich ihn mit 6v betreibe (ohne Last). Im eingebauten Zustand ist er aber schlapp und kann den Motor kaum drehen und startet dann auch nicht. Leitungen kann ich ausschließen, da ich direkt mit Überbrückungskabel an die Batterie gehe. 

Wenn ich nun versuchsweise 12v an den Anlasser hänge, dreht er sehr gut durch und startet auch den Motor. Vom Gefühl her dreht er aber sehr schnell, aber da fehlt mir der Vergleich. 

Meine Frage: kann der 6v Anlasser verschließen sein, sodass er mit 12v noch ordentlich läuft aber bei 6v fehlt ihm die Power? 

Sonst würde ich mir den Anlasser mal über den Winter vornehmen.

Share this post


Link to post
Share on other sites
CX Fahrer

Bist du sicher dass es kein 12V Anlasser ist?

Es gibt durchaus sterbende Anlasser die mit höherer Spannung noch funktionieren. Aber gibt deine Batterie genug Strom ab?

Auch hier empfehle ich Optima batterien, sind relativ teuer aber ihr Geld wirklich wert.

Share this post


Link to post
Share on other sites
Cocofine

Nein sicher bin ich mir nicht. Aber leider finde ich keine Bezeichnung außer der besagten Nummer (weiter oben irgendwo mal erwähnt). Soweit ich das erkennen kann, sind äußerlich die Anlasser auch baugleich.  Wieviel sollte die Batterie aufgeladen im bestenfalls haben? Muss ich morgen nochmal nachmessen.

Share this post


Link to post
Share on other sites
CX Fahrer

Das Problem ist die Spannung ohne Last sagt gar nichts aus. 6,3-6,4V entspricht einer vollen Batterie. Das einzige was du mit einem Voltmeter sinnvoll an einer Batterie messen kannst ist die Spannung unter Last. Sprich wieviel Volt hat sie wenn der Anlasser dreht? Unter 5V= Müll. Das Problem dabei ist aber ein defekter Anlasser kann Auch soviel Strom ziehen dass eine neue Batterie unter 5V fällt somit hilft nur eine weitere Messung mit andere Last zB mit Licht und Scheibenwischer. Wenn da dann die Spannung bei 6V bleibt liegt das Probleme am Anlasser. Ist es allerdings ein 12V Anlasser hilft Auch die beste 6V Batterie nichts.

  • Like 1

Share this post


Link to post
Share on other sites
Cocofine

Mittlerweile habe ich den 6v Anlasser überholen lassen, das schlechte anspringen bleibt.

Mir ist eingefallen, dass ich einen Schalter bei der Restauration hatte, dem ich keine Funktion zuordnen konnte und ich deshalb stillgelegt habe. 

Dazu gehörte ein mechanischer Schalter, der einen Benzinschlauch unterbrach, also wenn man den Schalter drückt, dann ist die Leitung offen, wenn man den Finger runternimmt, dann ist die Leitung zu. 

Zusätzlich gibt es noch ein Rohr, welches in den Krümmer (nach dem Vergaser) mündet, dieses habe ich aber verschlossen. Vom Durchmesser passten die Benzinschläuche (des oben beschriebenen Schalters) auf dieses Rohr.

kennt jemand eine Schaltung, die aus diesem Schalter und diesem Rohr gebildet werden könnte und möglicherweise mit dem Anlassen zusammenhängt? Benzin, welches direkt in den Krümmer geführt wird? Dass dieser Schalter während des Startens gedrückt wird?

ich konnte mir damals nicht erklären, wo das andere Ende des Schlauches angeschlossen werden sollte und da der Motor auch ohne diese Konstruktion lief, habe ich die Teile demontiert. 

Vielen Dank

citroen h Baujahr 1950, 6v

Share this post


Link to post
Share on other sites
...hannes

Ich werde zwar nicht ganz schlau aus deiner Beschreibung, aber ich könnte mir vorstellen, dass hier einmal eine elektrische Benzinpumpe montiert war, die nach längerer Stehzeit (was beim HY öfters einmal passiert) die Schwimmerkammer flutet. Das erspart dem Anlasser eine Menge Arbeit und dem 6V- Akku Kapazität.

lg

Share this post


Link to post
Share on other sites
.nfp.

Meinst Du das Rohr (mittig vom Bild) mit Überwurf an Ansaugteil des Krümmers geschraubt? Das ist ein Überlauf. Sollte man nicht verschliessen.

35724961ku.jpg

Share this post


Link to post
Share on other sites
Cocofine

Moin,

also eine elektrische Pumpe kann ich mir nicht so recht vorstellen. Der HY stand seit 1987 unbenutzt in einer Scheune, das war doch nicht das Zeitalter einer elektrischen Pumpe. Ich mache nochmal Fotos, um das ganze klarer zu machen. 

Es gibt jedenfalls bei mir am Krümmer neben diesem Röhrchen, welches den Sprit ableitet noch eine zweite Öffnung, ein geschätzt 5mm Durchmesser Rohr. Muss ja nicht für Benzin sein, könnte auch für Luft sein. Aber diese zusätzliche Luftöffnung würde doch zu einem abmagern führen, eher schlechterer Motorlauf?!

 

Share this post


Link to post
Share on other sites
.nfp.

Hört sich nach Bastelarbeit an . Habe schon an einigen ältern Hy geschraubt und sowas noch nicht gesehen. Ev. hat mal jemand Experimente mit einem Vergaser mit Unterdrucksteuerung gemacht...

Share this post


Link to post
Share on other sites
...hannes

Scheint so, dass einer der Vorbesitzer über dieses Röhrchen am Ansaugkrümmer  Unterdruck abgezapft hat,  zu welchem Zweck auch immer.

Share this post


Link to post
Share on other sites
zudroehn

Bei meinem U23 mit dem 11er Motor geht da vom Ansaugkrümmer eine Leitung zum Ventildeckel, die wiederrum dann zum Ansaugtrackt (Luftfilter) des Vergasers führt....

vergaserleitweg-1.jpg

Edited by zudroehn

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this