Jump to content

BX Hydraulik seltsames Verhalten


ACCM Volker Klein

Recommended Posts

ACCM Volker Klein

Moin,

wir wundern uns derzeit über ein seltsames Verhalten der Hydraulik beim Starten unseres TZD Break.

Es dauert Minuten, bis die STOP-Lampe ausgeht, wenn der BX länger als 1-2 Tage gestanden hat. Gibt man Gas, geht sie kurzfristig aus, und sofort wieder an. Irgenwann nach viel zu langer Zeit ist dann alles ok. Der Druckspeicher ist neu (auf Grund diese Verhaltens wurde er vor 1 Woche getauscht). Due vorerden Kugeln sind etwa 2 Jahre alt, die hinteren etwa 1 Jahr. Es gibt keinerlei LHM-Verluste.

 

Ist die Lampe einmal aus, fährt der BX einwandfrei hoch, auch wieder runter, mehrfach ohne Probleme. Auch nach kürzeren Standzeiten ist alles normal. Einen erhöhten Rücklauf kann ich nicht überprüfen, jedenfalls ist nichts zu sehen. LHM ist genug im Vorratsbehälter (wobei ich mich nicht auf die Anzeige verlassen, sondern in den Behälter reingeschaut habe: bei Tiefstand des Fzgs. ist der Behälter bis ziemlich oben voll, der Stand sinkt beim Hochfahren bis Höchststellung dann etwas ab).

 

Meine Vermutungen:

- stark verschmutzer Filter?

- Pumpe fördert zu wenig, zu langsam?  Was eigentlich nicht sein kann, denn wenn die Lampe aus ist, fährt er von Tiefstellung bis Hochstellung sauber hoch.

- irgendein Hydraulikaggregat hat zu großen Rücklauf? Fördert die Pumpe vom Vorratsbehälter direkt das Meiste wieder dorthin zurück?

- neuer Druckspeicher schon defekt?

 

Was kann man ohne Hebebühne untersuchen? Was könnte dieses Verhalten verursachen?

Bin für jeden Tipp dankbar!

 

Gruß ACCM Volker Klein

 

Link to comment
Share on other sites

Ansaugschlauch im Bogen oberhalb der Pumpe gerissen ist beim Diesel ein beliebter Fehler. Die Pumpe könnte auch müde sein und kalt nicht richtig fördert.

Link to comment
Share on other sites

Bei beiden Fällen müßte Schaum im Faß zu sehen sein, wenn man mit der Taschenlampe reinleuchtet.

Link to comment
Share on other sites

ACCM Volker Klein

Schaum ist nicht zu sehen.

das mit dem angerissenen  Ansaugschlauch wird überprüft.

Wenn am Druckschalter nur der elektrische Teil für die STOP-Lampe defekt wäre - das wäre natürlich eine Möglichkeit - dann müsste der Wagen aber trotz roter Lampe hochfahren, oder? Das werde ich auch noch mal prüfen. Jedenfalls ist das Verhalten völlig normal, sobald die Lampe endlich aus ist.

Danke für die Antworten

ACCM Volker Klein

 

 

Edited by ACCM Volker Klein
Link to comment
Share on other sites

Grundsätzlich würde ich zeurst mal das Ansaugsieb im Behälter reinigen. Danach am Druckspeicher entlüften. Wenn das keine Besserung bringt die HD Pumpe tauschen.

Link to comment
Share on other sites

erstmal den Riemen prüfen / erneuern

Flanken total heruntergerieben -> rutscht totzt ausreichender Spannung durch,  aber ohne das übliche Quietschen

macht "müde Pumpe", hatte genau die Symptome.

Riemen neu: 10 mm Breite, vorhanden waren:  ca. 7 mm..., dabei akustisch unauffällig, seltsamerweise

Link to comment
Share on other sites

Guter Einwand. Der Riemen muß beim BX D ziemlich stramm sitzen, das Durchrutschen geschieht meist nahezu geräuschlos...

Link to comment
Share on other sites

...beim BX D braucht man sowieso einen Gehörschutz bei offener Haube, da kriegt man so Feinheiten gar nicht mit  ;)

  • Like 2
Link to comment
Share on other sites

EntenDaniel

Ich kenn das obige Phänomen von meinem BX als der Keilriemen nicht mehr richtig fit war.

Wären die Filter dicht, müßte dann beim TZD nicht auch die Servolenkung schwergängig sein? Denn sie zieht ja auch ziemlich viel LHM aus dem Behälter. So war es beim X2 meiner Mutter.

Link to comment
Share on other sites

ACCM Volker Klein

Es geht nur langsam voran ...

Danke für Eure zahlreichen Tipps.

 

Heute reinigen der Filter und des Hydraulikbehälters. Eigentlich war alles recht sauber. Neue LHM eingefüllt. Die alte war etwa 2-3 Jahre drin.

Gebracht hat das bisher noch nichts. Der BX braucht bis die STOP-Lampe ausgeht immer noch rund 2 Minuten bei Standgas. Zu lange! Laut meinem Meister (Meister bei C. mit dem BX gemacht) ist der Keilriemen in Ordnung, einen neuen habe ich schon hier liegen, zum Montieren reichte heute früh die Zeit nicht. Als nächstes werden wir (er) wohl den Filter im Mengenregler rausnehmen und prüfen / reinigen. Servolenkung arbeitet einwandfrei, keine Ausfälle o.ä. . Federung und Bremsen einwandfrei, sobald er oben ist. Aus der Tiefstellung fährt auch einwandfrei in die Höchststellung. 

ich bleibe dran.

Gruß ACCM Volker Klein

Edited by ACCM Volker Klein
Schreibfehler
Link to comment
Share on other sites

  • 2 weeks later...
ACCM Volker Klein

Die Geschichte geht weiter.

Heute den Filter im Mengenregler gesucht: es ist keiner drin!

Das Problem, dass der BX TZD Break die rote STOp-Lampe bei längerem Stand erst nach 2min ausmachte, bestand immer noch. Heute wurde der Keilriemen der Hydraulikpumpe in Augenschein genommen (schwierig zu sehen und zu wechseln wegen des Ölkühlers). Von außen sah der garnicht so schlecht aus, quietschte auch nicht. ABER: nach Ausbau zeigte sich, dass der schön ölig war. Da drüber verläuft ein Schlauch zum Entlüften des Öleinfüllstutzens / Motorölgehäuses. Der war unten beschädigt, so dass Öl tröpfchenweise oder als Öldunst ausgetreten ist, immer lustig auf den Keilriemen zum "schmieren".

 

Riemenscheiben gesäubert, neuer Riemen drauf (was da den Fingern alles im Weg ist ...), Ölschlauch geflickt, und siehe da, nach Schließen der Entlüftungsschraube ging die STOP-Lampe nach 2-3 sec. wie gewohnt aus. Bis jetzt (30km) ist alles in Ordnung. Ich behalte das noch mal im Auge.

Also war es wohl doch der Riemen!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale in Mainz
Ralf Claus
Telefon: +49 6136 – 40 85 017
Telefax: +49 6136 – 92 69 347
E-Mail: zentrale@andre-citroen-club.de

Anschrift des Clubleiters:

Sven Winter
Eichenstr. 16
65779 Kelkheim/Ts.

E – Mail: sven.winter@andre-citroen-club.de
Telefon: +49 1515 7454578

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...