knitterliese

Xsara 1.8 i springt manchmal nicht an

Empfohlene Beiträge

knitterliese

hallo zusammen

....ist doch echt seltsam, wenn der Motor warm ist und ich will dann wieder starten, dann dreht der Anlasser nicht mehr durch. Wenn ich dann ein paar Sekunden warte, dann startet er ganz normal. Dieses Phänomen tritt aber nur hin und wieder auf, so 1 bis 2 mal die Woche.

Hatte schon dann gedacht, ob die Kohlen vom Anlassermotor runter sind ( kann man die wechseln ) oder liegt es am Magnetschalter. Wenn der hin ist, dann klickt es ja beim anlassen, aber bei mir klickt nix, alles ruhig.

Beim 14er BX hatte ich auch mal solche Startprobleme, da habe ich den 2ten Gang eingelegt und den Wagen etwas vorgeschoben, und schon sprang er an.

Den Xsara brauchte ich noch nicht anschieben.

 

Grüße

Knitterliese

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
andreatze

Moin, kann gut sein das es der anlasser ist. Xsara's hatten aber auch mal Probleme mit schlechten Kontakten im zündschloss.

 

Gruß

 

Andre

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
knitterliese

...das es irgendwie am Anlasser liegt ist mir schon klar.Ich glaube nicht das es am Zündschloß liegt, weil er ja wenn er etwas gestanden hat, sofort wieder ansprigt.

Ich habe ca. 7 KM zum nächsten Discounter, und wenn ich mit dem Einkauf fertig bin und wieder los will, dann gibt es schon Startprobleme.Entweder der Anlasser dreht nur langsam oder gar nicht. Nach 5 bis 10 Versuchen ist er bis jetzt aber immer angesprungen.Wenn der Motor kalt ist gibt es gar keine Startprobleme.

Seltsames Phänomen, nur bei warmen Motor, seltsamerweise fängt mein Berlingo 1.6 16v auch an zu zicken, genau das gleiche Problem, Startprobleme nur bei warmen Motor.

An den Batterien kanns auch nicht liegen, die sind noch nicht alt.

Grüße

 

Knitterliese

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tomdusp

@ Knitterlise

Hallo, ich hatte das Problem mit Frauchens Auto., Xara 1.8i. Bei dem Wagen war es das Doppelrelais hinter dem Bremskraftverstärker. Nach Austausch war alles wieder ok.

Grüße

 

tomdusp

bearbeitet von tomdusp

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
knitterliese

...danke, dann werde ich mal schauen wo dieser doppelrelais sitzt und austauschen.

grüße

knitterliese

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Mit dem Anlasser (der ja offenbar nicht richtig dreht wenn er warm ist) hat das Relais übrigens absolut nichts zu tun...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
knitterliese

...danke, gut das ich den Relais noch nicht gekauft habe. Werde dann wohl bald einen anderen Anlasser brauchen. Passt der vom 1.6 16v Motor, so einen habe ich noch liegen ?

Grüße

Knitterliese

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
quadfahrer

und, was war es?

ich ärgere mich immer ein bischen, wenn die leute hilfe wollen, aber hinterher nicht mehr berichten, ob der fehler gelöst wurde und womit.

hilft vielleicht anderen mit dem gleichen problem.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
knitterliese

...also das Problem ist immer noch.Ich habe leider bei dem Mistwetter und wegen den Feiertagsstress noch nichts machen können, fahre meistens mit dem Berlingo.

Habe da so einen Verdacht ob irgendein Kabel vom Anlasser oder das Massekabel sich bei Wärme ausdehnt und dadurch keinen Kontakt mehr hat, erst wenn es wieder abkühlt, dann dreht der Anlasser einwandfrei durch.

Wollte auch noch keinen anderen kaufen, habe bis jetzt noch keinen Händler gefunden, der den Anlasser auch ohne Pfand anbietet.

Wäre doch blöd wenn ich meinen Anlasser weggebe, obwohl er noch ok ist.

grüße

Knitterliese

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Wenn der Anlasser bei warmem Motor nicht drehen will ist er meistens im Eimer. Wenn Du die unglaublichen kosten für ein Neuteil scheust dann kann ich Dir gerne einen gebrauchten aus meinem Regal anbieten...

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
knitterliese

...ich scheue nicht die unglaublichen Kosten, es werden ja auch genug preiswerte Anlasser angeboten. Habe auch endlich eine Firma gefunden die auf das Altteil als Pfand verzichtet.Das war mein Plan, das ich den alten vermutlich kaputten Anlasser behalte vielleicht läßt er sich ja mit kleinen Aufwand reparieren.Ich schmeiße eben nicht gleich alles weg. Danke für das Angebot, habe jetzt aber schon einen neuen bestellt.

Grüße

Knitterliese

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden