Henry K

AX 1.0 flattert beim starken Bremsen.

Empfohlene Beiträge

Henry K

Hallo mein Ax flattert bzw das Lenkrad zittert und auch am Bremspedal, wenn man stärker auf Bremse tritt. 

Es sind neue Bremsscheiben und neue Beläge montiert. 

Die Bremssättel sind auch leichtgängig in den Führungshülsen. 

Querlenker Lager und Traggelenk sind vor einen halben Jahr gewechselt. 

Wo kann ich noch suchen? 

Bein Fahren alles normal. Kein Klappern oder Zittern. 

Gruß Henry 

bearbeitet von Henry K

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Henry K

Die sind nagelneu sind Ate Scheiben und Beläge. 

Dachte ich auch das es das ist, aber es hat sich nicht gebessert. 

bearbeitet von Henry K

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wurzelsepp

Dann schraub mal die Scheiben ab und leg ne Meßuhr an die Naben an.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Henry K
vor 18 Minuten, JK_aus_DU sagte:

Spurstangenköpfe?

Spurstangenkopf wurde sich doch auch beim Fahren bemerkbar machen. Wie gesagt fahren federn wunderbar nix klappert auch kein schwimmende Fahrgefühl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wurzelsepp
vor einer Stunde, Henry K sagte:

Was soll ich da messen? 

Den Schlag der Nabe (n).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Henry K
vor 32 Minuten, Wurzelsepp sagte:

Den Schlag der Nabe (n).

Können sich diese Verziehen? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Wenn die Lager so viel Spiel hätten würden sie furchtbaren Lärm beim fahren machen. Die Naben könnten krumm sein oder die Auflageflächen für die Scheiben sind nicht richtig sauber.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Henry K

Da muss ich mir die Naben noch mal anschauen. Zumindest kein Dreck oder ähnliches zwischen Nabe und Scheibe. Ist nicht das erste Auto wo ich ne Bremse mache. Das Problem besteht schon ne Weile. Deshalb auch die neuen Scheiben und Beläge. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Henry K

So hatte die Naben mal in Augenschein genommen sieht alles gerade aus. Habe nochmals den Sitz der Scheibe mit Sandpapier gereinigt und keine Änderung beim Bremsen. 

Gruß Henry 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
F_B_92

Hallo Henry,

ein Freund von mir fährt AX und hatte ein sehr ähnliches Problem, nachdem er selbst die Bremsen gewechselt hatte: Vibrationen und ein leichtes Schlagen im Bremspedal (ob es auch im Lenkrad zu spüren war weiss ich nicht), umso stärker je fester man bremste. Er hat auch zuerst schlecht aufliegende Scheiben verdächtigt, aber nach mehrmaligem nachbessern hat es sich herausgestellt, dass die hinteren Trommelbremsen unrund waren und die Vibrationen verursachten. Das könnte bei deinem ja möglicherweise auch sein?

Gruss,

Florian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vulcan

Habe dasselbe Problem bei meinem AX, was wahrscheinlich an den neuen Bremsscheiben liegen könnte. Zwischenzeitlich habe ich Räder, Radlager, Naben, Antriebswellen ersetzt und die hinteren (Trommel-)bremsen erneuert, ohne jedoch das Problem zu beheben. Einen haufen Kohle für nicht`s. Da allerdings das Vibrieren am Lenkrad (primär und sehr stark bei leichtem Abbremsen zwischen  45 - 35 Km/h) in den letzten 3 Monaten massiv nachgelassen hatte, gehe ich von einer Unwucht der Scheiben aus...trotz Neuteil.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
diestel

Habe das gleiche bei einem GTI festgestellt. Hat teilweise so geschlagen, dass ich mal vor lauter Angst wegen eines möglichen Reifenplatzers die Autobahn verlassen habe. Ich war sicher, dass es aus der Vorderachse kam und habe mehrfach verschiedene Räder ausprobiert. Nach ca. 8000 km war alles gut.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
frommbold
12 hours ago, Vulcan said:

was wahrscheinlich an den neuen Bremsscheiben liegen könnte

das halte ich mittlerweile für nahezu unwahrscheinlich.  die chance, dass solch´ fehlerhafte teile durch die qualitätskontrollen gelangen ist wohl sehr gering. da sind die fälle, wie deiner, meiner und viele andere, von denen ich zwischenzeitig gelesen habe, einfach zu häufig. und fast  ausschließlich waren es namhafte markenteile, die erfolglos verbaut wurden.  hatte selbst schon neue ATE´s wieder runtergenommen und vergebens gegen andere neuteile getauscht.

bei den paar ax, die noch laufen, häuft sich das phänomen zu sehr. der fehler hat irgendwie system - ist nur noch keiner von uns  auf die eigentliche ursache gekommen.   

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
diestel

@frommbold: das ist möglich, aber überzeugt bin nicht.

 

Welche Fahrzeuge haben noch solche Bremsscheiben? Aus meiner Sicht nur Citroen und Peugeot alle aus der gleichen Altersklasse. Neue Fahrzeuge haben alle andere Scheibengrößen. Wenn sich der Fertigungsprozess z.B. aus Effizienz-/Kostengründen geändert hat, kann das solche Auswirkungen haben. Vielleicht sind ja die Scheiben maßlich in Ordnung, aber die Oberflächenbeschaffenheit passt nicht. Nachdem das bei mir bei warmer Bremse stärker war als bei kalter Bremse, gehe ich von ungleichmäßiger Wärmebehandlung und daraus folgend von Wärmeverzug aus. Vielleicht hat man sich bei ATE für die paar übriggebliebenen Fahrzeuge einfach einen Arbeitsschritt im Fertigungsverfahren gespart?

Jetzt fällt mir gerade ein, dass ich bei meinem GT vor 3 Jahren das gleiche Problem hatte. Die neuen ATE-Scheiben funktionierten nicht. Daraufhin habe ich eine paar uralte NOS-Scheiben vom Citroen-Händler montiert. Danach war Ruhe!

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer

Hat den wirklich noch keine eine Messuhr an seine Scheiben/Naben gehalten? Mir wäre das zu lästig damit lange zu fahren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1

Wennn es sich um Warmrubeln handelt, die Verformung also nur bei heißer Bremssscheibe auftritt und sich beim abkühlen zurückbildet, ist mit der Meßuhr nicht viel zu holen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Henry K

Wie soll ich es beschreiben, also ich fahre und es ist alles gut. Der kleine ist weich federt sehr gut ist kurvenstabil. So jetzt das Bremsen trete ich leicht drauf alles gut, trete ich stärker drauf dann merke ich das irgendwas unrund  ist das überträgt sich auf das Bremspedal das Lenkrad zittert nicht. Die Scheiben die ich rausgeschmissen habe waren noch gar nicht so schlecht. Zum Thema Bremstrommel hinten ich hab die Backen RBZ und Handbremsseile erneuert, die Trommeln schleifen nicht also auch als ich die Handbremse eingestellt habe. 

Gruß Henry 

bearbeitet von Henry K

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
frommbold
7 hours ago, diestel said:

Jetzt fällt mir gerade ein, dass ich bei meinem GT vor 3 Jahren das gleiche Problem hatte. Die neuen ATE-Scheiben funktionierten nicht. Daraufhin habe ich eine paar uralte NOS-Scheiben vom Citroen-Händler montiert. Danach war Ruhe!

da genau der name in diesem zusammenhang immer wieder auftaucht: heist das jetzt, ate verkauft nur noch schayce?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MoritzV6

Es sind die Sättel,  tausch die aus, wenn die Scheiben nicht schon defekt sind, dieses Thema hatte ich bei mir auch, 

nachdem die 3 Scheiben innerhalb von 6 Wochen getauscht wurden und die Bremssättel ebenfalls, war das Problem 

gelöst, gleiches Thema beim Xantia, man kann die auch überholen ,viel Glück,

 

LG M

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden