Citroën BX fahrer

Ungewöhnlicher Spritverbrauch

Empfohlene Beiträge

Citroën BX fahrer

Vielleicht gab es schonmal ein Thema mit dem Problem hier aber wäre nett wenn einer nochmal das sonst schicken könnte :) 

Wie oben schon steht wunderte mich das ich beim Tanken festgestellt hatte das mein BX etwas über 10liter jetzt gebraucht hatte auf 100km...

Außerdem ist die Motordrehzahl auch noch etwas höher als vorher vielleicht (100 Umdrehungen mehr) .

Quasi wie als würde er dauerhaft mit Choke fahren.

zum Bx es ist ein 19tzi bj 1991 Monopointeinspritzung

Schonmal ein dankeschön falls wer was weiß gruß lukas

 

bearbeitet von Citroën BX fahrer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
asveny

Es gibt gefühlt tausend Möglichkeiten. Eine davon, die mir spontan einfällt, es kann z.B. ein defekter Thermostat sein, der den Motor nie auf Betriebstemperatur kommen läßt, weil er permanent ganz oder teilweise offen steht. Das führt durchaus zu dem beschriebenen Verhalten. Den würd ich mal als erstes tauschen, ist eh ein Verschleißteil und im Netz bei Teilehökern günstig zu bekommen, leicht und schnell zu ersetzen. Kühlmittel nachfüllen u. Entlüften nicht vergessen! Ein weitereres Thema, verschlissenen Einspritzventile oder defekte Fühler, sag das jetzt ganz allgemein, da ich Deinen Motor nicht kenne. Kannst nur im Ausschlußverfahren vorgehen oder auch mal in der Werkstatt Deines Vertrauens nachhören, wenn selbst keine Schraubererfahrung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
spätActiva

Lambdasonde hin und/oder Kat zerbröselt und dicht ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Citroën BX fahrer

Tüv hatte er erst mitte Oktober bekommen ...stimmt Lambdasonde ist gut möglich ... ansonsten Probleme hatte er wiegesagt nicht gezeigt mir ist nur aufgefallen das die Tanknadel schnell gesunken ist und das etwas höhere Standgas aber Danke erstmal für die Tipps

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Trompetentöter

Hallo

Einen Spritverbrauch von +\- zehn Litern beim 19 Tzi halte ich zumindest bei meinem 19er und seinem Vorgänger für normal, daraus resultierende finanzielle Probleme habe ich mit einer LPG Anlage kompensiert jetzt brauche ichj halt +\- elf lLiter LPG.

Der Wagen ist flott bewegt ein Schluckspecht, der erhöhten Drehzahl sollte man aber auf den Grund gehen.

Gruß

Hartmut

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Claude-Michel

Hat die Lambdasonde ein Heizwiderstand? Bei unserem X1 schmilzt im Winter immer wieder die Sicherung der Lamdasondenheizung. Dann schnellt der Verbrauch hoch auf 10 l, Leerlauf ist Auch nicht mehr der beste und es stinkt nach Benzin aus dem Auspuff.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Die Lambdasonde ist wie bei allen G-Kat-Citroens beheizt. Im Kurzstreckenbetrieb sind 10 Liter völlig normal, der 1.9er Monopoint fettet beim Kaltlauf reichlich an und dreht auch relativ hoch im Leerlauf. Auf Strecke sollte man bei ca. 8 Liter kommen. Neben defekter Lambdasonde kann auch ein defektes Thermostat den Verbrauch nach oben treiben. Wenn das nicht schließt erreicht der Motor kaum die Betriebstemperatur.

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Manson

Auch hier würde ich erstmal Batterie- und Ladespannung der Lima checken. Spannungsschwankungen im Bordnetz können zu den tollsten Störungen in der Motorsteuerung führen und somit auch zu erheblichem Mehrverbrauch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
JanBo.Sattler

Für mich liest sich das erstmal so als wenn der hohe Verbrauch nicht errechnet sondern anhand der Tankanzeige geschätzt wurde. Das ist natürlich alles andere als aussagekräftig. 

Viele grüße janbo 

bearbeitet von JanBo.Sattler
  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Fullmetaljacket

Die Drehzahl liegt kalt  wie warm bei 1100-1300 , auf 490 Km gingen 53 Liter rein . Laufen tut der Motor ansonsten gut . Leistung , Laufkultur , Drehzahlentfaltung etc . alles gut . Nur halt seit Anfang Dezember geht die Leerlaufdrehzahl im warmen Zustand nicht mehr runter . ( Sonst halt so 750-900 ) und Verbrauch 700 km mit 56 Litern . 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

1300 kalt ist okay, warm muß er bei 850 liegen. Arbeitet fie Leerlaufregelung überhaupt? Drückt mal den Schlauch vom Ansaugkrümmer zum LL-Steller zu, der Motor müßte absterben. Bleibt die Drehzahl hoch dann holt sich der Motor Falschluft. Wenn man den Schlauch zwischen Luftfilter und LL-Steller entfernt kann man sehen ob und wie der LL-Steller arbeitet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Citroën BX fahrer

So im Leerlaufregler war die drehbare Spule blockiert so dass er auf einer Position blieb... den hatten wir dann aufgemacht und nun öffnet und schließt der Regler wieder. Die Umdrehungen sind auch wieder bei ca 850 warm natürlich

Danke für die Antworten

Gruß lukas

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Citroën BX fahrer

Den Leerlauf hält er, den Verbrauch auch :confused: leider ... es könnte also durchaus die Lambdasonde sein die ein weg hat richtig ? Ich hatte erstmal probiert ob sich das Problem noch legt...

bearbeitet von Citroën BX fahrer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
AX furio

wieviele km hat die sonde ab?  bosch sagt ab 80.000 km reif zum wechseln...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Citroën BX fahrer

Ich hatte den BX mit 175.000km bekommen, er bekam am 10.2017 tüv, ab November trat das Problem ein jetzt hat er 187.000km runter

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
AX furio

wenn es nicht zufällig die dritte Sonde seiner Existenz ist, würde ich einen Wechsel in Erwägung ziehen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GuenniTCT

Es gibt 2 Arten von Sonden. Die einen sollen 100.000 km und die anderen 160.000 km halten. Ich habe sowohl im TCT als auch im 306er Cabrio Sonden von Febi drin gehabt. Beide waren nach 25.000 km defekt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Citroën BX fahrer

Naja ich berichte wenn sich was tut, 

Gruß lukas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Eine Prüfung der Abgase mit dem Viergasmeßgerät (AU-Tester) könnte ganz schnell Klarheit schaffen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Citroën BX fahrer

Ja lass ich vorher auch machen, dann je nach Ergebnis wird sie gleich getauscht ... wollte nicht umsonst Geld versenken:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Citroën BX fahrer

So es war am absolut Unterdrucksensor ein Schlauch porös .... mal schauen ob es das war, hat man aber echt nicht sofort erkannt:rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden