Melde dich an, um diesem Inhalt zu folgen  
ACCM cxtgi

CX iE S2 Bj.'90 Kupplungsseil verlegen

Empfohlene Beiträge

ACCM cxtgi

Guten Tag,

kann mir jemand den genauen Verlauf des Kupplungsseils erklären bzw. hat aussagekräftige Bilder davon?

Hintergrund: 2012 wurde der Motor meines Winterbreaks wegen einer platten Kupplung  ausgebaut. Vermutlich wurde beim Einbau das Kupplungsseil nicht richtig verlegt, der Motor "hüpfte" beim Anfahren. Nicht immer, aber immer öfter. Ich habe das auf das damals wegen Zeitdrucks nicht getauschte, nicht mehr plane Schwungrad geschoben. Letzte Woche kam der Motor wieder raus, weil die Pleuellagerschalen getauscht werden mussten (schaut Euch Eure Öldruckschalter genau an, ohne Öl ist doof...). Bei der Gelegenheit kamen dann auch ein geplantes Schwungrad von der CX-Basis und eine nagelneue Komplettkupplung rein und- der Wagen macht genau den gleichen Bockmist. Nun meinte Herr Heusel, dass vermutlich das Seil falsch verlegt sei, was zu ungewollten Spannungen beim Einkuppeln und in der Folge zum Aufschaukeln des Motors führe.

Laut Werkstatthandbuch gibt es einen Unterschied bei der Verlegung des Seils vor und nach 6/85. Ich bin mir aber unsicher, ob ich die Zeichnungen richtig interpretiere. Ein paar Fotos von unten eines Wagens mit korrekt verlegtem Kupplungszug wären großartig. 

Danke im Voraus und nachträglich noch einen guten Rutsch,

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
wilhelm

Also Handbuch sagt UNTER dem Stabi und durch die Halteschlaufe und mit Kabelbinder am Bremsventil festgemacht.

(Da spritzwandseitig das Gewicht nicht zwischen Stabi und Lenkgetriebe durchpasst, ist das wohl eher eine Notlösung. Warum das geändert wurde, weiss vielleicht jemand anders.)

So meine ich es gemacht zu haben, wenn auch das Seil immer mal wieder kaputtgegangen ist in allen erdenklichen Möglichkeiten und es beim Treten der Kupplung im Seil ein leichtes Knarzen gibt. Ich werde beim nächstenmal versuchen, die alte Version einzubauen, da hat es nicht so viele scharfe Krümmungen. Schwergängig ist die Kupplung damit aber nicht, zwar nicht so leicht wie bei einem Auto mit hydraulischer Kupplungsbetätigung oder bei einer Ente, aber das Pedal geht gleichmässig bis zum Bodenblech runter zu treten (sollte bei einem Saugbenziner ja noch leichter gehen).

Ist das bei dir anders?

Ein Foto ist da schwierig, von wo soll man das fotografieren...?

Bist du dir sicher, dass der Hebel an der Glocke  mit Lager i.O. ist? 

Ist das auch so wenn du viel Gas gibst ?

bearbeitet von wilhelm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kroack

Mir ist damals beim Einbau aufgefallen das das Seil  aus der Schottwand raus gleich in Schräglage geht und sich sozusagen verspannt. Ich habe damals auch mit einem Kabelbinder dem Seil eine Stütze gegeben das es eine weicheren Bogen nimmt. Wohin ich damals das Seil gezogen hab weiß ich leider nicht mehr

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM cxtgi

Hallo Wilhelm und Rüdiger,

durch die Halteschlaufe läuft der Zug auf jeden Fall, das habe ich gesehen. Also läuft er vermutlich auch unterm Stabi durch. Aber- Kabelbinder am Bremsventil... hm, da muss ich doch glatt mal schauen, ob der Zug dort fixiert ist. Möglicherweise reicht die Bewegung des Seils ja schon aus, wenn es dort nicht so hochprofessionell angeflanscht ist:unsure:.

Im Gegensatz zu anderen hier, die darüber berichteten, Kupplungsseile en gros zu verbrauchen, ist mir noch nie eins gerissen. Dafür massenhaft obere Motorhalterungen...

Die Hebelage ist freigängig. Ich werde mir die Sache morgen bei Tageslich anschauen. Einstweilen vielen Dank, das hat mich schonmal weitergebracht.

Schönen Abend noch.

Gruß,

Thomas

bearbeitet von ACCM cxtgi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bernd_bln

mir ist das Verlegen vom Kupplungsseil auch nicht so geheuer.Mich stört es das das Seil am Bemsventil,direkt neben der Rücklaufleitung lang läuft.

Die orinalen Seile halten sehr gut,die nachgefertigten habe ich nach kurzer Zeit rausgeschmissen. Ist irgendwo das Plastik gebrochen.

Eine Hydraulische Kupplung wäre eigentlich mal eine Idee für den Winter.

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
wackelpudding

Die längsverzahnte Getriebewelle, die in der Mitnehmerscheiber der Kupplung steckt, muss leicht gefettet sein (Fett liegt meist den Komplettsätzen bei), damit sich die Mitnehmerscheibe bei getretener Kupplung frei auf der Verzahnung bewegen kann.

Das Ausrücklager soll ebenfalls auf dem Führungsrohr gut gefettet sitzen.

Die Lagerung des Ausrückhebels, oben im Alu der Glocke und unten in der Kunststoffbuchse, muss auch sein Fett bekommen. Die Plastikbuchse muss in der Glocke einrasten (Nut/Feder).

Die Gabeln des Ausrückhebels auf Verdrehen auf dem Rohr kontrollieren, müssen fest, im rechten Winkel zum Rohr und parallel sitzen.

Der Ausrückhebel kann sich im unbelasteten Zustand freigängig bewegen und trotzdem unter Belastung bockig sein ...

 

Kupplungszüge sollen nicht mit Motoröl geschmiert werden, im Innern sitzt der Zug in einer Teflonhülle.

 

MfG

Volker

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM cxtgi

So, der ominöse Kabelbinder fehlt schonmal. Heute komme ich nicht mehr zum Basteln, aber morgen. Ich bin ja mal gespannt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM cxtgi
Am 10.1.2018 at 20:30 , bernd_bln sagte:

Eine Hydraulische Kupplung wäre eigentlich mal eine Idee für den Winter.

Guter Plan. Wo, sagtest Du, bekommt man die her?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM cxtgi

Tja, jetzt bin ich mit meinem Latein erstmal am Ende. Den Kupplungszug nach Anleitung fixiert, neues oberes Motorlager eingebaut, alles schön eingestellt- aber die Karre ist unfahrbar. Jedenfalls anfahren im 1. Gang. Im 2. geht's so lala, aber das ist ja nun auch keine Lösung. Jetzt werde ich noch den Kupplungzug komplett tauschen, einen neuen habe ich bereits. Aber irgendwie glaube ich nicht so recht daran, dass es am Zug liegt. Ich hoffe, Volker behält nicht recht und es ist irgendwas an der Kupplungsmimik. Dann kann der ganze Motor nochmal raus:rolleyes:. Ich habe ja auch sonst nix zu tun...

Schönes Wochenende allerseits.

Gruß,

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Frank Möllerfeld

Eh ich einen neun thread eröffne und es auch um einen Zug geht ;) 

Bei mir hängt der Gaszug manchmal.

Das Gaspedal lässt sich dann nicht richtig dosieren. 

Speziell bei niedrigen Temperaturen und wenn er nicht, wie zur Zeit, täglich bewegt wird. Wo kann oder sollte ich den mal ein wenig fetten ? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
AndreasRS

Hallo,

vor 2 Stunden, Frank Möllerfeld sagte:

Speziell bei niedrigen Temperaturen und wenn er nicht, wie zur Zeit, täglich bewegt wird. Wo kann oder sollte ich den mal ein wenig fetten ? 

überall, wo man rankommt, speziell wo der Zug in die Hülle geht und sie verlässt. Auch an der Mimik im Motorraum und am Gaspedal. Bitte nimm Fett, das nicht verharzt. Ballistol ist gut geeignet.

Grüße
Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
wackelpudding

Umlenkung unter dem Ansaugkrümmer (Benziner).

Gaszug innerlich angekokelt (Turbo-Benziner). Hilft nur Wechsel.

Rückholfedern kontrollieren.

Sitzt die Buchse an der Spritzwand korrekt?

Fussmatte im Weg?

Quietscht das Gaspedal? Zug aushängen und Pedal einzeln bewegen, wenn bockig, dann Silikonöl.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM cxtgi

Moin, zurück zur Kupplung:):

bevor ich jetzt den Zug unnötigerweise tausche und weil es in meinem Hirn wie wild arbeitet, was beim Einbau der Kupplung möglicherweise auch 2012 schon schiefgegangen sein könnte: kann man z.B. die Haltefeder des Ausrücklagers auch falsch herum montieren? So dass sich dieses zwar bewegen kann, aber nicht mehr so, wie es soll?

Was mich irritiert, ist, dass die Einstellmutter des Zuges aberwitzig weit nach hinten (also Richtung Spritzwand) gedreht werden muss, bis die Kupplung so weit trennt, dass man einen Gang einlegen kann. Eigentlich soll sie ja bis zum fest anliegenden Einstellhebel angezogen und dann wieder 2 - 2 1/2 Umdrehungen gelöst werden, damit die Kupplung nicht dauernd schleift. Das langt aber nicht und führt dazu, dass 1. das Pedal den im Handbuch angegebenen Freiweg von ca. 5,5mm nicht mehr hat und 2. die Kupplung praktisch sofort kommt. Ist also so gut wie nicht dosierbar. Das Seil läuft frei, hakelt nicht. Und dass es sich gelängt haben könnte, glaube ich nicht so recht.

Hat jemand 'ne Idee? Ich befürchte allmählich, dass beim Einbau der Kupplung damals wie jetzt irgendwas falsch montiert wurde. Geht das überhaupt?

Ich hoffe, ich schreibe keinen wilden Unsinn, aber in meinem Kopf hüpft's mittlerweile genauso wie mein Motor beim Einkuppeln im 1. Gang...

Leicht hysterische statt hydraulische Grüsse,

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer

Ich kann mir nicht vorstellen das ses am Kupplungsseil liegt. Es gibt zwar verschiedene aber egal welches wenn es einmal drin ist und egal ob es richtig verlegt ist oder falsch passen die Symptome nicht zu einem Problem mit dem Seil es sei den es ist gerade am reissen, das dauert aber keine 5 Jahre.

Für mich hört sich das ziemlich eindeutig nach einem Problem mit dem Drucklager an. Falsch einbauen ist möglich aber eher unwahrscheinlich. Selbst grobmotoriker merken wenn sie da etwas falsch machen. Aber ist es überhaupt das richtige Kupplungslager? Ich hatte das vor nicht allzulangerzeit bei einem NEUEN Kupplungssatz an einem 2,1l Xantia da war das falsche Lager dabei. Ich habe es nicht bemerkt und alles montiert. Anschliessend bin ich schier verzweifelt und habe das Seil 2x erneuert (selbstnachsellendes Seil). Erst als ich Getriebe wieder auf der Werkbank liegen hatte und die Einzelteile mit den Originalen verglich viel mir auf dass dass Drucklager 10mm kleiner baute. Hier passt aber nicht dass es mit 2 verschiedenen Kupplungssätzen das gleiche Problem gibt.

Was ich aber Auch schon hatte am CX war dass die Gabel die das Drucklager hält gebrochen war. Ebenso der untere Hebel der das Seil aufnimmt. Gegen diese beiden Fehler spricht aber Auch wieder 5 Jahre keine änderung.

Also doch gefühlloser Grobmotoriker?

bearbeitet von CX Fahrer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Muhr

Wenn die Kupplung sich der Einstellung so widersetzt, dann würde ich mir auch Gedanken über einen Einbaufehler oder ein falsches Teil machen. Ein falsch verlegter Zug, der die von dir beschriebenen Probleme verursacht, müsste auch zu einem sehr schwergängigen Kupplungspedal führen und würde nicht die Einstellprobleme erklären. Da das Problem, wenn ich deine Beschreibung richtig verstanden habe, erstmals nach dem Aus- und Einbau 2012 aufgetreten ist, spricht viel dafür, dass damals ein Fehler eingebaut worden ist - und den hat man beim letzten Wechsel dann einfach beibehalten.

So ungern ich das schreiben, befürchte ich doch, dass du die Arbeit nochmal machen musst...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Messerschmidt

Neben geometrischen Einflüssen der Pedalstellung bestimmt den Druck- und Trennpunkt in erster Linie das Paket aus Schwungscheibe, Kupplungsscheibe und Druckplatte.

Eine zusätzliche Elastizität kommt durch das Seil, genauer gesagt der Seilhülle und der Abstützung an der Spritzwand (Gummibuchse) zustande.

Es ist essentiell dass das Seil die Motorbewegungen ausgleichen kann, also nicht durch falsche Verlegung gespannt und somit ‚zu kurz‘ ist.

 

Mögliche Fehlerquellen:

Falls das Seil zu sehr gespannt ist: Es gibt/gab verschiedene Seil-Befestigungsbügel am Getriebe, ev. hat da schon mal wer gebastelt…

Bei den Nachbau-Seilen ist es leider so gut wie Standard dass der Kunststoff-Teller mit der sich die Seilhülle an der Spritzwand abstützt bricht, weswegen Jochen auch eine verstärkte Version anbietet, prüfen.

Zu großes Spiel der Anlaufscheiben der Kurbelwelle – kann man auch im eingebauten Zustand messen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
wackelpudding

Einstellung:

Zug am Gewinde kräftig in Fahrtrichtung ziehen, gleichzeitig den Ausrückhebel nach hinten drücken und mit der dritten Hand die Mutter gegen den Hebel drehen.

Vergiss den WHB-Pedalleerweg. Wenn Du das Pedal anhebst, reicht minimales Spiel.

Der Gewindeüberstand variiert (und ist nicht schlimm, manchmal muss das Antivibrationsgewicht umgesetzt werden), unterschiedliche Hersteller, differente Ausrücklager etc.

 

Aber ´ne rupfende Kupplung kriegste damit nicht ruhig. Es lässt sich dann nur (insbesondere kalt) besser schalten, weil optimal getrennt.

Wie schon gesagt, zu trockener Einbau oder lose, vom Rundstahl gebrochene, Ausrückzinke. Es arbeitet sich dann durch die schiefe Anlage das Ausrücklager in Rekordzeit durch die Tellerfedern der Druckplatte.

In seltenen Fällen gebrochene Ruckdämpferfeder in der Mitnehmerscheibe oder Federstahl an der Druckplatte.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM cxtgi

N' Abend,

so allmählich glaube ich auch an den gefühllosen Grobmotoriker;) (dann aber mehrere, die Aktionen habe ich beide Male nicht allein gemacht).

sowohl bei dem 2012 als auch dem jetzt verbauten Kupplungsset steht Valeo drauf. Das war also kein No Name- Kram. Ich meine, die damalige war von einem Forenmitglied, bei der anderen weiß ich nicht mehr, woher sie stammt. War im Ersatzteilfundus. Die wurden mir aber beide für den S2 IE- Benziner verkauft. Und wenn die jetzt doch für einen Diesel waren? Zwar unwahrscheinlich, dass beide Male die falsche Kupplung geliefert wurde, aber es haben ja auch immer wieder Leute einen Sechser im Lotto. Worin besteht denn der Unterschied zwischen dem Diesel- und Benzinerkupplungssatz?

Mal ganz doof gefragt: kann man die Kupplungsscheibe auch falsch herum montieren? Und wenn es ginge, welche Auswirkungen hätte das?

@Volker:

genau so habe ich den (Original!-)Zug eingestellt. Allerdings musste das Antivibrationsgewicht nicht versetzt werden, sondern ganz weg, weil der Gewindeweg nicht reichte. Das finde ich schon etwas suboptimal. Die 2012 verbaute Kupplung habe ich hier liegen. Die sieht nach meinem Dafürhalten noch ganz gut aus, jedenfalls ist da nichts gebrochen oder weist Spuren eines in der Glocke marodierenden Bruchteils auf. Beim Ausbau sind mir auch keine losen Teile entgegengefallen. Gereinigt und gefettet wurde (bis auf  Schwungscheibe, Kupplungsscheibe und Druckplatte:)) auch alles. 

Ich sehe schon, Thomas hat recht, der Motor muss nochmal raus. Ich freue mich:rolleyes:...

Braucht jemand 'nen Break?

Gruß,

Thomas

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
wackelpudding

Es geht bei meiner Beschreibung des Ausrückgabelschadens auch nicht um lose Teile in der Waschmaschine.

Die Ausrückgabel hat zwei "Zinken", ober und- unterhalb des Ausrücklagers.

Du trittst das Pedal und der äussere Hebel (der parallel zur Fahrbahn waagerecht stehen muss) dreht das Ausrückrohr. Auf dem Ausrückrohr sind zwei Gabelhebel (Zinken) aufgefädelt und punktverschweisst. Die Zinken drücken das Ausrücklager an die Tellerfeder der Druckplatte.

Nun kann es passieren, daß sich einer der Zinken löst. Erstmal nicht zu sehen, wenn man´s nicht extra prüft. Dann drückt nur ein Zinken gegen das Lager und das hat ein Verkanten des Lagers auf den Tellerfedern zur Folge. Es arbeitet sich in 10-20TKm durch die Federn, bis nix mehr trennen kann.  Vor dem Exitus rappelt und vibriert´s mächtig, denn die Druckplatte wird nicht mehr parallel weggedrückt.

 

Das Antigewicht kann auch vor dem Hebel auf dem Gewindeüberstand montiert werden. Hat aber auf Deinen Punk keinen Einfluss...

Die Kupplungen unterscheiden sich nur im Anpressdruck der Druckplatte, um verschiedene Drehmomente übertragen zu können, ohne daß es rutscht.

Bei falsch montierter Mitnehmerscheibe drückt das Ausrücklager die Tellerfedern noch vor dem Kupplungstrennen auf den dann vorstehenden Mittelteil der Mitnehmerscheibe.  Funktioniert also von Anfang nicht.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Frank (F)

Kupplungsseil neu oder alt?

Wenn das Alte, dann Kontrolle, ob die Außenseele oben am Eingang in die Spritzwand in die Plastikhülse reingerutscht /gearbeitet ist bzw. Hülse defekt ist.

Hat dann zur Folge, dass der Einstellweg am Gewinde nicht mehr reicht.

In der Führungrung für die Hülse sitzt ein passgenaues Gummi, was vorhanden sein muß und genau mit der Führungshülse abschließen sollte.

Alterung läßt es schrumpfen, auch dadurch kann der Einstellweg am Gewinde unnötig vermindert werden.

Ausgleich kann eine exakt passende scheibe bringen, die die Schrumpfdifferenz ausgleicht.

Es gibt genau EINE richtige Variante das Seil zu verlegen.

Es gibt eine Öse mit ca 4cm Durchmesser, welche knapp über dem Lenkgetiebe montiert ist . da muß das Seil durchlaufen.

Falches Verlegen hat Rupfen zur Folge. Zudem kann der oben beschriebene Effekt bei der Hülse dann auch schnell bei einem neuen Seil auftreten.

bearbeitet von Frank (F)
  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM cxtgi
vor 1 Stunde, Frank (F) sagte:

Kupplungsseil neu oder alt?

Wenn das Alte, dann Kontrolle, ob die Außenseele oben am Eingang in die Spritzwand in die Plastikhülse reingerutscht /gearbeitet ist bzw. Hülse defekt ist.

Hat dann zur Folge, dass der Einstellweg am Gewinde nicht mehr reicht.

In der Führungrung für die Hülse sitzt ein passgenaues Gummi, was vorhanden sein muß und genau mit der Führungshülse abschließen sollte.

Alterung läßt es schrumpfen, auch dadurch kann der Einstellweg am Gewinde unnötig vermindert werden.

Ausgleich kann eine exakt passende scheibe bringen, die die Schrumpfdifferenz ausgleicht.

Es gibt genau EINE richtige Variante das Seil zu verlegen.

Es gibt eine Öse mit ca 4cm Durchmesser, welche knapp über dem Lenkgetiebe montiert ist . da muß das Seil durchlaufen.

Falches Verlegen hat Rupfen zur Folge. Zudem kann der oben beschriebene Effekt bei der Hülse dann auch schnell bei einem neuen Seil auftreten.

Hallo Frank,

es ist noch der alte, originale Kupplungszug, der genau nach der Zeichnung 7/85 -> im Werkstatthandbuch verlegt ist. Den werde ich jetzt erstmal ausbauen. Ich habe noch einen gebrauchten originalen und einen jetzt gekauften, verstärkten von der Basis. Die werde ich alle nebeneinanderlegen und genau vergleichen. Mal sehen, was dabei zu Tage tritt. Dann versuche ich mein Glück voraussichtlich mit dem Neuen. Wenn anschließend die Kupplung immer noch rupft, ist klar, dass entweder etwas kaputt und uns entgangen ist oder wir beim Einbau einen kapitalen Bock geschossen haben.

@Volker

Danke für Deine Beschreibung der Ausrückgabelfunktion. Klingt sehr einleuchtend, scheint mir aber in meinem Fall nicht zuzutreffen. Denn das 2012 ein- und jetzt ausgebaute Kupplunskit ist bis auf die durch die falsche Einstellung hervorgerufenen Abnutzungsspuren komplett unbeschädigt. Die Tellerfedern haben teilweise leichten Flugrost angesetzt, was aber vermutlich eher mit der halbjährlichen Saisonstilllegung in einer, wie sich dann rausstellte, feuchten Garage zu tun haben dürfte. Ansonsten sieht man allenfalls an den Federstahlspitzen der Druckplatte leichte, gleichmäßige Einarbeitungsspuren des Ausrücklagers.

Dagegen spricht auch, dass sich das Rupfen in den letzten fünf Jahren kaum verändert hat bzw. eigentlich eher besser geworden ist. Vermutlich hatte das was mit der Abnutzung zu tun. Denn jetzt mit der ganz neuen Kupplung ist es wieder stärker. Ein bisher nicht genanntes Symptom fällt mir noch ein: dass es bei Fahrtantritt sehr viel deutlicher war und mit zunehmender Fahrtdauer zwar nicht ganz verschwand, aber wesentlich beherrschbarer wurde.

Einstweilen gute Nacht.

Gruß,

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM cxtgi

Hallo,

hier noch Bilder der ausgebauten Kupplung von 2012. Vielleicht fällt einem der Kenner daran ja etwas auf. Das Ausrücklager läuft und wackelt auch nicht. Auf der Druckplatte ist die Bezeichnung 235 CPO zu erkennen, das ist nach meinen Recherchen die richtige für den Wagen.

large.IMG_20180116_114836.jpg.6c9d6af7065cd26c89660c75cfe9b7db.jpglarge.IMG_20180116_114544.jpg.0cda45da604450102f7bfa420e3e8be6.jpglarge.IMG_20180116_114721.jpg.113342aead6dca4def2a66063d37b03b.jpglarge.IMG_20180116_114520.jpg.b6e2e36663ecab35f29816e57793bbf9.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM cxtgi

So,

sieht so aus, als sei es doch der Kupplungszug gewesen. Ich habe den neuen von der Basis eingebaut, mit dem kann ich jetzt auch im 1. Gang ruckelfrei anfahren. Pedalweg fühlt sich etwas teigig und indifferent an, Kupplung kommt auch noch sehr früh, aber das lässt sich sicherlich ein wenig justieren. Keine schöne Arbeit, aber besser als die befürchtete Alternative. Dem alten Zug hat man übrigens nichts angesehen. Den verkaufe ich jetzt bei eBay als NOS:rolleyes:.

Dank an alle, die sich Gedanken gemacht und mir wertvolle Tipps gegeben haben.

Liebe Grüße,

Thomas

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Muhr

Den kaufe ich dann - macht ja bei der Automatik nichts :-)

 

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
CX Fahrer

Und ich bewerbe mich um die NOS Kupplung

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen