Empfohlene Beiträge

hglipp

Hallo, am xsara 1,8 16V mit Klima läuft das Gebläse ständig auf höchster Stufe, egal worauf man den Regler einstellt... Woran kann es liegen?

Gruß HG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
andreatze

Transistor am lüfter defekt. Bitte such Funktion im Forum nutzen.

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
NonesensE

Und nicht von ebay billig eine neue Platine mit falschen Transistoren kaufen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hglipp

Ist ja schön mit der Suche, allerdings werden in den Threats verschiedene Bezeichnungen von den Transistoren genannt. Welche sind die Richtigen?

Gruß

HG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hglipp

Hab die Platine getauscht. Läuft. Allerdings habe ich festgestellt, das die Kohlen schon ziemlich abgenutzt sind. Hat jemand einen Tipp, wo ich Ersatz her bekomme?
Gruß

H-G

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
xsaravts

Der ERSATZTEILTRESEN (www.ersatzteiltresen.de), es sind Bronzekohlebürsten 8x9 mit der Artikelnummer 221057329082 zum Preis von 14,49€ plus Versand (2,50€) für das PAAR!

Die Kohlen müssen aber ein wenig gekürzt werden!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden